Jump to content

Motovespa 150 S zweite Serie Baujahr 1964 Vergaserprobleme


Recommended Posts

Moin zusammen,

 

seit kurzem bin ich Besitzer einer Motovespa 150S mit Originalmotor. Die erste Probefahrt verlief problemlos, bis auf die Tatsache dass bei 80 km/h Schluss war. Ich hatte den Eindruck, dass der Vergaser zu fett eingestellt ist. Aber wie stellt man diesen UA19 Vergaser richtig ein?

 

Bei der zweiten Probefahrt (ohne dass ich Vergasereinstellungen vorgenommen hatte) hat sich die nette Spanierin bei Vollgas komplett verschluckt, ich musste Gas zurücknehmen und dann lief sie wieder. Bei diesem Zustand ist es geblieben. Sie läuft jetzt nur noch bei etwa 2/3 Gas, dann aber mit etwas "Fingerspitzengefühl" auch 80 km/h. Bei Vollgas verschluckt sie sich nach wie vor.

 

Wer kann mir helfen und kennt sich mit diesem Vergaser aus? Da es meine erste Motovespa ist, würde ich mich über Kontakte zu anderen Motovespa-Fahrern in meinem Umland freuen. Bergisches Land, Köln, Düsseldorf ...

 

Mit der Hoffnung auf Hilfe, ganz viele Grüße

 

Stefan

 

 

 

Link to post
Share on other sites

Check mal die Bedüsung des Vergasers. Diese sollte mit Original-Setup des Rollers bei

HD 82

ND 50

Mischrohr 255

liegen.

 

Desweiteren muss wie immer die Einstellung der Standgas- und der Gemischschraube stimmen.

 

Dass der Roller sich bei Vollgas verschluckt (ich weiß nicht, ob ich deine Beschreibung richtig interpretiere) könnte an einer nicht passenden Größe der Hauptdüse liegen.

 

Oder bekommt der Roller bei Vollgas nicht ausreichend Sprit und es ist daher mehr ein Ruckeln als ein Verschlucken?

Dann können das folgende Ursachen sein:

- Benzinhahn lässt nicht ausreichend Sprit durch (teilweise verstopft) und daher wird die Schwimmerkammer nicht mit ausreichend viel Sprit versorgt

- Benzinschlauch zu lang verlegt und muss maximal kurz sein

- Hauptdüse zu klein gewählt

 

Ich würde unabhängig von allem auch mal den Vergaser zerlegen und reinigen oder zumindest alle Düsen und das Mischrohr raus nehmen und durchblasen. Keine Ahnung, ob und wann das mal vom Vorbesitzer gemacht wurde.

 

P.S.

Was dein originaler Tacho anzeigt, muss keineswegs genau sein. Außer du hast das z.B. per GPS gegen gecheckt.

Die Motovespa 150 ist mit Vmax 90 kmh angegeben. Das sind optimistische Werksangaben und realistisch sind meist ca. 5 kmh weniger.

Edited by Dirk Diggler
Link to post
Share on other sites

So, gestern Vergaser kontrolliert. Bedüsung alles original, auch sonst sieht er gut aus, Düsennadel auf 1. Nut, scheint soweit alles okay. 

 

Testlauf und immer noch das gleiche Problem, bei Vollgas geht sie aus. Nehme ich etwas Gas zurück läuft sie normal, man muss also immer

ein wenig am Gas spielen. Das komische ist, dass es von jetzt auf gleich aufgetreten ist. Erste Testfahrt nach rd. einem Jahr Stillstand verlief

ganz normal. Zweite Testfahrt eine Woche später mit dem Problem, das sie bei Vollgas ausgeht.

 

Gemischschraube kpl. rein und dann 2,5-3 Umdrehungen raus und mit Mutter festkontern, müsste doch auch richtig sein - oder?

 

Hat noch jemand einen Tipp?

 

Gruß

 

Stefan

Link to post
Share on other sites
vor 11 Stunden hat spannockel folgendes von sich gegeben:

So, gestern Vergaser kontrolliert. Bedüsung alles original, auch sonst sieht er gut aus, Düsennadel auf 1. Nut, scheint soweit alles okay. 

 

Testlauf und immer noch das gleiche Problem, bei Vollgas geht sie aus. Nehme ich etwas Gas zurück läuft sie normal, man muss also immer

ein wenig am Gas spielen. Das komische ist, dass es von jetzt auf gleich aufgetreten ist. Erste Testfahrt nach rd. einem Jahr Stillstand verlief

ganz normal. Zweite Testfahrt eine Woche später mit dem Problem, das sie bei Vollgas ausgeht.

 

Gemischschraube kpl. rein und dann 2,5-3 Umdrehungen raus und mit Mutter festkontern, müsste doch auch richtig sein - oder?

 

Hat noch jemand einen Tipp?

 

Gruß

 

Stefan

Düsennadel auf 1. Nut? Wie viele Nuten gibt es bei der Düsennadel?

 

Gemischschraube zwischen 1,5-2,5 Umdrehungen raus. 

 

Dass die Kiste bei Vollgas ausgeht (wie lange dauert das denn von der vollständig geöffnetem Schieberstellung bis zum Ausgehen?) könnte dafür sprechen, dass sie bei Vollgas nicht genügend Sprit bekommt.

- Benzinhahn (ausreichend Durchfluss?)

- Schwimmerstand in Vergaserwanne ausreichend?

- Hauptdüse teilweise verstopft?

 

Ggf. auch ein Zündungsproblem und die Zündspule könnte defekt sein.

 

 

Link to post
Share on other sites

 

Düsennadel auf 1. Nut? Wie viele Nuten gibt es bei der Düsennadel?

Ich hab da zwei Nuten.

 

Gemischschraube zwischen 1,5-2,5 Umdrehungen raus. 

Ok werde ich ausprobieren.

 

Dass die Kiste bei Vollgas ausgeht (wie lange dauert das denn von der vollständig geöffnetem Schieberstellung bis zum Ausgehen?) könnte dafür sprechen, dass sie bei Vollgas nicht genügend Sprit bekommt.

Bei Vollgas geben geht sie sofort aus (so als wenn du die Zündung abschaltest).

 

- Benzinhahn (ausreichend Durchfluss?)

Verglichen mit meiner PX kommt nach dem öffnen des Benzinhahns bei der Motovespa genausoviel Sprit raus.

 

- Schwimmerstand in Vergaserwanne ausreichend?

Wie kann ich den Schwimmerstand kontrollieren?

 

- Hauptdüse teilweise verstopft?

Alles gestern noch einmal kpl. durchgeblasen und gereinigt.

 

Besten Dank und viele Grüße

 

Stefan

 

 

 

Link to post
Share on other sites

Tankdeckelentlüftung durchgeblasen, alles okay. Ich bau jetzt wieder alles zusammen und dann schau mer mal.

 

Ich berichte. Danke für die Tipps.

Link to post
Share on other sites

Meine macht das auch... 

Ori Motor.

Speed aber nach GPS nur 70. 

Habe aber noch nicht groß am Vergaser gespielt.

Hatte das Gefühl, dass sie nicht voll ausdreht. Bei der letzten Tour nach 150km gab es bei Vollgas leichte Fehlzündungen, mit Gas wegnehmen ging es wieder, sogar bis nach hause. Standgas dann wieder wie ein Uhrwerk. Ggf. Zündung... Magnetisierung oder Kondensator. 

Benzinhahn ist fastflow. 

Bin seitdem nicht mehr dran gewesen an der guten Lady... 

Link to post
Share on other sites
vor 18 Stunden hat oldiegarage folgendes von sich gegeben:

kann mir jemand hier helfen, ob diese spanischen papiere reichen, um das fahrzeug in d anzumelden, wenn der tüv erledigt ist?
ich weiß, wahrscheinlich findet man auch noch mehr über die suche ... ich habs leider nicht gefunden ...
lg
 

documentoAntecedentesV129574.pdf 302 kB · 5 downloads

hat sich erledigt.

 

Link to post
Share on other sites
Am 8.3.2021 um 08:26 hat spannockel folgendes von sich gegeben:

 

- Schwimmerstand in Vergaserwanne ausreichend?

Wie kann ich den Schwimmerstand kontrollieren?

na einfach Benzinhahn auf, dann Hahn zu und Schwimmerkammer oben öffnen bei eingebautem Vergaser ...

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.