Jump to content

spannockel

Members
  • Posts

    16
  • Joined

  • Last visited

Profile Information

  • Gender
    Male
  • From
    Leichlingen
  • Interests
    PX 80/135; P200E und MV150S
  • Scooter Club
    Bergische Landvespen

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

spannockel's Achievements

talent

talent (2/12)

3

Reputation

  1. Hallo liebe Spanienfreunde, Motorprobleme haben sich erledigt. Direktansaugermotor verkauft und schönen PX 125 Motor mit BGM 177 Zylinder und 24 FastFlow Vergaser verbaut und alles läuft inkl. 12 Volt super. Guter Durchzug und auch ausreichend schnell... Allen noch viele Ausfahrten bei sonnigem trockenen Wetter. L. G.
  2. ... wenn ich noch anmerken darf: Spiegel ist jetzt nicht ganz so chic
  3. ...das sieht sehr gelungen aus und passt hervorragend auf deinen Roller. Aber der preis für die Streamline-Bänke ist natürlich nicht ohne.
  4. ...die Anccellotti hab ich noch nicht getestet, ein Freund von mir hat die auf seiner Sprint und soweit ich mich an die Sitzprobe erinnern kann war die einen Tick weicher.
  5. ...das sieht doch schon sehr passabel aus. Ich finde die sehr harmonisch zum Roller
  6. Hallo Marcel, SIP Diamant passt optisch sehr gut, bei meiner Motovespa 150S aber sicherlich auch auf einer PX, ist aber halt keine weiche Sofabank. Ich komm bestens damit klar und finde sie durch die Nieten und den Bezug auch sehr stimmig. V. G. Stefan
  7. ...bei meiner P200e mit O-Tuning und geänderter Kurbelwelle hatte ich 2 mal innerhalb von 1.000 km ein gleichaussehendes Loch im Kolben. Letztendlich war es der Zündzeitpunkt der jetzt seit rd. 1.500 km auf 15 Grad steht (obwohl alle gesagt haben er sollte auf 21 Grad stehen) und alles läuft prima. Gruß aus dem Rheinland
  8. Hallo Marcus,

    bin nun seit ein paar Monaten Besitzer einer MV 150S der 2. Serie und war auch schon mal bei den Sonntagstreffen der Rheinschalter am Rudolfplatz, da aber noch mit meiner P200E.

    Ich suche auf diesem Weg Kontakt zu MV Fahrern her in der Region. Werde demnächst meinen Originalmotor gegen einen PX Motor tauschen und falls dass mit der Elektrik nicht klappt, ist man ja immer froh wenn man mal jemand "Wissenden" um Rat fragen kann.

     

    Wenn Du willst können wir ja mal unsere Handynummern austauschen.

     

    V. G. aus dem Bergischen Land

     

    Stefan

     

  9. Tankdeckelentlüftung durchgeblasen, alles okay. Ich bau jetzt wieder alles zusammen und dann schau mer mal. Ich berichte. Danke für die Tipps.
  10. Düsennadel auf 1. Nut? Wie viele Nuten gibt es bei der Düsennadel? Ich hab da zwei Nuten. Gemischschraube zwischen 1,5-2,5 Umdrehungen raus. Ok werde ich ausprobieren. Dass die Kiste bei Vollgas ausgeht (wie lange dauert das denn von der vollständig geöffnetem Schieberstellung bis zum Ausgehen?) könnte dafür sprechen, dass sie bei Vollgas nicht genügend Sprit bekommt. Bei Vollgas geben geht sie sofort aus (so als wenn du die Zündung abschaltest). - Benzinhahn (ausreichend Durchfluss?) Verglichen mit meiner PX kommt nach dem öffnen des Benzinhahns bei der Motovespa genausoviel Sprit raus. - Schwimmerstand in Vergaserwanne ausreichend? Wie kann ich den Schwimmerstand kontrollieren? - Hauptdüse teilweise verstopft? Alles gestern noch einmal kpl. durchgeblasen und gereinigt. Besten Dank und viele Grüße Stefan
  11. So, gestern Vergaser kontrolliert. Bedüsung alles original, auch sonst sieht er gut aus, Düsennadel auf 1. Nut, scheint soweit alles okay. Testlauf und immer noch das gleiche Problem, bei Vollgas geht sie aus. Nehme ich etwas Gas zurück läuft sie normal, man muss also immer ein wenig am Gas spielen. Das komische ist, dass es von jetzt auf gleich aufgetreten ist. Erste Testfahrt nach rd. einem Jahr Stillstand verlief ganz normal. Zweite Testfahrt eine Woche später mit dem Problem, das sie bei Vollgas ausgeht. Gemischschraube kpl. rein und dann 2,5-3 Umdrehungen raus und mit Mutter festkontern, müsste doch auch richtig sein - oder? Hat noch jemand einen Tipp? Gruß Stefan
  12. Hallo Dirk, vielen Dank für die Infos, ich scheck das am WE mal. Danke auch für die Original-Setup Daten. Schönes Wochenende Stefan
  13. Moin zusammen, seit kurzem bin ich Besitzer einer Motovespa 150S mit Originalmotor. Die erste Probefahrt verlief problemlos, bis auf die Tatsache dass bei 80 km/h Schluss war. Ich hatte den Eindruck, dass der Vergaser zu fett eingestellt ist. Aber wie stellt man diesen UA19 Vergaser richtig ein? Bei der zweiten Probefahrt (ohne dass ich Vergasereinstellungen vorgenommen hatte) hat sich die nette Spanierin bei Vollgas komplett verschluckt, ich musste Gas zurücknehmen und dann lief sie wieder. Bei diesem Zustand ist es geblieben. Sie läuft jetzt nur noch bei etwa 2/3 Gas, dann aber mit etwas "Fingerspitzengefühl" auch 80 km/h. Bei Vollgas verschluckt sie sich nach wie vor. Wer kann mir helfen und kennt sich mit diesem Vergaser aus? Da es meine erste Motovespa ist, würde ich mich über Kontakte zu anderen Motovespa-Fahrern in meinem Umland freuen. Bergisches Land, Köln, Düsseldorf ... Mit der Hoffnung auf Hilfe, ganz viele Grüße Stefan
  14. Hallo zusammen, ich wollte hier nur mal kurz meine P200E vorstellen: - Baujahr 1978 - original Motor VDE1M mit kurzer vierstelliger Nummer (kpl. aufbereitet) - Pinasco Kurbelwelle 60 mm - Cosa Kupplung - kurzer 4. Gang - Strömungsoptimierung... - Sip Road II
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.