Jump to content

frechi

Members
  • Gesamte Inhalte

    21
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

2 Neutral

Über frechi

  • Rang
    talent
  • Geburtstag 14.10.1975

Profile Information

  • Geschlecht
    Male
  • Aus
    Oberösterreich

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. @julianneubert hi, deine probleme sehen genauso aus wie meine. Hatte auch das selbe prob bei verschiedenen kulus, aber immer mit dem sip deckel. Bei mir war der pilz auch nur an einer stelle blank. Gänge durchschalten im stehen- fehlanzeige. Ich musste immer bei roter ampel im hinrollen schon den gang rausbekommen. Im halten ging das gar nicht! Das problem mit dem winkelfehler ist ja schon einige zeit bekannt. Aber ob es da auch "gute serien" vom sip gibt, entzieht sich meiner kenntnis. Hab meinen vor ca. einem jahr gekauft. Ich war auch schon ziemlich verzweifelt, aber mit der oben beschriebenen anpassmethode läuft das ding top! Nochwas: Umso stärkere Federn du hast, umso mehr macht sich der winkelfehler auch bemerkbar beim trennverhalten. BG
  2. Hab die Kytronik schon mehrfach verbaut....und würds wieder tun. Funktioniert prima bei mir.
  3. Ich hab nur überprüft ob der druckpilz plan auf das lager drückt. Geht am einfachsten mit knetmasse. Kleines kügelchen auf das lager- kuludeckel drauf und von hand am hebel des kuludeckels gezogen, sodass die kulu aber nicht auslöst. Deckel runter- dann siehst du sofort an der knetmasse wenn der pilz schräg draufdrückt. Ich hab ca 10 mal auf und abgebaut und den pilz nachgeschliffen. Dann wurde die knetmasse ganz gleichmäßig/flächig unter dem pilz weggedrückt. Zeitaufwand 15min. Seither trennt die kulu wirklich perfekt. ....bei mir auch ohne verbiegen einer zwischenscheibe.
  4. Ja schon. Hast natürlich Recht. Es kam aber immer so rüber als ob das Exzentrische das Hauptproblem wäre. Bei mir spielt das z.B. überhaupt keine Rolle.
  5. Möchte hier nochmal meine Erfahrung bezüglich schlechtem Trennenverhalten bekannt geben. Vielleicht hilfts ja in Zukunft noch irgend jemand. Fahr einen sip kulu-deckel auf c2 Gehäuse. 20 Federn eingebaut mit "Blechgrundplatte" wie @Motorhead das mal hatte. Hält ca. 40ps im M200. Leider mit schlechtem Trennverhalten. Trennpilz ca 2-3mm nach oben und 2-3mm nach vorne verschoben. ....machte aber nichts bin ich draufgekommen. Das Hauptroblem war das leicht schiefe Auftreffen des Pilzes auf dem Ausdrücklager. Ich hab den Pilz so lange einseitig nachgeschliffen bis er plan auf das Lager drückte. Ca. 0,3mm waren das auf einer Seite. Seither perfektes Trennen.
  6. frechi

    Verkaufe:

    Welcher Tank ist das genau?
  7. Mein Alltagsgerät, was mir immer (meistens) viel Freude macht. Lackierung war leider schon. Und da ich fahren will und nicht lackieren, bleibt sie noch eine Weile so.
  8. frechi

    Quattrini 200 cc smallframe

    @Fredirain Welche Einstellungen fährst du beim Tmx30?
  9. Ah, interessant! Danke!
  10. Mal eine Frage an die Experten: Ändert sich der afr Wert wenn ich das Gemisch ändere....z.B. 1/50 statt 1/25 fahre?
  11. Das mit der knetmasse ist ein guter tipp. Luft ist aber definitiv da vom pilz. Federn fahre ich 5 sip xl und 5 l. Das könnte zu wenig sein. Da fehlt mir aber die erfahrung. Bei meinen bisherigen xl2 kulus hat man das rutschen immer schön gemerkt. Edit: Die 5sip xl haben sich nach 2tagen und 10km um 4,7mm gesetzt. Bin mir nicht sicher ob das dass richte zeug für den m200 ist
  12. Danke für die tips meine herren! Werd das mal alles checken. Drückt mir die daumen.
  13. 1, ca 450ml 2, mir gings da um die kombination von aussentemperatur und viskosität 3, kein spacer 4, beläge waren geölt Das ganze ist mir gleich 2 mal hintereinander passiert. Beim ersten mal dachte ich die federn sind zu schwach und dadurch würds probleme geben. Danach hab ich neue geölte beläge rein und entsprrchend starke federn. ....10 km und die beläge haben sich aufgelöst. Die äusseren beläge sehen besser aus.
  14. Frage an die Experten: Fahr meine H4 im M200 momentan mit mtx 75w-140 und hab dabei nach 10km meine 2 mittleren Beläge total verkokelt. Aussentemperatur um die 0 Grad. Da bekomm ich wohl zu wenig öl in die kupplung oder? Wäre jetzt irgendwas dünnflüssigeres angesagt?
  15. frechi

    Quattrini 200 cc smallframe

    Bessere Andruckplatte ist in Auftrag. Die xl federn werd ich mal gegen sip L tauschen. Vielleicht hällts. Meine H4 war gebraucht ohne federn. Sind die sip L und die Original Federn vergleichbar?
×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.