Jump to content

stroman

Members
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutral

About stroman

  • Rank
    newbie
  • Birthday 10/17/1964

Contact Methods

  • Skype
    Steffen Rowold

Profile Information

  • Gender
    Male
  • From
    Hannover
  • Interests
    Vespa, Motorrad, Fotografie,

Recent Profile Visitors

101 profile views
  1. Das kann ich nicht wirklich testen, sie läuft ja nicht. Aber bei den Ankickversuchen glimmt das Scheinwerfer auf. Habe ich dann ausgestellt, damit maximaler Saft für die Zündung zur Verfügung steht.
  2. Startspray hat der ADAC probiert. Zündkerze gebraucht habe ich schon probiert, neue kommt morgen.
  3. Moin an alle Schmalrahmenfahrer/innen, gestern liefs nicht optimal. Ich bin mit meiner ET3 liegen geblieben. Ich habe die ET3 erst ganz kurz und sie läuft statt 85km/h nur etwa 70km/h. Ich hatte den Motor auf eine 80er HD (vorher war eine 85er drin = zu fett, dann 75er getestet = zu mager) umgedüst, Standgas und -gemisch frisch eingestellt und war auf einer ausgedehnten Probefahrt. Ich habe während der Fahrt den Choke gezogen, um zu sehen, ob ein etwas fetteres Gemisch noch was bringt. Dann ist sie ausgegangen und ich stehe mitten in der Pampa auf einem kleinen Feldweg. Vergaser auseinander gebaut, alles geprüft, zusammengesetzt, Zündfunke geprüft, ist da. Die Kerze sieht super aus. Schönes Rehbraun. Und auch noch eine Ersatzkerze probiert. Dann den ADAC gerufen, der aber auch nichts gefunden hat. Gegendruck beim Antreten ist da, die Kompression fühlt sich normal an. Allerdings wird auch nach sehr häufigem Antreten die Kerze nicht feucht. Das Gehäuse vom Killschalter hatte ich auch schon runter, um eine Fehlfunktion auszuschließen. Dann mußte ich mit dem Abschleppwagen zu mir nach Hause. Jetzt steht das gute Stück in der Garage und ich will morgen mit der Fehlerdiagnose weitermachen. Dazu brauche ich aber eure Hilfe. Ich habe eine nagelneue Kerze, die will ich zuerst testen. Dann kommt die Banane runter, um zu schauen, ob die nicht verstopft ist. Und dann? Wie würdet ihr bei der Fehlersuche vorgehen und in welcher Reihenfolge? Ich werde mir das Werkstattbuch bestellen, damit ich auch wieder alles zusammen bekomme. Am Motor war ich bisher noch nicht. Schon mal vorab ein Dankeschön für Eure Unterstützung.
  4. Danke Dir für die Unterstützung. Es ist die Südstadt von Hannover. Ich werde kommende Woche mal auf dem Clubabend vom VCH vorbeischauen und möchte auch Mitglied werden. Da gibt es auch großen Sachverstand, glaube ich. Ich bin ja als Schaltroller-Neuling quasi noch in der Probezeit.
  5. Hallo sähkö, vielen Dank für Deine guten Tipps. An den Motor wage ich mich noch nicht. Ich war schon stolz, als ich den Vergaser auseinander hatte und die Reifen gewechselt habe. Die alternativen Bananen sind erstmal auf Eis gelegt. Unnötig Geld raushauen muss dann doch nicht sein.
  6. Hallo sähkö, danke für Deine Tipps. ad 3. Die Kupplung trennt nur nicht 100%ig, wenn der Motor warm ist. Nach dem Start ist alles bestens, ein paar Kilometer weiter trennt sie nicht mehr richtig. Wenn ich erst direkt vor dem Losfahren einkuppele, geht es aber. Außerdem hat sie keine 1000 km gelaufen, da möchte ich eigentlich nichts erneuern. ad 2./4. Der Motor ist praktisch neu und bisher serienmäßig. Komisch nur, dass eine 85er Düse drin ist. Aber ich habe einen Düsensatz bestellt und werde das auf eine 76er umbauen. Ich bin gespannt, was das bringt. Geprüft habe ich die Endgeschwindigkeit per GPS mit Calimoto auf einer 60km-Runde. Mehr als 74 km/h waren es trotz kräfigem Rückenwind nicht. Die Sport/Touring Bananen sollen laut Hersteller(n) mit einer etwas größeren Bedüsung mehr Drehmoment und Leistung im mittleren und oberen Drehzahlbereich durch anderen Krümmer und Resonanz bringen. Da hatte ich auf Erfahrungsberichte von Nutzern gehofft. Ich möchte für 130€ nicht auf Marketing-BlaBla reinfallen. ad 1. Das Problem mit dem Knebel sollte gelöst sein. Ich habe in das neue Teil wieder ein 3er Gewinde geschnitten, das aber deutlich tiefer geht als vorher. Das sollte halten.Jetzt muß nur noch der Seitendeckel vom Lackierer zurückkommen.
  7. Liebe Blechrollerfahrer, unter 'Grüße' habe ich mich schon vorgestellt und gleich einige Fragen gestellt. Unter diesem Topic sind meine Fragen bestimmt besser aufgehoben. Es geht um eine Primavera ET3 von 1992 (Asien Re-Import), der Motor ist ein fast neuer VMX5 M von einer PK. Hier meine Fragen: 1. Der Deckel auf der Motorseite hat Probleme gemacht. Der Knebel hat ein M3 Gewinde und das ist ausgebrochen. Ich habe ihn während der Fahrt verloren und jetzt ist er beim Lackierer. Ich hatte schon einen neuen Knebel bestellt. Der hat allerdings überhaupt kein Gewinde. Kann mir jemand sagen, wie der normalerweise befestigt wird? 2. Trotz über 700km und gemachter Erstinspektion läuft die ET3 nur max. 75 km/h mit Rückenwind, angegeben ist sie mit 86 km/h. Ich habe heute Nachmittag den Vergaser ausgebaut und die Düsen freigeblasen, was aber keine Verbesserung gebracht hat. Verbaut ist eine 85er Düse in einem Dell'Orto SHBC 19.19. Der Schieber öffnet ganz. Hat jemand einen Tipp für mich? Ich habe auch Bilder von der Zündkerze gemacht, die recht braun/schwarz ist. Was hat das zu bedeuten? Nach dem Zusammenbau zieht sie im ersten Gang anfangs nur unwillig hoch. Wie kann ich das beheben? Hierzu kam schon der Hinweis, dass in den Vergaser eine 76er Hauptdüse gehört. Danke an T5Rainer. Düsensatz habe ich bestellt und ich werde auf die 76er umbauen. 3. Wenn der Motor warm ist, trennt die Kupplung nicht 100%-ig. Ich habe den Zug schon nachgezogen, hilft aber nichts. Ist das normal? 4. Ich habe noch vor, die Road-Banane von SIP oder die Touring Banane von BGM zu verbauen. Wenn damit jemand Erfahrung hat, immer her damit. Gerne auch Hilfestellung, welche Hauptdüse dann passen sollte.
  8. Danke Euch Beiden. Das hilft mir schon mal etwas weiter. Düsenset ist bestellt und wird am Wochenende getestet. Und die Ves....i spare ich mir ab sofort, liebe Blechrollerfahrer.
  9. Liebe Blechrollerfahrer/innen, ich heiße Steffen, komme aus Hannover und bin seit 10 Tagen Besitzer einer 125er Primavera ET3 von 1992. So steht es zumindest in den Papieren, da sich wohl bei einer nach Asien ausgelieferten ET3 das genaue Erst-Zulassungsdatum (VMB1T150xxx) nicht mehr feststellen läßt. Sie wurde Mitte 1997 vom Rol*****of in Langwedel gekauft und jetzt mit nur 667 km auf dem Tacho aus gesundheitlichen Gründen weiter verkauft. Die Karosserie ist gut gemacht, der Motor ist ein fast neuer VMX5 M von einer PK. Neben der ET3 fahre ich seit 2014 eine GTS300, die inzwischen über 30.000km auf dem Tacho hat und seit 2015 eine BMW R1200R LC mit über 62.000km. Heute konnte ich die ET3 endlich ummelden, nachdem die Behörden in Hannover geneigt waren, mir einen Termin zu geben. Die Wartezeit habe ich genutzt, um neue Reifen aufzuziehen (Heidenau K80 SR), da die Thailand-Weißwand-Reifen mit nicht sehr vertrauenserweckend vorkamen. Außerdem habe ich vorne einen YSS Pro-X Dämpfer verbaut. Das fühlt sich schon viel besser an. Leider hat der Deckel auf der Motorseite Probleme gemacht. Der Knebel hat ein M3 Gewinde und das ist ausgebrochen. Ich habe ihn während der Fahrt verloren und jetzt ist er beim Lackierer. Ich habe schon einen neuen Knebel bestellt. Der hat allerdings überhaupt kein Gewinde. Kann mir jemand sagen, wie der normalerweise befestigt wird? Nach einer ersten etwas längeren Runde heute sind mir ein paar Sachen aufgefallen, mit denen ich mich gleich an Euch wenden möchte. 1. Trotz über 700km und gemachter Erstinspektion läuft die ET3 nur max. 75 km/h mit Rückenwind, angegeben ist sie mit 86 km/h. Ich habe heute Nachmittag den Vergaser ausgebaut und die Düsen freigeblasen, was aber keine Verbesserung gebracht hat. Verbaut ist eine 85er Düse in einem Dell'Orto SHBC 19.19. Der Schieber öffnet ganz. Hat jemand einen Tipp für mich? Ich habe auch Bilder von der Zündkerze gemacht, die recht braun/schwarz ist. Was hat das zu bedeuten? Nach dem Zusammenbau zieht sie im ersten Gang anfangs nur unwillig hoch. Wie kann ich das beheben? 2. Als Luftfilter ist nur ein Metallgewebe eingesetzt. Ist das normal? 3. Wenn der Motor warm ist, trennt die Kupplung nicht 100%-ig. Ich habe den Zug schon weiter gestellt, hilft aber nichts. Ist das normal? 4. Das Bremslicht geht nur mit der Fußbremse. Wo sitzt denn der Bremslichtschalter für die Vorderradbremse? So, das sind jetzt eine Menge Fragen für den Anfang. Ich sage vorab schon mal danke und hoffe einige von Euch auch mal persönlich zu treffen. Vielleicht auf dem Clubabend des VCH nächste Woche. Da werde ich mal vorbei schauen und habe auch vor, Mitglied zu werden. Ich habe noch vor die Sport-Banane von SIP oder die Touring Banane von BGM zu verbauen. Wenn damit jemand Erfahrung hat, immer her damit.
  10. stroman

    stroman

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.