Jump to content

custom0815

GSF Support
  • Content Count

    1095
  • Joined

  • Last visited

Everything posted by custom0815

  1. Hallo! Langsam treibt mich die V50 (Polini 75ccm) meiner Freundin in den Wahnsinn! Nachdem sie jetzt ( die V50 nicht meine Freundin) perfekt anspring und läuft geht sie bei Regen während des fahrens einfach aus und springt auch nicht mehr an. Wartet man eine halbe Stunde springt sie relativ gut wieder an. Welches Teil könnte absaufen? Das einzige was ich mir vorstellen könnte wäre vielleicht die Zündspule, aber wird die nass? Da ich das Teil nicht selber fahre kann ich immer nur hoffen das es nicht regnet und hoffen das mein Handy nicht klingelt und meine Freundin dran ist und ich ADAC spielen
  2. Standart: 1.Zündung checken 2. Kerzenbild Checken (rehbraun weißt schon) 3. Leerlaufdüse einstellen 4. Das Teil muss gehen!!! Hab das gleiche Tuning außer der Rennkurbelwelle verbaut und das Teil rennt auch knappe 70 mit Rückenwind. Hab seit neustem einen Sito Nachbaupott drauf (19?) und bild mir ein, dass der einen Tick besser geht als Orginal und legal ist der zudem. Also für 19? lohnt sich das ausbrennen fast nicht. viel Erfolg mfg custom0815 Ps: Fahr eine 72 er Hauptdüse, dürftest also mit Deiner 74 er nicht falsch liegen
  3. Versuchs mal mit etwas Sprühöl. Drauf zu zimmern wird Dir nichts bringen! Wenn Sprühnebel reingekommen ist wird Dir wohl nichts anderes übrigbleiben als die Bohrmaschine. gruß custom0815
  4. Naja, werd jetzt erstmal den Zug nochmal nachspannen und dann mal gucken was passiert. Ansonsten werd ich wohl oder übel nochmal zerlegen müssen. Hab eigentlich keinen Bock drauf zumal auf mich noch zwei andere Projekte auf mich warten. Aber ihr wisst ja: Frauen können so grausam sein, wenn die Technik nicht so funktioniert wie sie es wollen! mfg custom0815
  5. Danke erstmal für die Antwort! Versteh ich das richtig, dass der Kupplungspilz immer mit Spannung auf der Druckplatte aufliegt? Was passiert, wenn der Motor warm wird? Habe ich dann aufgrund der Materialausdehnung nicht noch weniger Spiel im Zug? Die Kupplung habe ich übrigens als Komlettteil RSE gekauft und ohne zerlegen und ölen eingebaut. Ist das wirklich mit dem ölen notwendig? Wenn der Motor läuft verteilt er doch sowieso das Öl auf die Kupplung. Druckplatte und Trennpilz sind wie neu und der Rest IST neu.
  6. Also, ihr macht euch ja eine Menge gedanken über die Materialausswahl! 1. Edelstahl würde ich auf keinen Fall nehmen, da das Material ziemlich spröde ist und die Gewinde ziemlich rauh sind. Edelstahlschrauben oder Stehbolzen sind Gift für Alugewinde und fressen auch gerne in Rep.buchsen!!! 2. Gewinde selber schneiden ist dafür auch zeimlich scheiße. Wirst nie die Festigkeit eines Gerollten Gewinde bekommen. Durch das industrielle Rollen wird das Material nämlich noch verfestigt. Würde mir von einem Schraubenhändler einen passenden Stehbolzen besorgen. Die Gewindelänge des Bolzens würde ich so
  7. Versuch´s doch mal mit sanften Anwärmen mit einem Industriefön, weißt schon die Teile mit denen man auch Türen entlacken kann und so weiter... Aber vorsicht, dass der Mist nicht das brennen anfängt. WD40 find ich als Rostlöser übrigens ziemlich scheiße...
  8. Mahlzeit! Habe gerade die Komplettsanierung von meiner Freundin ihrer v50 abgeschlossen. (polini 75ccm, 16.16 Vergaser, Sito Nachbautröte) Habe letztes Jahr schon Probleme mit der Kupplung gehabt, sprich trennt nicht bzw. rutscht im warmen Zustand Also habe ich "ihr" letztes Jahr neue Reibscheiben, Kupplungsbeläge und eine stärkere Feder verpasst+ SAE 80 Half alles nichts!!! 2. Versuch: Motor zerlegt: Neuer Primär ( kupplungskorb hatte schon von den Belägen Riefen) Kupplung komplett neu ( Innenkorb hatte auch Riefen,3 Scheiben verstärkt) einmal komplett neue Züge Öl SAE 30 Als ich sie fertig z
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.