Jump to content

HalBob

Members
  • Content Count

    562
  • Joined

  • Last visited

Community Reputation

0 Neutral

About HalBob

  • Rank
    pornstar
  • Birthday 07/03/1979

Contact Methods

  • Website URL
    http://
  • ICQ
    0
  • Skype
    halbob

Profile Information

  • Gender
    Male
  • From
    Augschburg
  • Interests
    Party,Palmen,Weiber und´n Bier
  • Scooter Club
    ROLLERKÖ AUGSBURG

Recent Profile Visitors

3857 profile views
  1. müsste ich noch haben, meld dich einfach wenn noch einen brauchst!
  2. pep 1.0 ist auch sitoplus... das hier ist ein pep 2.0
  3. GTÜ Holzweg war ich auch, so akribisch hat noch nie jemand meine Kiste untersucht. Nächstes mal wieder Dekra, da ist es wesentlich entspannter!
  4. also das setup läuft auch mit dem pep 2 ganz gut, bei meinem waren das lt. tacho ca. 120, daran kanns also nicht liegen...
  5. also wenn mich jetzt nicht alles täuscht hat meiner die Bezeichnung "SI26ER" auf der Verpackung stand die Art.-Nr. 25294908 Werde da morgen nochmals nachschauen...die Bohrung in der Schwimmerkammer und Schwimmerdeckel sind auf alle Fälle vorhanden. Ich werd Ihn die nächste Tage mal auf meinen (221 Malle/SipRoad 2) drauf schrauben und schauen ob das funzt. @ Andreas G-Punkt Bist Du mit der Bedüsung runtergegangen? Denn die Bohrung in der Schwimmerkammer ist ja schon ordentlich...
  6. Habe heute mal den 26er Pinasco gemessen und bin auf 25,9 mm gekommen. Der Schieber schließt hier seitlich komplett. Ich fahr seit ca. 10 Jahren den aufgebohrten 26er vom Sip. Seitlich schließt der Schieber zwar nicht komplett aber das ist so minimal, dass ich hier nie Probleme mit dem Standgas hatte.
  7. der 26er pinasco hat einen normalen 24er schieber...
  8. Mahlzeit, bin grad für nen Bekannten auf der suche nach einer PX 80/125, mit oder ohne Motor. Wer was weiß oder hat, kann sich gerne bei mir melden. Greetz Kalde
  9. Hello... ich hab heute mal wieder meine Reuse ausgepackt Springt an, läuft im Standgas ganz normal nur beim Gas geben tut sich nix, sprich keine Drehzahl vorhanden sondern nur stottern. Woran kann es liegen ? Vergaser ? Zündung ? So ein Problem hatte ich in dieser Form bisher auch noch nicht... Greetz
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.