Jump to content

Manolo-68

Members
  • Content Count

    30
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Manolo-68

  • Rank
    talent
  • Birthday 07/26/1968

Profile Information

  • Gender
    Male
  • From
    Herne

Recent Profile Visitors

711 profile views
  1. Moinsen zusammen, suche Vespa Cosa - Befestigung für Schaltzug an 1-Zug Schaltraste - original Piaggio hat jemand sowas noch im Regal ? Falls man die noch neu erweben kann wäre ich für einen Tip dankbar.
  2. So, nachdem wieder ein paar Tage zum experimentieren waren, gibt's Neuigkeiten. .. Habe in meiner Verzweiflung die CDI gewechselt und nun sind die Drehzahl Probleme weg... DrehzahlMesser und Beleuchtung spinnen weiterhin. .. Jetzt habe ich die Anordnung der Stecker am Stromregler mal getauscht und auf einmal sind alle Probleme ohne Probefahrt im Standgas wie weggeblasen. .. Die Frage die ich mir nun stelle ist, kann ich so fahren oder richte ich damit Schaden an ???
  3. Hab jetzt auch mal den Hupengleichrichter abgezogen, keine Änderung... Masse am Normalen Regler abgemacht, auch keine Änderung... Benzinhan mal alleine abgetrennt (hab in einem anderen Thread gelesen, dass das auch ein Störenfried sein kann weil der zu viel Strom zieht) hat aber auch nichts gebracht... Hupe vom Strom getrenn, hat auch nix gebracht... Bin echt ratlos...
  4. Hab ich gemacht, kein Unterschied, auch wenn ich die Kabel am Regler anders einsetze die Symptome bleiben die gleichen, manchmal nach ändern der Stecker für ein paar Sekunde alles so wie es sein sollte, dann wieder die alten Probleme Kabel in der Vergaser Wanne scheinen in Ordnung zu sein
  5. Probleme sind immer gleich, egal ob aufgebockt oder stehend / im Fahrbetrieb
  6. So, kleines Update Alle Kabel an der ZGP gewechselt, Schrapel wieder zusammen gebaut und... Cosa läuft und komplette Elektrik funktioniert wie sie soll und Motor dreht auch locker bis 7000 U/min. Dann Helm aufgesetzt um Probefahrt zu machen und dann... Die selben probleme wie vorher, Scheinwerfer schwach, Drehzahl geht nur bis 5000 und wenn man bei Vollgas die Hupe drückt, dreht der Motor so weit wie geht, danach noch mal die Bordeklektronik abgetrennt am schwarzen Kasten und wenn das blaue und schwarze kabel ab sind dreht der Motor wieder hoch ohne bei 5000 U/min zu begrenzen... Was könnte ich machen um den Fehler einzugrenzen ?
  7. So scheint es zu sein, das weisse Kabel an der ZGP ist unter der Spule am Knick nach aussen blank und sieht nicht mehr gut aus. Wer verkauft diese Reparatursätze ?
  8. Hab das grüne Kabel abgezogen, hat nix geändert außer das ich den Motor nicht mehr am Zündschloss ausschalten konnte. Dann im nächsten Step hab ich den Stecker mit den zwei Kabel Verbindungen in dem schwarzen Kästchen mit der Schraube in der Mitte getrennt und dann war am kompletten Tacho alles dunkel, aber der Hobel drehte auf einmal bis zum geht nicht mehr... Da scheint wohl CDI und ZGP in Ordnung ???
  9. Mahlzeit zusammen... meine Cosa 2 ohne Batterie ist was die Drehzahlen und ihr Elektrik Verhalten angeht sehr merkwürdig... Fahre ich ohne Licht ist die Drehzahl in allen Gängen auf ca 4500 begrenzt !!! Schalte ich das Licht ein, wird die Drehzahl in allen Gängen inkl Leerlauf bei 5.800 abgeschaltet... Jetzt die Krönung: Drücke ich die Hupe mit eingeschaltetem Licht, dreht der Motor bis 7.000... Hupengleichrichter und Stromregler sind erneuert... Hat jemand eine Erklärung bzw einen Lösungsansatz des Problems ???
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.