Jump to content

SebastianM

Members
  • Posts

    189
  • Joined

  • Last visited

Profile Information

  • Gender
    Male
  • From
    Vaterstetten

Recent Profile Visitors

759 profile views

SebastianM's Achievements

expert

expert (4/12)

8

Reputation

1

Community Answers

  1. Männer, ich bin total dickhäutig. Ich bin auch nicht eingeschnappt oder so, aber m.E. ist meine Frage beantwortet worden daher kann der Thread geschlossen worden. So kenne ich das aus anderen Foren.
  2. Thread kann geschlossen werden. Polemische Kommentare brauch ich nicht (finde ich auch total unpassend). Mir ging es um eine Preis-Schätzung und die hab ich bekommen. Danke!
  3. Helft mir mal auf die Sprünge mit der Streamline... (war jetzt mehrere Jahre nicht mehr aktiv in der vespa szene)... gibts die nimmer zu kaufen oder warum werden die so gesucht? Und warum sollte ich meine px lieber ohne Streamline verkaufen?
  4. SebastianM

    SebastianM

  5. Hallo Kollegen, meine PX macht seit diesem Sommer komische Sachen (im Frühjahr war noch alles gut, danach stand sie für 2-3 Monate).. Generell springt sie gut an, manchmal bekomme ich sie dann aber nicht aus dem Standgas raus.. sie tuckert dann vor sich hin, egal wie ich am Gasgriff drehe. Manchmal geht das dann so für 1-3 Minuten.. hin und wieder geht sie auch aus. Irgendwann "spring sie dann über die Schwelle" und dreht hoch.. Danach ist alles in Butter. Wenn sie mal rollt, läuft sie super. Ich bin gestern mal ein paar Minuten Vmax gefahren, um Probleme bei der Benzinzufuhr auszuschließen. Dieses Problem tritt ungefähr bei jedem zweiten Start auf... Bin etwas ratlos.. anbei noch ein Video: https://youtu.be/EDcBjjM9N_A Danke im Voraus Basti
  6. Servus Kollegen, also mit ner neuen cdi läuft die Kiste wieder. Bin zwar erst 10 min gefahren, aber bis jetzt schaut es gut aus. Mfg Basti
  7. Mess doch bitte mal deine cdi durch (vorallem die grünen Pins gegen Masse und Zündkabel) Mfg
  8. Nope. Konnte keine auftreiben. Wenn ich heute keine bekomme dann wird eine bestellt. Mfg
  9. So, jetzt hab ich mal CDi und Zündspule durchgemessen (Soll-Werte von hier http://www.hidden-power.de/elektrik.htm). Zündspule: Pickup (Masse gegen Rot): Soll 110 Ohm, Ist 112 Ohm --> Passt Ladespule (Masse gegen Grün): Soll 500 Ohm, Ist 486 Ohm ---> Passt CDi: Masse gegen weiß Soll: 0 Ohm. Ist: 0 Ohm ---> Passt Masse gegen rot Soll: 500 Ohm, Ist: 490 Ohm ---> Passt Masse gegen grün Soll: 116 kOhm, Ist: xxx Ohm (keinerlei Durchgang) ---> Passt überhaupt nicht. Was "machen" die grünen Pins? Zündkabel gegen grün: Soll: 120kOhm, Ist: xxx Ohm (keinerlei Durchgang) ---> Passt überhaupt nicht. Was "machen" die grünen Pins? Zündkabel gegen weiß: Soll: 4,2 kOhm, Ist: 8,4kOhm. ---> Passt auch nicht. Zündkabel gegen rot: Soll: 4,6 kOhm, Ist: 8,7kOhm. ---> Passt auch nicht. So, jetzt hab ich werte, die teilweise auf ne defekte CDI hinweisen. Allerdings fehlt mir der Glauben, dass die Kiste mit solchen Abweichungen überhaupt gelaufen ist. Kann mir jemand sagen, was die einzelnen Pins / Ausgänge der CDi für ne Funktion haben? mfg Basti
  10. Vergaser hat ne 114er HD. Nebendüse ist noch default. Wenn es am Benzinschlauch liegen würde dann würde das Problem doch nicht immer bei exakt der identischen Drehzahl auftreten. Das Reservoir / Schwimmerkammer läuft dann halt langsamer voll (bzw. wird schneller leer), aber je nach Fahrweise verschiebt sich der Punkt, an dem man aufm Trockenen sitzt doch nach vorne oder hinten. Wenn man den Benzinanschluss am Vergaser lockert dann sprudelt das Benzin vor sich hin. Bin mir zu 99,999% sicher, dass es nicht daran liegt. Morgen wird der gereinigte Vergaser eingebaut und dann ggf. ne andere CDi probiert... mfg
  11. Das pannenhelfernetzwerk kannte ich garnicht. Thx. komme aus dem Münchner Osten. mfg
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.