Jump to content

PatM

Members
  • Posts

    445
  • Joined

  • Last visited

Profile Information

  • Gender
    Male
  • From
    Austria
  • Scooter Club
    mine

Recent Profile Visitors

3043 profile views

PatM's Achievements

pornstar

pornstar (5/12)

20

Reputation

  1. Frag mal bei einem Uhrmacher, die haben so was. Ist aber eher heikel wegen der genauen "Federkonstante".
  2. Und hat sich was ergeben mit deinem Problemchen, Ursache identifiziert?
  3. ZGP = Zündgrundplatte, das Ding unter dem Lüfterrad mit den Spulen etc. CDI = Centralina = Capacitor Discharge Ignition, das vermutlich blaue Kästchen aus dem das Zündkabel rauskommt und rot, weiss, grün reingeht
  4. Zum Video der ASS Hülse: Das ist normal und sicher kein Problem. Hast du selber auch den Funken wenn du jetzt versuchst das hinzubekommen? Also Kerze rausdrehen, in den Kerzenstecker dann an das Chassis halten und kicken. Ein Funke ist die Minimalbedingung. Wenn aber kein Funke vorhanden ist haben wir eine andere Diskussion.
  5. Das silberne Teil ist der Spannungsregler, das grüne Ding mit dem schwarzen Gummi ist der Blinkgeber. Das hat nichts mit deinen Problemen zu tun. Der Gummi um den ASS dient nur dazu den Schmutz vom Vergaserraum fernzuhalten aber ist unwichtig für die Funktion. Hast du echt einen guten Funken? Wenn das mit Funken und Starthilfespray nicht zündet ist das sehr erstaunlich sofern Kompression vorhanden ist. Hat das Ding Kompression bzw. hat sich beim Kicken was verändert seit dem von dir geschilderten Problem?
  6. Bist du sicher das passt - ich meine es ist ein Schweizer Modell mit anderer Verkabelung?
  7. Uiuiui - was meinst du mit der ASS wackelt?? So sieht das Ding aus ASS (Ansaugstutzen)+Gussschutzkappe: Am Motorblock sind zwei Stehbolzen an denen der ASS mit Muttern befestigt wird. Der ASS muss 100% fest sein. Die Kappe ist schon eher locker, aber nur solange bis der Vergaser montiert und mit der Schelle fixiert wird. Zwischen der Kappe und dem ASS kommt noch ein Filzring rein damit das Ganze dicht ist. Kabelkästchen: Das kommt mir doch recht spartanisch vor und so kenne ich das normalerweise nicht aber ich denke dass es wohl ein Schweizer Modell mit Blinker auf 12V ist, richtig? Vermutlich haben die beiden Kabel nicht wirklich was mit deinem Problem zu tun, weil das die Stromversorgung Richtung Schalter ist, aber du kannst sie ja testhalber mal abstecken und dann probieren ob sie startet. An der CDI sind grün/rot/weiss angeschlossen und schwarz Masse? Also wenn tatsächlich ein Funke da ist und sich trotz Starthilfespray nichts tut ist das sehr ungewöhnlich. Falls Sorgen hast dass es mit der Schmierung nicht funktioniert dann einfach nach 1-2 Versuchen mit Starthilfespray per Spritze ein wenig Gemisch durch die Zündkerzenöffnung in den Zylinder geben. Aber das bisschen Starthilfespray macht meiner Meinung nach keine Probleme. Vermurkste Schraube: WD40 rauf und einwirken lassen, Schraube mit einer Rohrzange drehen. Oder wenn das nicht geht mit einem Ausdrehbohrer rangehen. Die Schraube dreht sich dann sicher leicht raus weil das selbst mit abgerissenem Schraubenkopf klappt.
  8. Ich würde zuerst mal Starthilfespray für ein paar Fränkli besorgen und das Folgende ausprobieren: 1. Sattel hoch, Werkzeugbox raus und beim Luftfilter Starthilfespray reinsprayen - checken ob es klappt 2. Wenn 1. nicht geht -> Kerze raus, Starthilfespray rein und testen Es können ja auch zwei Probleme sein. Wenn 1. und 2. nicht geht dann ist es was mit der Zündung. Weil mit dem Starthilfe-Zeugs zündet sogar ein Stein Auf dem Weg zum Zylinder ist der ASS (Ansaugstutzen), dann kommt die Kurbelwelle die das Gemisch in den Brennraum "schaufelt". Mehr gibt's nicht. Weitere Checks: Wenn die Kerze raus ist und du die Vespa mehrfach ankickst solltest du Benzin riechen aus der Öffnung für die Kerze. Falls das nicht der Fall ist stimmt die Benzinversorgung nicht. Benzinversorgung - ist der Tank ganz sauber oder rostet der? Wenn da Rost drin ist verstopft es auch eine neue Düse in einem neuen Vergaser sehr schnell. Schwungmasse checken - ist die richtig montiert mit dem korrekten Drehmoment oder hat sie sich gelöst, zB der Halbmondkeil ist abgeschert? Dann verschiebt sich der ZZP und das Teil startet nicht mehr - hatte ich bei einer PV ... Öl ablassen bzw. wechseln um zu checken ob da wirklich nur Öl rauskommt oder auch Benzin (dann sind die Simmerringe durch), d.h. Motor spalten. Gruss Patrick
  9. Frage zur Revision: Wurde auch das Nadellager der Antriebswelle und as Lager des Tannenbaums (Nebenwelle) gewechselt? Ich würde mal vermuten es ist eines der Lager was nicht ok ist oder irgendwas drin ist. Und hast mal gecheckt ob da was and er ZGP streift, gibt's da Spuren? Und auf was für einen ZZP ist die abgeblitzt? Welche Kupplung ist verbaut, ist die auch erneuert?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.