Jump to content

Spike-muc

Members
  • Content Count

    53
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Spike-muc

  • Rank
    member

Profile Information

  • Gender
    Male
  • From
    München
  • Scooter Club
    VC München

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo zusammen, ich habe mir hier auch eine LTH bzw. TSR gelabelte Box für meine PX200 mit gestecktem Polini alt 208 besorgt. Beim Draufbauen ist mir aufgefallen, dass die Schaltzüge durch die Krümmerschleife Richtung Motor ganz schön nah am Krümmer anstehen. Ich habe es dann etwas nach oben gebogen. Dabei waren sie dann aber ziemlich nah am Zylinder. Wie habt Ihr das gelöst, damit die schwarze Ummantelung nicht schmort? Meine zweite Frage: Wo hänge ich die zweite, vordere Feder ein? ich habe meines Wissens kein Loch im Zylinder dafür? Hält der Auspuff auch nur mit der Schraube und einer Feder? Viele Grüße und schöne Feiertag!
  2. Du hast eine PM zu einem der beiden LTH 200er Boxen. Gruß Sebastian
  3. Servus, ist die PK XL2 Gabel noch da? Ich schreib Dir mal ne PN. Gruß Sebastian
  4. Hat sich erledigt. Nachdem ich das defekte Massekabel neu gezogen habe und wieder die originale Verkabelung der Masse bis zum Spannungsregler hergestellt hatte, funktionierte auch das Licht einwandfrei. Es lag also scheinbar daran, dass es ich das Licht einfach vorn auf den Rahmen auf Masse gelegt hatte und damit mehrer "Masse-Kreise" existierten.
  5. Spike-muc

    Spike-muc

  6. Guten Morgen zusammen, ich hatte an meiner P200E von 1980 das Problem, das mein Scheinwerfer immer ausgegangen ist, wenn ich den Lenkkopf fest drauf geschraubt habe. Da war also irgendwo eine Wackelkontakt bzw. Kabelbruch. Ich habe das Problem dann immer weiter eingegrenzt und gestern festgestellt, dass das Massekabel wahrscheinlich daran schuld ist, welches von unten in den Lenkkopf kommt. Hatte mir bei der Fehlersuche zwischendurch direkt lila Stromkabel von hinten unter der Kaskade angezapft und Masse vom Rahmen geholt. Damit war das Problem erledigt. Ich habe dann einfach das Massekabel was an die Scheinwerferfassung geschlossen ist entfernt und dort Masse auf den Rashmen gelegt. Damit hat alles prima funktioniert, bis ich gefahren bin. Nun brennen mir die Birnen durch. Die Stromversorgung kommt aber ganz normal über das dafür vorgsehen grüne und braune Kabel an der Fassung. Ich habe auch mal gemessen und vorne kamen auch bei mehr Gas nicht mehr als 12V an. Es scheint aber zwischendurch zu Spannungsspitzen zu kommen. Jetzt meine eigentliche Frage: Kann der Spannungsregler defekt sein, oder ist das eher eine Ursache davon, dass ich Masse auf den Rahmen gelegt habe? Wäre schon komisch, wenn alles zusammen käme und auch der Spannungsregler defekt wäre. Vorher mit der Originalverkabelung funktionierte es einwandfrei. Danke und viele Grüße Sebastian
  7. Hallo zusammen, da meine ZGP keinen Strom mehr für das Licht liefert, suche ich eine funktionierende Zündgrundplatte für die Vespa P200E von 1980 mit Batterie und Blinkern. Die ZGP ist das Modell mit 7Kabeln und 5 Spulen. Wenn einer so etwas aus dem Umkreis München hat, könnteich es gern abholen kommen. Bitte aber auch mit Versand anbieten. Vielen Dank und Grüß Sebastian
  8. Falls einer einer diese Sitzbank in einem ordentlichen Zustand über hat und loswerden möchte, gerne anbieten. Suche diese Sitzbank für meine LIS. Viele Grüße Sebastian
  9. Danke Rainer. Auf den war ich auch schon gestoßen, habe dann aber einen schlechten Kommentar über den Shop gelesen. Update: Hab die Fassung jetzt dort bestellt.
  10. Hallo zusammen, hat zufällig einer von Euch so eine Birnenfassung für den SIEM Scheinwerfer einer Vespa 125 GTR von 1969? Bei meiner sind die Kontakte völlig ausgelutscht und das Licht fällt ständig aus. Zurechtbiegen hilft leider nicht mehr. Weiß einer ob ich alternativ von SIP den Artikel Art.Nr. 75269R00 nutzen kann? Da hängt gleich noch die Standlichtfassung dran. Danke & Gruß Sebastian
  11. Du hast eine PN. Grüße aus München
  12. Vielen Dank! Sehe gerade bei dem Kit vom LTH kann man auch über die Einstellschraube justieren. Sorry für meine blöden Fragen, aber wie ermittle ich die Restlänge des Zugs, die in den Vergaser gehen muss?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.