schoko

Members
  • Gesamte Inhalte

    5
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über schoko

  • Rang
    newbie
  • Geburtstag 17.11.1974

Contact Methods

  • Website URL
    http://www.helmut-schachner.magix.net/
  • ICQ
    0

Profile Information

  • Geschlecht
    Male
  • Aus
    Salzburg
  • Interessen
    Alles was Radln, an Motor und ka Elektronik hat
  • Scooter Club
    VCF - Vespaclub Flachgau

Letzte Besucher des Profils

1.603 Profilaufrufe
  1. Schoko hat Geburtstag !

    Danke Schööön, wieder ein Schritt weiter zur vollendeten Reife
  2. Kabelbaum GS3

    Grundsätzlich kannst Du eine Leistung von 4 Ampere/Quadratmillimeter Kabel ansetzen um die Leistung verlustfrei zum Verbraucher zu bringen. Wie rechnest Du das? P(Leistung in Watt ALLER Verbraucher, die an dem Kabel hängen)/U(Spannung in Volt(=6V bei Dir) = I(Strom in Ampere) Wenn Du eine Leistung von 25W(Hauptbirne) hast heißt das bei 6V: 25(W)/6(V) = 4,16A, also OK, nimmst Du ein 0,75 Kabel laufen 5,5A drüber, das Kabel erwärmt sich und die Leistung geht am Weg zum Verbraucher verloren und Deinen Birne leuchtet (merklich) schwächer, ist speziell bei 6V Anlagen wirklich ein interessantes Thema. Weitere Leistungskiller sind Übergänge bei Kabelschuhen, die solltest Du verlöten um hier Verlustfrei (und oxidationsfrei) zu arbeiten. Sollten da noch mehr Verbraucher auf einem Kabel hängen, mußt Du die Verbraucher dazu addieren, andererseits mußt Du den Querschnitt so niedrig halten, dass Du den Kabelbaum noch durch das Chassis bringst. LG Schoko
  3. Händlerschildchen

    Hab einmal 2 von diesen Händlerschildern nachgesetzt, falls wer Wasseraufkleber oder Sticker selber machen will... Und der schon beschrieben V50 Viola Sticker Von einer roten O-Lack SS: Und auf einer verrosteten VBA (glaub ich)
  4. Einstellprobleme?

    Hi Jungs, danke für die Tipps, speziell die mit der Zündung, habe lange überlegt, was es da haben könnte und nachdem ja alles(Zündspule, Kondi, Unterbrecher) neu war, dacht ich mir da könnte nichts sein, habe alles nochmal neu gekauft und reingebaut und siehe da- sie funktioniert mit einer 116er Hauptdüse und mit den bereits eingestellten 2mm v.OT (danke Schurl für die geleistete Aufklärung der Pickup-Fahrer) und sie geht jetzt richtig ab! Auf jeden Fall Thanks für die Kommentare Schoko
  5. Einstellprobleme?

    Hallo Leute, nach einigen erfolglosen Versuchen meine 150 Sprint V. richtig einzustellen, wende ich mich an Euere Fachkenntnis: Meine Vespe: 150 Sprint V. Bj 1970, 3 Überströmer (angeglichen), 177 Polini (nicht bearbeitet), Zündung 2mm vor OT. Am Anfang hatte ich ein 24SI Vergaser (neu,118-100 Düse) und einen Sito Plus montiert, die Kerze verrußte permanent, ich Düste immer niederer ein bis ich dann bei einem 20SI Vergaser mit 106er Düse gelandet bin (mittlerweile mit Simonini Auspuff). Der 20er ist sonst original bedüst. Trotz alledem verrußt mir die Kerze (W3AC bis W5AC, wobei die W5AC das beste Ergebnis liefert) immer noch nach einigen Kilometern, was zu einem Stottern im oberen Drehzahlbereich führt, jedoch nur im Teillastbereich. Sprich, wenn es bergauf geht, geht sie besser als in der Ebene. Sie springt einwandfrei an und dreht, wenn eine neue Kerze drin ist auch wirklich gut aus, nur eben nicht lange. Tja das ist das Leiden meiner Sprint V und gesucht wäre ein Heilmittel. Falls Euch noch was einfällt, was ich probieren könnte... Danke im Voraus Schoko