Jump to content

rabaha

Members
  • Content Count

    228
  • Joined

  • Last visited

Community Reputation

9 Neutral

About rabaha

  • Rank
    expert

Profile Information

  • Gender
    Male
  • From
    66882

Recent Profile Visitors

792 profile views
  1. So! Das Problem ist gelöst! Wie immer die Lösung, evtl. hilft es ja jemanden bei einem ähnlichen Problem! Das Relais wurde nicht richtig angeschlossen!! Grün und rot waren am Relais vertauscht! Das war der Grund warum die hinteren Blinker nicht funktionierten. Hätte ich bei der Fehlersuche beim Relais angefangen und nicht an den Blinker, wäre ich schneller zum Ziel gelangt. Danke für Unterstützung!
  2. Ich habe den Beitrag nach unten verschoben!!!!!!
  3. Genau so habe ich es vermutet. Rot ist für hinten! Wenn ich am Relais rot und weiß tausche und dann die hinteren Blinken funktionierten und die vorderen nicht, ist das Relais das Problem. Vielen Dank Rita und Kosmoped für Euere Antworten. Das hat mir weitergeholfen
  4. Hallo! Ich poste meine Frage mal hier. Wenn sie besser in der Elektrikfrage aufgehoben ist, bitte verschieben Die Vorgeschichte: Eine Vespa PX200 ohne Batterie und ohne Anlasser wurde neu lackiert und nun funktionieren die hinteren Blinker nicht mehr. Es wurde auch neu ein SIP Tacho verbaut. Jaaaa!!!!! Es ist alles blank!!!!! Die Federn an den Seitenhauben und die Kontakte sind blank. Masse liegt an. Ich kann die Blinker über die Anschlüsse hinter der Kaskade von vorne zum Leuchten bringen. Mit dem weißen Draht vom Relais kann ich alle vier Blinker zum Blinken bringen Mit dem roten passiert nichts. Den Blinkschalter habe ich durchgemessen und habe auch ohmischen Durchgang! 1. Fehler den ich gefunden habe, es sind 10 Watt Birnen verbaut. Da müssen 21W rein. Das ganze wird morgen getauscht. Als nächstes versuche ich das Relais zu testen. Ich habe evtl. so gar eins zum Tauschen. Jetzt meine Frage bzw. meine Gedankengänge: Wird mit dem weißen Kabel vom Relais die Blinker vorne und hinten mit Stromstößen versorgt, oder ist weiß für vorne und rot für hinten? Ich werde morgen mal am Relais weiß und rot tauschen und vermute, dass dann die hinteren Blinker gehen und vorne nicht. Bin mir aber nicht sicher, oder mache ich da einen Denkfehler. Der rote Draht ist am Stecker hinter der Kaskade auf den Blinkschalter gebrückt, genau so wie es auch im Schaltplan dargestellt wird. Wenn ich mir aber die Relaisdarstellung ansehe, frage ich mich, was der am Blinkerschalter soll. Das Relais wird doch erst aktiv, wenn der Stromkreis geschlossen ist. Wenn weiß für vorne und hinten ist, dann müsste das Problem doch am Schalter liegen. Gruß Ralf
  5. Hallo! Ich suche einen Blinkschalter für eine PX 200 Lusso ohne Batterie mit 6 Kabel. Der 6pol Stecker sollte noch vorhanden sein! Ich bin mir zu 95% sicher, dass das Blinkerproblem bei der PX am Blinkschalter liegt. Habe aber keinen Ersatzschalter zum Testen. Ob es allerdings zum Kauf kommt, entscheidet der Besitzer der Vespa. Bitte mir mal ein Angebote inkl. Versand machen. Vielen Dank! Gruß Ralf
  6. Um die komplette Schaltraste mit den eingehängten Zügen. Ich wollte die Schaltzüge nicht ausbauen und habe die Raste am Roller belassen.
  7. Hallo an alle! Wie immer nach Abschluss meiner Arbeit ein keiner Erfahrungsbericht zu dem eingestellten Thema. Der Motor ist wieder zusammen und lief im Montageständer schon mal zur Probe ohne Probleme. Der Deckel der Schaltraste war dabei nicht montiert. Es hat (wie Roggi schon schrieb) kein Öl gespritz und zum Schluss aller Arbeiten sind vielleicht 2-3 Tropfen Öl ausgetreten. Ich hatte den Schaltarm mit Kabelbinder fixiert. Auch hierbei gab es keinerlei Probleme was zu einem Schaden am Schaltkreuz hätte führen können. Die Zündung konnte so problemlos im Montageständer eingestellt werden. @Deichgraf: Das Video kannst du gern haben. Es ist nichts passiert Vielen Dank allen, die sich hier an der Diskussion beteiligt und mich bei meiner Frage unterstützt haben. Gruß Ralf
  8. Danke für die Antworten. Ich tue mir etwas schwer damit zu verstehen, warum der Schaltbolzen wenn er etwas fixiert ist zu einem Schaden führen kann. Klar, wenn er bei laufendem Motor hin und her bewegt wird, verstehe ich. Aber wenn er fixiert ist, auch wenn dabei ein Gang eingelegt ist, dürfte doch nichts passieren. Es soll ja auch nur ein kurzer Testlauf sein. Optimal wäre natürlich wenn ich auch noch die Zündung einstellen könnte, dass ist aber jetzt nicht zwingend erforderlich Der Motor wird komplett revidiert. Der Roller steht zu Zeit in einem Kellerraum und kann dort aus gesundheitlichen Gründen nicht so lange laufen wie es nötig wäre, um zu prüfen ob alles sauber funktioniert. Wieviel Öl aus der Raste spritzt bzw. tropft weiß ich aber immer noch nicht.
  9. Das wäre mir zuviel. Der Motor gehört nicht mir. Wenn aber jemand einen Deckel hat, der noch abdichtet aber sonst unbrauchbar ist, darf sich gern bei mir melden.
  10. Okay, leuchte mir ein! Ich könnte doch aber auch den Schaltbolzen fixieren, dass dürfte doch nicht das Problem sein. Oder übersehe ich da was?
  11. Der Roller und der Motor sind zur Zeit nicht am gleichen Ort. Ich würde gern so viel wie möglich in meiner Garage erledigen. Was für Bedenken hast du mit dem Schaltkreuz? Geschaltet wird nicht
  12. Wie stark tritts das Öl ? Könnte ich es auch mit einer Art Kompresse (Lappen aufpressen) den Motor abdichten um die Zündung einzustellen, oder gibt das eine zu große Sauerei?
  13. Hallo! Kann ich kurz einen PX Motor in einem Montageständer laufen lassen ohne die Schaltraste. Klar geht das Nur halt die Frage: Spritz da sofort das Öl raus (wenn ja, wie stark), oder ist das für einem kurzen Testlauf möglich. Hat vielleicht jemand etwas gebastel, damit man z.B. die Zündung einstellen kann. Reicht es evtl. auch einen Lappen drauf zu pressen? Ich möchte ungern die Züge aus der Schaltraste ausbauen. Die Schaltraste hängt noch am Roller und der Motor befindet sich im Montageständer Klar, ich könnte es ausprobieren. Hab aber noch ein paar Tage bis dahin und muss ja nicht unbedingt eine negative Erfahrung machen, wenn andere das schon vor mir probiert haben Gruß Ralf
  14. Bin fündig geworden!!! Hallo! Wer hat eine original Reserveradhalterung für unter die linke Seitenklappe anzubieten. Passend für eine PK 50S ohne Batterie! Sie kann auch leichten Rostansatz haben. Preisangebote bitte inkl. Versand angeben. Wenn möglich mit Bild! Danke! Gruß Ralf
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.