Jump to content

jo pdl

Members
  • Content Count

    66
  • Joined

  • Last visited

Community Reputation

1 Neutral

About jo pdl

  • Rank
    member

Recent Profile Visitors

757 profile views
  1. Kleiner Nachtrag noch. Ich hoffe dass der zzp einigermaßen passt. Abblitzen Klappt ja leider noch nicht. In der aktuellen Stellung springt sie bis jetzt aber am besten an. grüße
  2. Moin Jungs, es gibt Neuigkeiten. Die Probleme waren wohl doch durch die ZGP verursacht. Habe mir eine neue gegönnt und auch gleich neue Kupplungsbeläge. Ich habe aber noch probleme mit dem Vergaser. Die pk startet nun, aber nur kurz bis sie dann wieder absäuft. Wenn ich sie ohne Kerze ein wenig frei gekickt und Zündkerze getrocknet habe geht es anschließend am besten. Wenn ich am Gashahn ziehe dreht sie hoch, säuft dann aber wieder ab. Benzinhahn und Schwimmernadel sind in Ordnung. Die kerze ist ölig schwarz nass. Getriebeöl riecht aber nicht nach Spr
  3. Kolben ist richtig rum verbaut. Benzin ist nicht wirklich frisch. Vom letzten Jahr, werde heute mal noch neues besorgen. Der Benzinschlauch ist nur do lang wie er sein muss. Jetzt muss ich mal schauen, wo ich eine Spritze her bekomme. Hat ja alles zu. Melde mich sobald ich es testen konnte. Danke für die Hilfe. grüße
  4. Tut mir leid Spider, da bin ich wohl mit den Begrifflichkeit durcheinander gekommen. Wie gesagt, pk ist Neuland für mich. HD 72 (links auf meinem Bild) choke Düse 50 (Mitte) ND 42 (rechts) Grüße
  5. Hi Manni, also bei mir sind folgende Düsen drin HD 72 ND 50 starter düse: 42 hier ein Bild. Habe es eben nochmal probiert. Gleiches Problem wie gestern. Sie hustet ab und zu mal aber das war es dann auch. Anschieben kann ich noch nicht testen. Ich muss die Züge noch anklemmen. Ich habe heute mal die Schraube am Drehschieber ein wenig rein geschraubt, so dass er ohne Gas ein kleinen Spalt hat. Gefühlt hat sie öfter gehustet als gestern, aber starten war nicht drin. Heute war dann die Kerze auch leicht feucht. Habe auch schon eine andere
  6. Ach scheiße, jetzt bin ich völlig verwirrt. Die ND ist eine 50er. HD checke ich morgen nochmal. Dachte ich hätte sie angepasst. Symptome bleiben trotzdem gleich. Ich habe heute auch nochmal die ZGP durchgemessen. Die Werte passen. CDI und pickup sind ja auch neu. Morgen en schaue ich nochmal auf die HD und melde mich wieder. Grüße
  7. Hi Jungs, ich muss das Thema nochmal reaktivieren. Ich habe die gute jetzt ein Jahr in der Ecke stehen lassen, da ich immer mit der px gefahren bin. Um dem Problem nochmal auf den Grund zu gehen habe ich nochmal alles von vorne gemacht. Letztes Wochenende nochmal gespalten und geschaut ob alles passt. Sieht gut aus. Funke ist da. Springt auch mit starthilfe direkt in Zylinder nicht an. Ab und zu hustet die nur mal kurz, aber sich erst bei 3 oder 4 Kick. Die kerze war dabei immer sehr trocken. Auch vorher ohne starterhilfe.
  8. Nochmal ein kleiner Nachtrag. Habe eine 52er ND verbaut. bin jetzt auf der Suche im Raum Köln, wer mir den Zylinder honen kann. Wenn einer positiver Erfahrungen im Raum Köln ge,acht hat, immer gerne her damit. Grüße
  9. Hi Jungs, Danke schon mal an euch für die ausführlichen Erklärungen und Tipps. Ich werde mir dann wohl einen neuen Kolben gönnen und den Zylinder bearbeiten lassen. Motor wird natürlich auch gespalten und alles gecheckt und gereinigt. Zum Glück habe ich noch eine Gehäusedichtung zuhause :) ich habe gesehen, dass die Werkstatt zwischen Zylinder und Kopf etwas Dirko Dichtmasse verwendet hat. Ist das generell zu empfehlen? Ihr habt alle geschrieben, dass der Sip Road einen Klemmer noch eher hervorruft also der ori Auspuff. Sollte ich wieder umsteigen?
  10. @2Manni das kann ich verstehen. Also hier soweit ich es aus dem Stehgreif sagen kann nochmal das Setup und die Historie. Vespa PX 80 bj. 82 DR 135 Vergaser Dellorto 20.20 HD 102 --> aus SIP Shop. Welcher Hersteller es ist weiß ich nicht mehr ND muss ich nachschauen - werde ich heute Abend oder Morgen nachliefern! Luftfilter SI 20.20 --> der blaue von SIP 22er Ritzel Zündkerze Bosch W4CC Die Zündung habe ich dummerweise nicht abgeblitzt, sondern auf die original Markierung gestellt. 2Takt Öl habe ich wie schon beschrie
  11. Die Kerze ist schon in den Müll gewandert, Zylinderkopf habe ich schon „gereinigt“. Beides war pech schwarz und verkrustet. Grüße
  12. Spalten werde ich jetzt eh müssen, um das sauber zu bearbeiten. Dann gibt es auch einen neuen Kolben. Mit Übermaßkolben habe ich mich noch nicht beschäftigt. Werde mal die SuFu nutzen. Der schaden kommt meines Erachtens nach, weil sie zu mager unterwegs war. Kerze und Kolben waren komplett zugerußt. Ich werde dann nochmal an die Abstimmung vergaser und zzp gehen. 102er HD wird hier überall empfohlen. Passt die oder doch zu klein? Danke für eure Einschätzung
  13. Ich habe eben nochmal nachgeschaut bzgl. Haarriss. Es scheint mir so, als wäre es keiner. An einer kleinen Stelle könnte ich mit dem Fingernagel ein wenig abkratzen und unten darunter sieht es gut aus. Also zurück zu den Fragen: Spalten und Kolben leicht anschleifen und neue Kolbenringe und es versuchen?
  14. Ah musst verschrieben. Ist natürlich keine getrenntschmierung. Ich mische akkurat 1:50 selber. @Schneckerl: nein leider nicht
  15. Gute Frage! Rechts unter Deinem Kreis ist das gekrümel am stärksten dicksten. Können das abgeribene Teilchen vom Kolben sein, die sich da festgebacken haben? Da es der untere Teil der Lauffläche ist, denke ich, dass es dort nicht sein sollte. grüße
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.