Jump to content

gossi

Members
  • Gesamte Inhalte

    122
  • Benutzer seit

  • Letzter Besuch

  • Days Won

    1

gossi last won the day on 30. April 2017

gossi had the most liked content!

Ansehen in der Community

71 Excellent

1 Abonnement

Über gossi

  • Rang
    member

Letzte Besucher des Profils

846 Profilaufrufe
  1. gossi

    Smallframe Rundlicht ab 20 PS

    Hab da einen Falcen mit 21,6PS eingetragen. Vorne wird vollhydraulisch gebremst. Alles Falc (153), DRT, Keihin 38, Vespatronic, Schlauchlos breit, Bitubo vo.+ hi. Alles eingetragen + Tüv bis 2019. Doku vom Umbau gibt es auch. Is hoid koa Rundliacht und kost a an Batzn
  2. Tausche 1x v50n Bj. 1970 kein Olack rot mit D-Papieren 70ccm, 1x v50n Bj.1981 kein Olack blau mit D-Papieren 70ccm, 1x v50s weiß kein Olack Rahmen gerade Motor läuft zum restaurieren, 1x v50s grau kein Olack Rahmen gerade Motor dreht (evtl. läuft) Motorklappe fehlt zum restaurieren. Dafür eine ss50 / ss90 im überschaubaren Zustand mit allem dran. Papiere wären gut. Kein Nachbau!!!
  3. gossi

    Suche 125 TS, 125 GTR,...

    Hätte da eine GTR 125, gut restauriert, Doku. 470 Bilder, nix vertuscht. TÜV und Herstellerbescheinigung von Piaggio. Rosso Corallo. Steht in Rosenheim. Bin aber erst wieder in zwei Wochen zurück.
  4. Danke, für die guten Tips Hab heute die neue Zündspule und Unterbrecher verbaut. Das ganze läuft jetzt stbiler. Hab mich immer an den 28* aufgehängt. 27* bring ich hin und so lasse ich es jetzt. Hab nur noch einen Scheiß gebaut: ich habe um die Nogge Fett geschmiert, da ich es gut für den Filz meinte, dann ist das durch die Wärme über den Unterbrecher gelaufen. Kurze Fahrt, Fehlzündungen und aus die Maus. Alles wieder auseinander, gereinigt und passt wieder. Sollte man nicht nachmachen!!! Probefahrt kann ich wegen pisse Wetter nicht machen.
  5. Hallo Leute, da ich und mein Computer nie Freunde werden, geht das mit den Bildern verändern nicht. Das Packet für mehr Bilder, kann man nur einmal kaufen, das habe ich schon getan. Alte Bilder habe ich hier auch schon ca. 25 Stück gelöscht, aber es geht noch nichts. War ja schon froh, dass ich die Bilder überhaupt hier rein bekommen habe. Da kann halt nich jeder mit um.
  6. Ok, somit ist dann hier schluss, da man nur ein Datenpacket kaufen kann. Schade, hätte noch ein paar Arbeiten zeigen wollen. Möchte mich an diese Stelle nochmal bei allen sehr herzlich für ihr Feedback bedanken. Das hat mich immer angespornt Für alle die, die so etwas vor haben, möchte ich hier noch erwähnen, dass ich schon einiges geschraubt habe, dass ich auch eine gut ausgestattete Werkstatt habe, da wo ich mir auch wie in dem Bericht gezeigt auch mal was selber machen kann und eine Metallbaufirma mein Nachbar ist, der mir auch nach den Öffnungszeiten mal was macht. Aber da wo im Text sowas wie "mache ich" oder "hab ich gemacht" steht, hab ich dann auch selbst gemacht. Ich liebe mein Hobby und habe auch schon Erfahrungen sammeln müssen, wenns mal nicht so geklappt hat. Learning by doing halt. Oiso, dann trink i heid no a paar Hoibe auf den Fadruss und vielleicht sigt mi ja moi da oan oda andare im Raum Rosenheim fahrn. Na dann servus Freunde und
  7. Danke maxis, aber ich finde da leider nichts.
  8. gossi

    erledigt, bitte schließen!

    Also, auch wenn man das rettet, hat man keine Rally im O-Kleid mehr, das den Wert ja erheblich steigern würde. Diese hat halt auch die Typischen, aber auch die blödesten stellen zu reparieren. Ich glaube, dass da noch ander Überraschungen kommen. Wer das schon mal hatte (ich 2x) der weis, von was ich rede. Nur, so wie die Kiste hier beschimpft wird, verstehe ich auch nicht. Das ist immer noch eine Frage des Preises. Ich gehe mal davon aus, dass der Verkäufer das noch nicht gemacht hat und deshalb den Preis etwas hoch angesetzt hat. Aber diesen Aufwand tippe ich mal auf so 300,00 Euronen Material, wenn man alles selber macht in denke mal so 40Std. Wenn der Händler das für ich denke mal 50€/Std. macht, bist schnell mal bei so 2300,00 Euros. Meine habe ich für 5200,00€ komplett überholt mit Doku verkauft. So kann man sich mal ein Bild machen, was die Kiste eigentlich gehandelt werden sollte.
  9. Hallo Leute, hätte gerne meinen Bericht weiter geschrieben, aber weis im Moment nicht, wie ich die Bilder vom PC ins Forum bringe. Ist da jetzt was anders? Find den Button, der immer unten links war nicht mehr. "Existierende Datenanhang einfügen" und "Bilder von einer Internetadresse einfügen" hilft mir auch nichts. Wurde da was umgestellt? In der Suche finde ich auch nichts. Evtl. kann jemand helfen. Danke. Gruß Gossi
  10. Da ich gemerkt habe, dass immer, wenn ich am Unterbrecher was gemacht habe, sich das verhalten geändert hat. So habe ich den nochmal ausgebaut und festgestellt, dass die Kontakte nicht blitzeblank waren. Diese habe ich jetzt vorsichtig mit der feinen Feile gereinigt. Jetzt habe ich einen super Funken. Springt sehr gut an und läuft sehr rund. Nach meiner ersten Probefahrt, hatte ich gleich einen Hitzeklemmer. Naja, hab dem Übermaßkolben mit so 0,06-0,08mm zu wenig Luft gelassen. Gut, das hab ich jetzt geregelt mit 0,1mm. Nun habe ich das Problem, dass er im dritten Gang sehr schwer hochzieht und Fehlzündungen spuckt. Im Standgas hat sie immer wieder Zündaussetzer. Die Zündung steht im Moment bei so 27°. Mich nervt, dass ich ständig nach dem vorgegebenen ZZP für eine V14 im Netz suche und nichts konkretes finde. Immer nur so VM, VN, VNB...28° und Douglas in dem Bj. mit 31°. Und regt mich es auch auf, dass sich der scheiß ZZP mit der ZGP nicht sonderlich ändert. Ich schmeiß jetzt den alten Unterbrecher und die alte Zündspule raus und hoffe hier Besserung zu erfahren.
  11. So, bring sie jetzt zum laufen. Nur setzt die Zündung bei niedrigen Drehzahlen erst stellenweise und dann gant aus. Kann ich mit der Blitzlampe gut sehen. Hab aber das Gefühl, dass es immer besser wird. Kann es denn sein, dass sich da erst was laden, oder einlaufen muss? Die Zündspule ist die alte, aber ich gehe mal davon aus, dass die entweder funktioniert, oder nict funktioniert.
  12. Hab jetzt zwei andere Kerzen probiert, immer noch das selbe. Da sich der ZZP mit der ZGP fast nicht verändert, hab ich jetz die 28* mit dem Unterbercher eingestellt. Das passt jetzt schon mal. Ist auch mal so 10 Sek. gelaufen.
  13. Servus Freunde der Vespas. Ich habe ein Problem mit meiner V14. Es ist alles soweit fertig zum starten, aber sie springt nicht an. Wollte heute die Zündung abblitzen, da fiel mir auf, dass wenn ich den Impulsgeber der Pistole an das Zündkabel klemme, ich nicht blitzen kann. Wenn ich die Kerze ausschraube und an den Kopf halte, blitzt es. Drücke ich die Kerze an das Kerzengewinde am Kopf, sodass es druck gibt, blitzt nichts mehr. Genauso, als ob sie eingeschraubt wäre. Hab auch schon ohne Stecker probiert, geht auch nichts. Also eigentlich kann es ja an der Zündung nicht liegen, da ja die Kerze heraußen einen wunderbaren Funken hat. Unterbrecher ist eingestellt und der Kondensator wurde incl. der Kabel neu gemacht. Hat da irgend ein Fuchs von Euch einen Tip für mich. War geil Bider von dem Ganzen könnt Ihr unter "V14 restaurieren" hier im Forum ansehen. Mercy, Gruaß Gossi
  14. Na servus beinanda, bin wieda do. So, das große Thema Gestängeschaltung habe ich geschafft und kann mich wieder um anderes kümmern, wie Z.b. dem Ständer. Es kommt ja öfter vor, dass der Ständer so ausgelutscht ist, dass die Vespa nur noch wackelig darauf steht. In etwa wie bei meiner V14. So habe ich mir neue Anschläge gebaut, da die alten von einem Vorgänger schlampig aufgeschweißt wurden. So hane ich ein Stück 10mm Rundstahl genommen und eine 90° Ecke herausgeschnitten. Diese habe ich im Schraubstock zu einem 90° Winkel gebogen, verschweißt und verschliffen. Im zweiten Bild sieht man noch die alten Knuppel. Die alten Knuppel habe ich dann mit der Flex entfernt, den Ständer kurz montiert, die neuen Anschläge pro forma hingehoben, von links und rechts den Abstand gleich gemacht und mit einem Edding die Position festgehalten. Hier habe ich am Ständer und an den neuen Ecken einen Punkt markiert. Jetzt habe ich die Ecken auf den Ständer geschweißt und verschliffen. Ich habe die Anschläge bewusst etwas länger gelassen, damit ich die Anschlagposition noch genau hinscheifen kann. Anschließend noch gefettet und mit der Feder montiert. So, nun steht er schon mal auf den eigenen Füßen. Als nächstes waren die Felgen und Reifen dran. Zur Demontage der Reifen, spanne ich diese fest in den Schraubstock, nachdem ich die Schrauben gelöst habe. So kann ich mit einem Hebeleisen die Felge wegziehen. Die etwas rostigen Felgen habe ich nun innen mit der Drahrbürste vom Rost befreit und mit Owatrolöl eingelassen. Zur montage der Reifen, gehe ich nicht besonders ein, da dies überall beschrieben und wirklich nicht schwer ist. Ich gebe dem Schlauch so viel Luft, dass er beim eistecken in der Reifen keine Falten hat. Der Reifen wird mit Fett (für Rohrverbindung) in dem Bereich bestrichen, wo die Felge rutschen muss. Felgen zusammengedrückt, verschraubt und Luft rein. Is koa zaubarei. So, do städa Wie ich beim zerlegen schon erwähnt habe, versuche ich den alten Lichtschalter zu retten. Zerlegt sieht er so aus. Nun habe ich die ganzen Teile in der Kabine mit Glas gestrahlt und sortiert. Wie man schön sehen kann, sind drei Teile von den Stegen abgebrochen. Mein Glück war, dass diese noch im Gehäuse lagen. So habe ich diese mit einem guten Sekundenkleber und Aktivator eingeklebt. Anschließend habe ich mir die Kontaktstreifen mit einer kleinen Zange wieder so hingebogen, dass diese durch Löcher der Platte auch wieder Kotakt geben können. Das war eigentlich die Hauptaufgabe. Den Rest habe ich wieder so zusammengebaut, wie er war. So schauts dann aus. Wieda a Drumm fertig. Weiter geht es mit dem Kabelbaum. Hier habe ich mir aus mehreren Schaltplanen im Netz einen kleinen Überblick geschafft. Da ich mir die Kabelbäume selbst mache und es einfach zuviel zum erklären wäre, wie ich was wie mache, beschreibe ich es nur kurz. Ich lege mir die einzelnen Kabel nach der reihe grob und lange genug über die Vespa. Ich bevorzuge es auch noch ein paar weitere Kabel leer zu verlegen, da ich nicht weis, ob ich oder ein Nachfolger noch was elektrisches nachrüsten will. Oder es ist irgendwann mal ein Kabel kaputt, so muss man nicht was neues einziehen. Diese Sachen halte ich Schriftlich fest und lege es zu den Papieren und Rechnungen. Hier mal ein paar Bildchen. Nun richte ich mir eine Kabelhülle her, die durch den Rahmen geht. Diese bekommt an den Stellen, wo ein Abzweig ist, wie Hupe oder Fußbremse einen kleinen Schnitt, wo ich die entsprechenden Kabel herausführe. Ich schiebe mir dann immer einen Stahldraht durch, mit dem ich dann den Kabelbaum einziehe. An diesem wird dann der Baum mit Isolierband befestigt. Hört sich alles sehr leicht an, ist aber schon eine Fummelei. Auf dem letzten Bild sieht man die Reservekabel. Das sage ich mal soll doch jeder machen wie er will. Entweder selbst, oder einen fertigen Baum kaufen. Da ich das alte Zündkabel nichtmehr hernehmen wollte, habe ich davon die Kontaktspangen entfernt und mit der Drahtbürste gereinigt. Diese dann an ein neues Kabel montiert. Für den Kontakt- und Haltedorn habe ich mir einen 2mm Stahldraht spitz geschliffen und im Schraubstock durch das Zündkabel geschoben und verschliffen. Da es ja nicht langweilig wird, hab ich noch den Benzinhahn zum Reinigen. Dieser war total verstopft mit dem schwarzen papigen Schlaz. Deshalb habe ich ihn erst mal eine Stunde bei 60° im Ultraschallgerät baden lassen, in der Hoffnung, dass alles sauber wird. Sauber war er schon, aber die Löcher waren noch verstopft. So bin ich mit einem kleinen Bohrer hineingefahren und habe mal den groben Dreck entfernt. Natürlich mit der Hand. Anschließend habe ich ein Stück Stahlseil etwas aufgelöst, so dass es wie ein Pinsel ist. Dieses hab ich dann immer mit Nitroverdünnung gereinigt und wieder den Dreck heraus geholt. Bis nicht mehr viel kam. Zusätzlich immer mit Bremsenreiniger in die Löcher gespritzt. Am Schluss habe ich mir dann einen Draht vom Stahlseil gewickelt und bin mit dem drin herumgefahren, indem ich immer die Löcher mit Nitro voll hatte. So, irgendwann ist dann das Ziel erreicht, wo dann durch das rumpopeln am anderen Loch die Verdünnung rauskommt. Jetzt habe ich immer wieder mit Bremsenreiniger gespühlt und mit dem Stahldraht gereinigt, bis kein Schmutz mehr kam. Jetzt das ganze wieder mit neuen Dichtungen zusammengebaut und durch pusten getestet. In den Tank habe ich WD40 gesprüht, 3-4 habdvoll Splitt getan und lange, lange in alle Richtungen geschüttelt. Dann das Zeug ausgeschüttet und mehrere male mit Benzin gespühl und mit Druckluft ausgeblasen, bis es sauber war. Jetzt noch den Benzinhahn angebracht und wieda is a Drumm fertig. Boid gähts weida. Außadem ham mia Zwoa scho an Test gmacht Pfiadeich
  15. Stimmt habs geändert 125 GTR
×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.