Jump to content

Micha_444

Members
  • Gesamte Inhalte

    28
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

2 Neutral

Über Micha_444

  • Rang
    talent

Profile Information

  • Geschlecht
    Male
  • Aus
    Stuttgart

Letzte Besucher des Profils

586 Profilaufrufe
  1. Micha_444

    Blinkergläser von PM Tuning?

    CAD und 3-D Drucker. Geht das ? Ansonsten muss ich noch 3 Jahre auf meinen Sohn warten....
  2. Micha_444

    Blinkergläser von PM Tuning?

    Siehe hier: Grüße, Micha
  3. Micha_444

    Verkauft

    Alles bestens gelaufen, Danke. Micha
  4. Micha_444

    PX Azzurro Mediterraneo 125 - 150

    Hi, ist das was ? https://www.ebay-kleinanzeigen.de/s-anzeige/piaggio-vespa-px125-aus-dem-wohnzimmer/627060848-305-8266?utm_campaign=socialbuttons&utm_medium=social&utm_content=app_ios&utm_source=sharesheet
  5. Micha_444

    Lf Zeugs

    Hi, hast PN. LG, Micha
  6. Micha_444

    Verkauft

    Pn Micha
  7. Micha_444

    Geriffelte Blinker

    Up, suche immernoch..... Micha
  8. Micha_444

    Nur Probleme PX200E Lusso

    Hi, Tank war ausgebaut und habe ich komplett gereinigt (Benzin und Öl). Neue Schläuche (Benzin möglichst kurz) habe ich auch verlegt. Spritzufuhr, da bin ich mir sicher, ist gegeben. Vergaser inklusive Bedüsung ist nagelneu gewesen, habe ich nicht mehr Ultraschall gereinigt. Baue ihn jetzt aber nochmals aus und mache das dann sicherheitshalber. ZGP habe ich erst diese Woche eingebaut, nachdem sie neu verkabelt wurde. Beim Zusammenbau hat nichts geschleift (ZGP oder Lüfterrad). ZGP hab ich auf Position A eingebaut. Müsste so passen, ist ja nichts frisiert. Anbei mal ein Bild, vielleicht erkennt ein Spezi ja was.... Das auf der Welle ist Klebeband. Grüße, Micha
  9. Micha_444

    Nur Probleme PX200E Lusso

    Hi, @Eckenflitzer: Lüfterrad eiert eher mit dem Standgas einher. D.h. macht mal mehr Umdrehungen, mal weniger, ist aber axial (glaube ich) rund. Schlägt auch nicht gegen die Verkleidung. Sorry, aber wie kann ne Kurbelwelle verdreht sein ? Die sitzt in den Lagern und der Pleuel bewegt sich hoch und runter....oder meinst du die Lager ? @ducmam: bis heute hat das Getriebeöl NICHT nach Benzin gerochen. Kann es gerne nochmal wechseln, und schauen ob sich da was getan hat. Sind die Simmerringe echt so anfällig auf ne länger Standzeit ? Laut Schein war die letzte HU 2005 und dann wieder 2016. Micha
  10. Micha_444

    Nur Probleme PX200E Lusso

    Hi, @krabel: glaube ich nicht. Hätte ich gesehen, als der Zylinder unten war... @Eckenflitzer: Lüfterrad hatte ich auch schon in Verdacht, das läuft augenscheinlich bisschen unrund. Warum lief der Bock aber heute gar nicht ??? Frage, wenn ich Testweise einen SI20 (den habe ich noch da) mit normaler 200er Bedüsung einbaue, wie sollte sie dann laufen ? Will den Vergaser mal als Fehlerquelle ausschließen. Micha
  11. Micha_444

    Nur Probleme PX200E Lusso

    Hallo, ich mache jetzt hier mal ein neues Thema auf, weil einfach soviel zusammen kommt und ich langsam gefrustet bin. Zur Geschichte: Ich habe mir letztes Jahr hier über das Forum ungesehen (Fehler Nr.1) hier eine PX200E Lusso 12PS Bj.1985 gekauft. Sah auf den Bildern super aus und auch TÜV-Bericht, Fahrzeugbrief usw. war gut und natürlich hieß es Originalzustand, O-Lack usw. Gekauft, geliefert... Näher betrachtet: O-Lack ja, sonst aber komplett verbastelt (SI26, Sito Plus, Sebac Stoßdämpfer, Felgen Halb Alu, halb Stahl...) Egal, erstmal alles auseinandergebaut, Tank gereinigt (alles voll gelber Sülze, stand wohl 10 Jahre lt. Brief), Vergaser, Schwimmerkammer) gereinigt (alles voll gelber Sülze), Kopf und Zylinder runter (gar nicht schlecht, Hohnspuren sogar noch vorhanden (Laufleistung 10000km). Alles motorseitig aus- und wieder eingebaut (Motor aber nicht gespalten), neue Schläuche (Benzin, Öl), alle Gummis neu (z.B. Vergaser), nagelneuen SI24 verbaut und Vergaserwanne etc. neu abgedichtet. Lief dann nach ein paar Startversuchen an, Motor lief bescheiden, ca. 80 km/h und v.a. die Karre vibriert richtig heftig (ich habe noch eine PX125E Bj.1998, die dagegen super rund läuft). bei der Testfahrt habe ich dann gedacht ich sitze auf einem Fummi. Das Teil hüpft auf der Strasse hin und her, echt unfahrbar. Gedacht schönes Winterprojekt (Fehler Nr.2, ich hätte die Karre abstossen sollen...). Neue Teile besorgt (Felgen, Reifen, Schläuche, Stoßdämpfer, neue Silentgummis für Stoßdämpfer, Getriebeöl zum dritten mal gewechselt (riecht nicht nach Benzin), ZGP neue Kabel einlöten lassen, neue Züge verbaut, neue Bremsbacken, alles halt, was man so wechseln kann (Fehler Nr.3, ich hätte die Karre abstossen sollen...) Nach dem Zusammenbau, lief die PX nach 3-4 mal Starten an und ich habe den Vergaser nach einer kleinen Testfahrt eingestellt. Danach ca. 10km gefahren, Motor lief gut, Fahrwerk immer noch bescheiden (Vibrationen v.a. an der Lenksäule). Steht das Teil im Standgas auf dem Hauptständer vibriert das Lenkeroberteil, das Vorderrad, der Kotflügel echt mega. Auf der Probefahrt gestern bin ich dann ca. 5km Vollgas gefahren und es waren ca. 100km/h laut Tacho drin. Allerdings hat am Ende der Vollgasstrecke der Auspuff so dermaßen geraucht (blauer Rauch) was nach 2 Minuten aber aufgehört hat (ich glaube das war der alte Rotz, wo noch in dem gebrauchten Auspuff war). Auf der Heimfahrt lief die Vespa ganz leicht bergab ca. 105km/h. Heute gedacht, ich fahre nochmal und nichts geht. Vespa lief zwar sofort an, aber überhaupt keine Gasannahme, sondern stottern und absaufen. Zieht man den Choke, leichte Besserung für 1min. dann wieder nichts. Lief auf der Ebene ca.30km/h im 2.Gang. Mehr ging nicht. Wenn man LuFi runtermacht, sieht man, wie zuerst der Benzinnebel kommt und dann werden Tropfen rausgerotzt. Zieht man den Choke, wirds besser, aber der Sprit wird an der Bohrung hinter dem Chokezug rausgedrückt. Aber insgesamt lief die Karre heute gar nicht im Vergleich zu gestern....zur Frustbewältigung bin ich dann ne Runde mit der PX125 gefahren und habe gedacht ich sitze in einer Mercedes E-Klasse... Was könnte das den sein ??? Bin am verzweifeln und hab keine Lust und auch Zeit, das Teil nochmals komplett zu zuerlegen und noch mehr Geld in Schrott zu investieren... Zum Setup: Nachdem es ne Bastelbude war ist jetzt alles original (SI24, Originalpott, Originalbedüsung (außer HD118, weil der Lufi die zwei Löcher hat) falls der Verkäufer mitliest, weiss er wenigstens, dass er Schrott für gutes Geld verkauft hat zu mir: hab mit 15 Jahren mit Kreidler, Zündapp angefangen und dann MTX80, XT600, Suzuki Bandit usw. gehabt und überall rumgeschraubt. Bin auch in der Branche tätig (Kfz) und das ist meine dritte Vespa (die anderen zwei laufen gut...!!!).....aber hier komm ich nicht weiter. Bin hier beitragsmäßig zwar nicht sehr aktiv, habe aber extrem viel die letzten paar Jahre gelesen und irgendwie häng ich an der Karre, da es praktisch auch eine der ersten PX200E Lusso mit 12PS in Deutschland war.... ich hoffe, es heißt nicht nur, es sind die Simmerringe. Vielen Dank, vielleicht habt ihr ja ein paar Ideen... Grüße, Micha
  12. Hallo, ich suche einen Rammschutz für PX vorne am Kotflügel in schwarz. Sowas wie auf dem Bild, nur für vorne würde reichen. Danke. LG, Micha
  13. Micha_444

    Bitte zu,altes Topic

    PN Helmhalterung Micha
  14. Micha_444

    Update 22.02.: PX Porno-Zubehör

    Hi, gibts den Spritzschutz in schwarz noch ? Danke. Micha
  15. Micha_444

    "VESPA TIME 2000" Millenium Infos gesucht

    Hallo, schon bekannt ? https://m.ebay-kleinanzeigen.de/s-anzeige/vespa-piaggio-px150-ccm-2000-time/519824533-305-6443 Micha
×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.