Jump to content

HerbertL

Members
  • Posts

    12
  • Joined

  • Last visited

Recent Profile Visitors

274 profile views

HerbertL's Achievements

newbie

newbie (1/12)

0

Reputation

  1. Dann werd ich wohl da mal ansetzen. Eventuell ist die ByPass-Reduktion der Benzinpumpe zu klein und es kommt zu viel Druck an der Schwimmernadel an. Vielen Dank.
  2. Ich habe einen Malossi Sport mit einer 60mm Mazzucchelli Drehschieberwelle zusammengebaut. Das Motorgehäuse war bereits bearbeitet, deshalb kommt der Motor mit etwa 77° nach OT daher. Der Drehschieber hat Spiel von etwa 0,08mm mit einer Fühlerlehre gemessen. Als Vergaser arbeitet ein Polini PWK 30 mit einer Mikuni 14l Benzinpumpe die ihren Druckpuls direkt aus dem Kurbelgehäuse über einen extra gesetzten Anschluss bekommt. Auspuff habe ich einen Elron drunter. Das Teil läuft relativ sauber, auch wenn es untenrumm manchmal ein wenig fett scheint. Letztens habe ich für einige Kilometer ordentlich am Gasseil gezogen und den Motor mal echt warm gefahren. Dann zur Tanke. Als ich ihn wieder starten wollte ging erst gar nix. Ich musste den Schieber ganz aufreissen damit sie überhaupt startete und dann offen lassen damit sie wenigstens irgendwie weiter am laufen blieb. Das ging eine ganze Weile so, egal was ich gemacht hab. Erst als ich den Benzinhahn zugedreht habe und der Sprit ausblieb drehte sie dann plötzlich hoch. Ich hab dann den Sprithahn wieder aufgedreht und bin ganz normal weitergefahren. Auch das Standgas hielt sie schön und es gab keinerlei Probleme weder im unteren noch im oberen Lastbereich. Kann mir jemand einen Tip geben was das eventuell sein kann? Ich will im Sommer nochmal eine Tour von 800-1000km damit fahren und will mich da auf keine Spiränzchen einlassen. Danke schonmal.
  3. So, nochmal 28er PHBH auf Polini 210. Untenrum ist er mit der 50er Nebendüse ganz sauber am laufen. Obenrum mit der 125er HD auch ganz klingelfrei. Nur im Nadelbereich klingelt er mir unter Last. Momentan hab ich den Clip ganz oben. Setz ich ihn auf den 2. von oben, dann ist er mir wieder zu fett, klingelt aber nicht mehr. Soll ich eventuell ein anderes Mischrohr nehmen. Ich hätte noch ein AV262, da könnte ich dann den Clip runter setzen? Würde das Sinn machen?
  4. Grüsse Euch! Hab da ein kleines Bedüsungsproblem mit einem 28er PHBH Vergaser auf Polini-Ansauger. Momentan hab ich HD128, X2, Clip 1.von oben, ND52 und 40er Schieber. Das alles auf einem Polini 210 auf Drehschieber mit Big Box Sport. Jetzt ist die Mühle unten eindeutig zu fett, erst wenn sie sich freirotzt und in den Nadelbereich kommt geht sie ganz sauber hoch. Hab schon die Gemischeinstellschraube reingedreht bis auf 1,5 Umdrehungen und die Nebendüse langsam von 60 auf jetzt 52 runtergesetzt, aber leider nur sehr wenig Besserung erfahren. Was mache ich falsch? Bitte um Hilfe! Danke tausend Mal! Grüsse Herbert
  5. Der Vergaser wurde aber noch nie verbaut und ist frisch aus der Verpackung genommen. Macht nichts, ich habe bereits eine neue Schraube bestellt und gut ist es. Die Schraube einfach in die Packung zu legen wäre wirklich wünschenswert...
  6. OK, also hat diese Bohrung für mich keinerlei Einfluss auf die Funktion des Vergasers, oder? Leider kann ich den Vergaser ohnehin nicht aufbauen, weil die Leerlaufgemischschraube sich einfach nicht drehen lassen wollte. Hab sie dann rausgedreht, was ebenfalls nur mit etwas Anstrengung ging und war doch etwas überrascht. Schliesslich habe ich den Vergaser in Dellorto Verpackung und Dellorto Beschriftung bekommen. Da rechnet man nicht mit einer vollkommen deformierten Leerlaufgemischschraube. Ich habe über die Achse der Schraube eine Linie gelegt damit man besser sehen kann wie krumm das Teil ist. Das ist aber nicht wirklich normal für die Dellorto Qualität heutzutage, oder?
  7. Anstatt des 28er Dellorto will ich bei meinem Polini 210 zurück auf den SI Vergaser und hab mir einen "original" Dellorto Vergaser bestellt. Bekommen habe ich einen Spaco... Am angehängten Bild habe ich eine Bohrung grün markiert die sich direkt neben der eigentlichen Vergaserbohrung befindet. Diese kleine Bohrung hat so eine Art Überlauf in die Hauptbohrung. Da ich den Vergaser verstehen möchte, wollte ich nun fragen wofür diese Bohrung gut ist oder ob sie überhaupt für irgendetwas gut ist? Danke im voraus für die Hilfe! Herbert
  8. Mein MMW Touring Kopf hatte mit dem Kolbenunterstand eine QS von 2mm. Eventuell könnte das eines der Probleme sein dass so wenig Leistung anliegt. Werde den Kopf diese Woche bearbeiten lassen. Auf welches Maß sollte die QS denn schlussendlich kommen? 1.2mm, 1.4mm oder mehr? Danke für die Hilfe!
  9. @Pez: Danke, kommt auch gleich auf die Liste fürs Weekend.
  10. @angeldust: Ist ein 1er SIP Road. Und danke für die Richtung, jetzt weiss ich wo ich schauen muss. @polinist: Leider ist der nächste P4 etwa 160km entfernt und die Leutz dort sind eher von der grausigen Sorte. Da bleibt einem nur noch der GSF Dyno und eine grobe Richtung gibt er doch der GSF Dyno.
  11. Hallo alle zusammen. Ich bin neu hier und hab gleich mal ein Problem mit meinem Motor. Hab jetzt einen Polini 210 aufgebaut: Einlasszeiten 110 - 60 DrehschieberSteuerzeiten original unverändert - nicht gemessenZündung auf 21°Dellorto 28 Vergaser - HD 128 - X2 - AV262 ND? (muss ich nochmal aufschrauben)SIP Road23/65 ÜbersetzungMMW Touring KopfEigentlich macht das Teil ja soweit Spaß weil gut Schub vorhanden ist. Jetzt hab ich mal den GSF Dyno angeworfen und war schon ziemlich desillusioniert. Magere 12,5 PS spuckt der Motor final aus. Etwas mehr hätte ich mir schon erwartet. Was könnte ich denn Eurer Meinung nach noch besser machen? Bei den meisten Stecktunings hier sind ja über 2 PS mehr auf der Liste. Danke schon mal für die Hilfe! Herbert
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.