Jump to content

raniero

Members
  • Content Count

    76
  • Joined

  • Last visited

Community Reputation

1 Neutral

About raniero

  • Rank
    member

Recent Profile Visitors

918 profile views
  1. weil die Nadelspitze verbogen war und ich mangels Ersatz sie nur wieder gerade biegen konnte. Hat auch funktioniert, aber ich hätte trotzdem gern eine Bessere. (Frag mich aber bitte nicht wie das mein Vorbesitzer geschafft hat ). Ich würd´s ja auch gerne mal mit einem anderen Vergaser (mit samt den Änderungen) ausprobieren, aber hab echt keinen Schimmer welcher in Frage kommen könnte - und hier im Forum hab ich auch noch nix herausbekommen.
  2. und welche "Nadel" kann ich dafür verwenden ? Gibt´s da wieder eine bestimmte Bezeichnung dafür ?
  3. Ich muss mich auf die Suche nach Ersatzteilen machen. Es gibt für die ganzen Vergaser so Bezeichnungen wie PHB, PHV,..... . Könnt ihr mir die Bezeichnung für den Vergaser der VM2 (Baujahr 54) nennen ?? vielen Dank
  4. sorry dass ich mich so lange nicht gemeldte habe, war beruflich eingedeckt. genau das ist der Stoßdämpfer. Ich hab ihn mal eingebaut . Alles in Allem ist er ca. um 6 Zentimeter länger als wenn der originale eingebaut ist. Ich hab mir gedacht als einzige Lösung wäre vielleicht die untere Aufnehmung (ist ja ein Einzelding dass dann am Motor angeschraubt wird) etwas umzubauen. Also ein Stück einschweissen damit die Löcher für die Stoßdämpferschraube weiter nach unten gehen. Oder hast du mitlerweile noch was besseres rausfinden können ? lg rani
  5. hi, ich hab mir für die VM2T die bekannter weise Dämpfer und Feder getrennt aufgezogen hat hinten einen neuen, kompletten Stoßdämpfer beim Stoffis gekauft. Grundsätzlich passt er überall aber er ist halt um ca. 5cm zu lang. Jetzt meine Frage ob schon mal wer so ein ähnliches Problem hatte. Meine Idee wäre gewesen dass ich die untere Aufhängung (is ja ein eigenes Teil) mir selber zusammenschweisse - halt um die 5cm länger. Oder gibt´s ander Lösungen?
  6. soda, jetzt hab ich es geschafft !!! Das Licht funktioniert und ich freu mich auf gut österreichisch "einen Haxn aus" Hier kurz was ich gemacht habe: meinen Plan hab ich ja schon mal hier reingeschrieben. Daran hab ich mich auch gehalten. 1. Schwungrad hab ich nicht neu magnetisieren lassen da sie beim Test (0.5Kg) wunderbar das Eisen aufhob. 2. Spule für das Licht neu gewickelt (ich glaub aber dass das nicht nötig gewesen wäre) Die 3 alten Spulen und die neue haben gleich jeweils ca. 1Ohm. alle Spulen mit Bohrmaschine und Drahtbürste ordentlich gesäubert und Kontakte geschliffen. neue Kabel (vom conrad) angelötet. 3. neuen Lichtschalter eingebaut (sau teuer aber es hat sich ausgezahlt) und Kabel angelötet) 4. und das glaub ich war das Problem: Massekabel vom Kabelbaum hab ich vorher direkt zum Rücklicht gehen lassen. von dort hab ich ein zusätzliches Kabel zum Massestecker am Motor gehen lassen. - Hab es so geändert dass das Massekabel vom Kabelbaum jetzt zum Motor geht und von dort hab ich dann das zusätzliche Kabel zum Rücklicht gezogen. Masseverbindung ganz sauber gelötet. 5. Kabelverbindungen am vorderen Licht sauber mit Steckern verlötet. Thats it. Ach ja und wie schon so viele gesagt haben - die exakten Birnen einsetzen!!! Wenn wer meinen Schaltplan haben möchte, soll er mir bitte an alternaria@web.de schreiben. Angetreten - Licht wunderbar - Hupe wunderbar ich danke allen fleissigen Mithelfern.
  7. hi leute, Nur zur Info: ich habe gestern den Test mit dem Eisenstück gemacht. Hab ein Meißel (ist definitiv aus Eisen) auf die Werkbank gelegt (hat ein bisschen weniger als 0,5kg) und das Schwungrad darübergehalten. Schwungrad hat das Meissel ohne Problem aufgehoben, und zwar auf allen Magneten. d.h. das Schungrad kann ich mal als Fehlerquelle Nr1 ausschließen. Als nächstes werd ich mal eine Spule zum Spaß neu wickeln. Hat schon mal wer gewickelt und kann mir die Bezeichnung des Drahtes sagen (gibt ja tausende versch. Arten) danke raniero
  8. ok, ich werde als Punkt 7 ergänzen: Sonnenbrille (Schweißschirrm) aufsetzen. Das mit dem Luftspalt ist auch noch eine gute Idee. Das hab ich noch nie berücksichtigt. Werd einfach die Spule beim festziehen nach aussen drücken bis dann das Schwungrad schleift und danach die Spule ein wenig nach innen verschieben. und noch was,.. i am from Vienna. Den Graben geb ich noch bekannt. und noch was,..... eigentlich war ich ja schon im April fertig mit meiner Restauration, genau 2 Tage vor meinem TÜV Termin, nur leider habe ich nie während der Restauration das Licht kontrolliert ich Trottel. Hab dann angefangen herumzutesten und zu aller Ende hab ich einen neuen Halbmondkeil auf der Schwungradseite eingesetzt. Dieser dürfte dann etwas zu groß gewesen sein - Folgen: 1 Tag vor meinem TÜV Termin - Testfahrt - verdächtiges Rasseln am Motor - Überprüft - Schwungrad runtergedreht von Welle - Ausbuchtung auf der Welle total zum Vergessen - Herzinfarkt - TÜV Termin abgesagt - Vespa wieder in den Werkraum geschoben. Hab mich dann 2 Wochen von meiner Vespa getrennt und mich dann entschieden die Vespa nochmals komplett zu zerlegen und noch perfekter zu restaurieren.
  9. also nachdem mich dieses Thema ja schon bis in den Schlaf verfolgt muss ich mich hier auch mal kurz melden. Es scheint als hätten wir beide wirklich das gleiche Problem. Bei mir wird das Licht auch nicht heller wenn ich ordentlich gas gebe. Die Lichtausbeute ist alles andere als "witz". Ich trau mich auf jeden Fall nicht so zum TÜV. Also ich werde, dank der tollen Unterstützung der anderen Vesponen bei meiner jetzt wie folgt vorgehen: 1. Spulen neu wickeln 2. Schwungrad - Test wie schon in den Topics beschrieben mit dem 0,5Kg Gewicht. - wenn nicht eindeutig dann werd ich das Schwungrad beim Bosch-Dienst aufmagnetisieren lassen. 3. Ordentliche Kabel (beim Conrad PVC Kabel gekauft) an die Spulen "anlöten nachdem ich die Enden ordentlich blank geschliffen habe. 4. habe mir einen neuen E-Schalter gekauft (sau teuer) aber damit schließe ich für die nächsten 30 Jahre dies als Fehlerquelle aus - Kabel des Kabelbaumes im Schalter sauber anlöten. 5. Birnen mit den richtigen Werten einsetzen. 6. eine Nacht vergehen lassen - vor dem Schlafen beten! 7. am nächsten Morgen Motor starten und beim Scheinwerfer messen was rauskommt. 8. und jetzt sprech ich als Softwareentwickler: if Licht = schwach hau die Vespa in den Graben; else erfreu dich und trink ein Bier, weiter mit der Restauration. Das ganze werd ich in den nächsten Wochen machen und mich hier wieder melden. Also falls dir dazu noch etwas einfällt dann lass es uns alle wissen
  10. ok, werd ich dann gleich mal ausprobieren. Vorneweg - wenn ich die Grundplatte nehme (mit den Spulen drauf) und diese in das abgenommene Schwungrad lege, braucht es schon relativ viel Kraft um die da wieder rauszubekommen. Also saugt sie zumindest. Das mit den 0,5 Kilo werd ich noch probieren. vielen dank erstmal wieder
  11. ich war heute beim Bosch-Dienst und der hat sich das Schwungrad angesehen, mit so einem Magneten herumgefummelt und gemeint: "na, das passt aber eh noch, entmagnetisiert ist es ja nicht und wenn ich ihnen neue Magneten einbaue isses nachher auch nicht viel stärker" Ist so eine Aussage richtig ? (ich nem des Klumpert, haus weg und kauf ma ein Radl)
  12. danke mal für die Tips. ich gehe einfach mal davon aus dass die Spulen i.O sind. Ein Kolege von mir (ein FormelSpezialist) hat sich das ganze mal mathematisch angesehen und ist zu der gleichen Lösung gekommen wie ich durchs messen. Daher vergess ich jetzt mal die Spulen. Ich habe einen Betrieb in Wien gefunden der mir das Schwungrad neu magnetiesieren kann. Wenns nicht die Welt kostet werd ich das machen - danach probieren, probieren,.... werd hier bescheid geben wenn die Erleuchtung kommt.
  13. ich hab gestern mal die Spulen im ausgebauten Zustand durchgemessen mit nem digitalen Messgerät. Ich hab noch 2 andere gefunden - also ingesamt 4 Spulen zum messen gehabt. Alle vier Spulen haben den gleichen Wert - so um die 1 Ohm. Es würde mich interessieren ob bei mir jetzt alle 4 Spulen defekt sind oder doch alle 4 ok sind und ich wo anders suchen muss. Hat denn nicht zufällig jemand seine Spulen ausgebaut und misst mal durch ????????
  14. wenn ich es selbst mache - auf was muss ich achten? (wieviel Ohm soll das Ding eigentlich im Idealzustand haben, Durchmesser des Drahtes, wieviele Windungen,....)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.