Jump to content
vbb62

Welche Verbraucher an die Batterie (5-poliger SR) anschließen?

Recommended Posts

Ich tausche gerade an meiner Rally 200 den Kabelbaum (Restauration; mit Blinker) und verkabel gerade alles neu. Der alte Kabelbaum war komplett verpfuscht, da sie den bei Umbau auf 12V nicht getauscht haben sondern nur hier und da abgezweigt und gelötet haben. Verbaut ist eine Ducati Zündung mit 5-poligem Spannungsregler (G G B+ C M) und 12V Batterie. Folgender Beitrag fasst gut zusammen wie ich nach langem studieren von Schaltplänen verkabelt habe:

 

Zitat

Bei dem G,G... Regler geht die nicht direkt mit Fahrzeugmasse verbundene Ader (i.d.R. BLAU) in einen G-Anschluß rein und am anderen wieder 'raus. Hiermit werden dann so ziemlich alle Wechselstromverbraucher gespeist. Die zweite Ader der Platte geht auf den Masseanschluß des Reglers. Bleiben noch B+ und C: B+ geht einmal zur Batterie, zweigt aber ab und geht zu einem Schließerkontakt am Zündschloß. Der zweite Kontakt dieses Schließers geht dann zum C-Anschluß des Reglers zurück. Gleichzeitig hängen hier parallel noch Hupe, Blinker und ggf. Standlicht mit dran.

Quelle: https://www.germanscooterforum.de/topic/41277-5-poliger-spannungsregler/?tab=comments#comment-479099

Grundlegende Infos:  https://www.vespa-t5.org/elektrik/5p-regler-ggbcm/

 

Frage 1: Habe ich es richtig verstanden? Die Batterie wird für Hupe (12V DC), Standlicht und Blinker benutzt, damit diese auch bei nicht laufendem Motor aber mit eingeschalteter Zündung über die Batterie betrieben werden können?

Frage 2: Warum schließt man nicht alle Verbraucher (es fehlen ja nur noch Abblend-/Fernlicht und Bremslicht) an die Batterie an? Die Batterie wird ja bei laufendem Motor ohnehin geladen. Dann hätte man alles über die Batterie. Konsequenz wäre, man würde die G Wechselspannung Anschlüsse nicht nutzen.

Share this post


Link to post

Leider hat nie jemand geantwortet. Aber in der Zwischenzeit weiß ich mehr und ich teile mein Erfahrung hier für evtl. jemanden der sich die gleichen Fragen stellt:

 

Zu Frage 1: Das ist korrekt. Zündung an (Schlüssel drehen), Standlicht (vorne und hinten) gehen an, Blinker und Hupe funktionieren auch. Motor muss nicht laufen. Ich habe noch die Tachobeleuchtung mit drangehängt.

Zu Frage 2: Die Batterie braucht etwas Zeit bis sie geladen ist. Die Birnen des Abblend-/Fern./und Bremslichts ziehen mehr Strom als z.B. die Standlichtbirnen. Diese über die Batterie anzuschließen ist unvorteilhaft. Sie würden u.U. die Batterie schneller entladen, als die Batterie wieder geladen wird. Das "Bordnetz" mit Wechselspannung liefert hingegen (je nach Zündung) genug Strom um diese problemlos zu betreiben. Das entlastet die Batterie die in Ruhe laden kann. Verbraucher wie Blinker und Hupe hat man ja nicht dauerhaft in Betrieb. Die kann man problemlos mit an die Batterie anschließen.

 

Hoffe das hilft dem ein oder anderen weiter.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.