Jump to content

vbb62

Members
  • Content Count

    23
  • Joined

  • Last visited

Community Reputation

2 Neutral

About vbb62

  • Rank
    talent

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Vielen Dank für eure wertvollen Tipps und sorry, dass ich erst jetzt Rückmeldung gebe. Aber ich konnte mich lange nicht dem Problem annehmen. Jedenfalls ist das Problem nun gelöst und das Rad läuft frei und rund. Letztendlich kann ich nicht genau sagen woran es lag. Es wird eine Kombination aller eurer Tipps sein. Folgendes habe ich gemacht: Status Check: Kein Schleifen der Backen an der Trommel oder sonstige Schleifspuren in der Trommel. Damit war vermutlich die Zentrierung der Trommel oder die Trommel selbst das Problem. Daher F.A. Trommel gegen BGM Trommel getauscht (vermutlic
  2. Die alte Trommel kann ich leider nicht mehr finden. Aber ich habe mir auch gedacht, dass die unter Umständen das Problem sein könnte. Habe daher eine Pinasco ausprobiert und da wars genau so. Die Achse ist auch neu. Ich denke die sollte in Ordnung sein. Ich hätte gern die originalen Radmuttern genommen. Aber die sind verzinkt. Hab sie daher gegen welche aus Edelstahl getauscht. Und wo bekomme ich die Omega Klammern her? In den bekannten Shops habe ich die nicht gefunden. Also ich werde jetzt folgendes versuchen. Bremsbacken von Newfren verbauen. Ich hab z
  3. Hallo zusammen, ich habe die Bremsanlage meiner VBB vorne und hinten komplett erneuert. Also unter anderem neue Bremstrommeln und Bremsbacken. Die Räder sind komplett frei. Sobald ich die Radmuttern festziehe lassen sich die Räder in Teilen nur noch schwer drehen. Sowohl vorne als auch hinten. Eine halbe Umdrehung ist frei, die andere Hälfte ist super schwergängig. Die Bremsbacken schleifen wohl an der Bremstrommel. Ich habe ein wenig Bremsbelag an den Seiten der Backen abgeschliffen. Das hat nicht wirklich geholfen. Müssen die neuen Komponenten einfach vorsichtig eingefahren werde
  4. Leider hat nie jemand geantwortet. Aber in der Zwischenzeit weiß ich mehr und ich teile mein Erfahrung hier für evtl. jemanden der sich die gleichen Fragen stellt: Zu Frage 1: Das ist korrekt. Zündung an (Schlüssel drehen), Standlicht (vorne und hinten) gehen an, Blinker und Hupe funktionieren auch. Motor muss nicht laufen. Ich habe noch die Tachobeleuchtung mit drangehängt. Zu Frage 2: Die Batterie braucht etwas Zeit bis sie geladen ist. Die Birnen des Abblend-/Fern./und Bremslichts ziehen mehr Strom als z.B. die Standlichtbirnen. Diese über die Batterie anzuschließen ist unv
  5. Also das Problem ist gelöst. Ich hab jetzt einfach nochmal die PX Haube bestellt und sie passte einwandfrei. Ich weiß nicht was sie mir beim ersten Mal geschickt haben.
  6. Ne, ich habe diese Haube bestellt und auch diese bekommen soweit ich mich erinnern kann: https://www.sip-scootershop.com/de/products/zylinderhaube+piaggio+_19028200 Leider habe ich sie wieder zurückgeschickt, da ich dachte ich habe die falsche bestellt. Jetzt bin ich mir da nicht so sicher. Hier gibt es die Haube auch. Nur stehen da deutlich mehr Modelle dabei auf denen die Haube passen sollte. Für mich ist das aber die gleiche Haube: https://www.scooter-center.com/de/zylinderhaube-piaggio-vespa-px80-px125-px150-sprint150-vlb1t-gt125-vnl2t-gtr125-vnl2t-18435
  7. Hallo zusammen, auf meiner VBB ist ein PX150 Motor montiert mit D.R. 177 Zylindersatz. Leider habe ich die alte Zylinderhaube verlegt. Deshalb habe ich eine neue PX150 Haube (original Piaggio) gekauft. Leider musste ich feststellen, dass diese nicht ohne Modifikation passt. Die Haube kann ich zwar über den Zylinder schieben und sie sitzt dann auch am rechten Platz. Das Problem ist, dass die Zündkerze vom Winkel her viel steiler nach oben zeigt (siehe Bild), sodass ich den Zündkerzenstecker nicht durch das Loch in der Haube bekomme. Wenn ich das Loch etwas in Richtung Zündkerze verg
  8. Ach cool. Einer deiner Beiträge bei denen du ähnliche Fragen gestellt und beantwortet bekommen hast. Die für mich wichtigste Infos ist, dass man beim Einbauen des SI 24er Vergasers definitiv abdüsen muss. Dann muss ich wohl einfach noch etwas weiter runter mit der HD. Danke für den kostbaren Beitrag.
  9. Genau auf diese Erfahrungen hoffe ich hier. Also jemand der bestätigen kann, dass er auch kleinere HDs im Einsatz hat/hatte (gleiches Setup) und es funktionierte. In der Tat wär ich als nächstes auf 108 runter und hätte den Choke Test gemacht. Danach Zündkerzenbild noch anschauen. Werde das am Sonntag testen und berichten. Ja das stimmt. Habe mir deshalb schon eine Düsenlehre gekauft. Leider ist die nicht so granular. Aber 115 war zu groß und 110 hat nicht gepasst. also muss es ne 112er tatsächlich sein.
  10. Jein. Es waren eher 1km. Sonst nach Anleitung ja. Die gleiche Runde bin ich mit dem alten 20er SI gefahren und da war das Zündkerzenbild optimal. EDIT: Choke ziehen hat an der Leistung nichts geändert. Das heißt die HD ist generell mal nicht zu klein. Das wundert mich aber.
  11. Auf meiner PX150 ist ein DR177 montiert (war schon) und ich habe jetzt nen 24er SI Vergaser montiert. Leistungszuwachs ist deutlich spürbar. Standardmäßig ist ja im SI24 ne 116er Hauptdüse drin. Andere hier im Forum haben ne 120er HD beim DR177 drin. Ich bin jetzt schon bei 112 und die Vespa läuft immer noch zu fett. Die Zündkerze ist absolut schwarz. Ich müsste mit der HD eigentlich noch weiter runter. Kann das sein? Der Auspuff ist noch der originale. Das bleibt auch vorerst so wegen E-Nummer und Lautstärke.
  12. Ich tausche gerade an meiner Rally 200 den Kabelbaum (Restauration; mit Blinker) und verkabel gerade alles neu. Der alte Kabelbaum war komplett verpfuscht, da sie den bei Umbau auf 12V nicht getauscht haben sondern nur hier und da abgezweigt und gelötet haben. Verbaut ist eine Ducati Zündung mit 5-poligem Spannungsregler (G G B+ C M) und 12V Batterie. Folgender Beitrag fasst gut zusammen wie ich nach langem studieren von Schaltplänen verkabelt habe: Quelle: https://www.germanscooterforum.de/topic/41277-5-poliger-spannungsregler/?tab=comments#comment-479099 Grundlegende Info
  13. Also ich habe die Piaggio Kickstarterwelle gestern erfolgreich eingebaut. Hat alles super gepasst. Antriebswelle hat jetzt auch ihren nötigen Platz. Qualitätsunterschiede waren mti dem bloßen Auge erkennbar. Die Piaggio wirkte deutlich hochwertiger und präsziser gebaut. Ich für meinen Teil werde keine indischen Teile mehr verbauen. Danke für eure Tipps.
  14. Kurzes Update. Die Welle war nicht von Sip sondern scooter-center. Hatte das falsch in Erinnerung. Die haben die Welle sofort zurückgenommen. Es war nicht ersichtlich was die wirklich schicken bei Bestellung. Aber laut dem Service hätte es eine F.A. Italia sein müssen. Und die taugen wohl was. Es handelte sich um einen Fehler. Wird gegen ne neue Piaggio umgetauscht (antürlich Aufpreis). Der Fehler mit den LML Teilen ist wohl bekannt. Danke euch allen. Mit euren Infos konnte ich vieles ausschließen. Ich berichte ob die neue dann auch passt.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.