Jump to content

mhochw33

Members
  • Content Count

    30
  • Joined

  • Last visited

Everything posted by mhochw33

  1. 1. Nein der Motor wurde nicht geöffnet. Lediglich wurde ein 75ccm Zylinder eingebaut sonst wurde am Motor nichts weiter geöffnet. Stutzen und Vergaser wurden ersetzt durch einen 16.16 Gaser. Auspuff wurde auch ersetzt durch die SIP Road Banane. 2. Laufleistung unbekannt aber für mich noch in einem guten Zustand da er lt. Vorherigen Besitzer er revidiert worden ist. Bedüsung aktuell HD 75 und ND 42. Vergaser wurde gereinigt und dann nochmals neu bedüst. Ich schau mir nochmal alle Kabel an prüfe alles Mal durch. Kann es aktuell nicht genau definieren woh
  2. Benzinfilter kann ich mir nicht vorstellen, Sprit ist neuer reingekommen, Zündfunke habe ich Mal probiert. Dort bin ich ehrlich das es zu teilen nicht standhaft da ist. Kann es an der CDI liegen das die durch das Motor abkippen einen wegbekommen hat? Kompression hat der Motor
  3. So kleines Zwischenfazit. Moped läuft momentan gar nicht bzw. Ich bekomm es schwer an. Hab mal rein interessenhalber den 16.16 Vergaser runtergemacht und meinen alten 16.10 Gaser drauf gemacht. Leider genau das gleiche Problem. Gaser sitzt richtig fest und wurde gegen eine neue Gußschutzkappe ersetzt. Da wackelt gar nichts mehr. 2. Gasschieber schließt augenscheinlich komplett 3. Bowdenzug lässt sich frei Bewegen und hakt auch nicht. Zuerst war ich auf dem Trichter das irgendwas nicht mit gaser stimmt. Jetzt bin ich am überlegen woran es noch liegen kan
  4. Danke dir für deine Tipps. Werde es Aufjedenfall die Tage mal ausprobieren. Das einzige wo ich mir aktuell vorstellen könnte woher er Falschluft ziehen könnte wäre an dem 1 Nippel von der Gußkappe obwohl der Gaser ja eigentlich schon über den Stutzen sitzen. Die Zündung selber ist selber von SIP eine E-Zündung (hier als Link im Anhang: https://www.sip-scootershop.com/de/product/umrustkit-pk-zundung_50014J00) Stehe aktuell etwas auf dem Schlauch
  5. Fahren ist aktuell so semi da sie bei ohne Choke natürlich hochdreht und dann auch nicht wirklich runter geht und mit Choke läuft sie auch nicht gut da sie dann ruckelt und nicht aus dem Quark kommt.
  6. Es geht mir prinzipiell nicht um Endgeschwindigkeit es geht mir eher drum dass das Teil anständig läuft und ich einen gewissen Anzug habe bzw den Berg anständig hochkomme die anderen Sachen sind Nebensache. Aktuell kann ich mir nur vorstellen das durch die Gußschutzkappe er sich die Falschluft zieht. Also ich hoffe aufjedenfall dass es das Problem ist. Vielleicht hast du ja noch einen Tipp
  7. Ja hab mir Mal mir Mal eine neu bestellt! Zu deinen Fragen: 1. Die Düsen sind aktuell ND: 42er HD:75 2. Vergaser wurde beim Saubermachen in die Grundeinstellung gebracht (heißt Luft/Benzingemischschraube komplett rein und dann 1,5 Umdrehungen wieder raus. So habe ich es zumindest gelesen. Eine anständige Einstellung muss aber noch erfolgen. 3. Zündkerze ist aktuell eine NGK B8ES verbaut 4. Zündung habe ich noch nicht neu abgeblitzt bzw eingestellt. Habe das Moped zum damaligen Zeitpunkt schon mit einer E-Zündung von SIP gekauft und sie lief mit dem 50er Satz gu
  8. Nein da reden wir gerade aneinander vorbei an der Hülse wo die Klemmschelle dran nicht die Hülse vom Vergaser selber. Hab Mal ein Link angehängt. Meint die Grußschutzkappe
  9. Wodurch zieht er sich denn Falschluft? Ich frag so Doof nach da ich es nicht verstehe...
  10. Hallo Zusammen, ich habe meine V50 vor kurzem mit einem Polini Sport 75ccm, SIP Road Banane, SHB 16.16 Vergaser umgerüstet. Eine E-Zündung war schon im Vorhinein verbaut. Leider habe ich aktuell das Problem das wenn ich Sie starte sie nur mit gezogenen Choke anständig läuft. Wenn ich den Choke wieder reinschiebe läuft die Drehzahl hoch und bleibt auch hoch. Ich denke es wird sich von irgendwo Falschluft gezogen. Filzring wurde erneuert. Vergaser wurde gereinigt und in Grundeinstellung gebracht. Leider ist mir ein Nippel bzw. ein Gußteil (1 von 4) von der Hülse welche du
  11. Hallo Zusammen, Kurze Frage ist eine Quetschkante-Maß Einstellung bei einer V50 Rundlicht mit einem Polini Tourensport 75ccm Zylinder von Nöten? Über eine Kurze antwort würde ich freuen
  12. auf nicht viele es geht mir nicht um Endgeschwindkeit im Allgmeinen sondern um Anzug und dem Berg hochkommen. Was meint ihr denn? Ich denke Auspuff müsste ich mir passend zum Rahmen V50 holen und Motorteile bzw. ein möglicher Zylinder muss zur PK passen oder? Wäre um einen Ratschlag bzw. Erfahrung. Hatte wenn ich einen größeren Zylinder hole überlegt mir noch den 16:16 Vergaser zu holen da aktuell ein 16:10 verbaut ist.
  13. Vielen Dank euch für die Antworten. Also würdet ihr empfehlen die Banane von der V50 zu nehmen? Vom Leistungsbild welchen würdet ihr empfehlen? Zwangsläufig möchte ich gerne einen 75ee drunter machen. Will aber vorher gerne damit dem 50er Probieren da mit erstmal der Durchzug wichtig ist und nicht die Endgeschwindigkeit.
  14. Hallo Zusammen, aktuell bin ich am überlegen mit für meine V50 (V5A1T) einen Bananenauspuff zuzulegen. Ich sehe aktuell nur das Problem welchen Auspuff ich mir holen soll da ich einen PK Motor bei mir verbaut habe (V5X1M). Hättet ihr vielleicht eine Abhilfe für mich den passenden zu finden bzw. vielleicht stand selber schon mal einer von euch vor dem Problem. Viele Grüße
  15. Moin Zusammen, ich fahre eine V50 Rundlicht V5A1T mit einem PK Motor (alles original auf 50ccm). Ich würde gerne mir eine zuverlässige Kombi suchen womit ich eine kleine Leistungssteigerung habe und gleichzeitig besser den Berg hochkomme . Endgeschwindigkeit ist mir nicht wichtig sondern eher das ich bei mir die Berge besser hochkomme. Vielleicht habt ihr eine gute Auswahl bzw. könnt was empfehlen. Gruß
  16. Hallo Zusammen, Aktuell bin ich auf der Suche nach einem Gutachten bzw eine ABE von einer Vespa V50 BJ 68 mit 10 Zoll Reifen. Da ich demnächst gerne mit meinem guten Stück eine Vollabnahme machen muss da ich überhaupt keine Papiere habe und das Fahrzeug aus Italien ist wollte ich nachfragen ob zufällig einer eine Abe bzw ein Gutachten hat und davon mir ein Bild bzw ein Scan zu kommen lassen kann? Würde mich darüber sehr freuen da es die Sache höchstwahrscheinlich für den TÜV erleichtern würde. Gruß Michael
  17. Hallo Zusammen, Aktuell stehe ich auf dem Schlauch und hoffe das ich Abhilfe hier bekomme. Ich habe eine V50 50ccm BJ 68 (aus Italien) und ich muss mir eine Betriebserlaubnis zulegen. Es liegen keine Papiere vor! Meine Frage ist aktuell welche Schritte ich jetzt machen muss um für das Fahrzeug eine Betriebserlaubnis zu bekommen die möglichst kostengünstig ist? Vielleicht könnt ihr mal über eure persönlichen Erfahrungen erzählen. Gruß Micha ✌️
  18. Danke dir! Daran liegt es. Wurde anscheinend von dem vorbesitzer schlecht montiert. Nachpressen? Wie würde es du es anstellen? Es kommt mir schon sehr vor das es locker montiert wurde.
  19. Moin Zusammen, bei der ersten Probefahrt meiner V50 stellte ich fest das teilweise (je nach Drehzahl und Belastungen) Vibrationen im Blech sind. Habt ihr irgendwelche Tipps und Tricks diese evtl abzustellen? Vibrationen kommen nach meiner Meinung von linken Blechseite da sie durch Hand auflegen weg sind. Grüße
  20. Diese Zündung habe ich da ich einen PK50 montiert habe. Dürfte dann ja nach den o.g. Beiträgen bzw Plänen montierbar sein oder?
  21. Hey Marco, Dank dir für deine Antwort! Heißt für mich lt dem Plan muss ich alle schwarzen zusammen legen. Ist es korrekt das im Regler die beiden blaue(bei mir in der Zeichnung) zusammengeführt werden?
  22. Hallo Leute, Aktuell bin ich dabei meine Vespa am zusammenzubauen. Bei mir stellt sich das Problem auf das ich aktuell nicht so mit der Verkabelung der Sache klar komme da mir dort drin Erfahrung fehlt. Könntet ihr mir vielleicht auf die Sprünge helfen und mir sagen was falsch an der Sache ist bzw wie ich es machen soll? Über eine Antwort von euch würde ich mich sehr freuen. Im Anhang habe ich mal eine Skizze vorbereitet. Gruß Micha
  23. Danke für eure Antworten! Da du anscheind schon Erfahrungen damit hast hast du du evtl umbauten bzw teile bestellt? Ich guck auch nicht unbedingt auf das Schaltrohr. Meine Sache ist das ich die 4 Gänge hauptsächlich sauber und fließend in dem V50 3 Gang schaltrohr reinbekomme.
  24. Hallo Zusammen, ich habe bei meiner V50 einen PK Motor eingebaut. Alles passt soweit aber aktuell stellt sich bei mir das Problem auf das der PK Motor - 4 Gang auf das Schaltrohr der V50 - 3 Gang einzustellen. Wenn ich es Punkt auf Punkt einstelle ist der Weg einfach viel zu kurz um in den vierten Gang zu kommen. Gang 1 bis 3 klappt problemlos Hat jemand schon mal damit Erfahrungen gesammelt bzw stand vor dem gleichen Problem? Mein Gedanke war die Schaltung so einzustellen das man den Leerlauf zwischen 1 und den Punkt fixiert und somit versucht alle 4 Gänge
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.