Jump to content

Bosst

Members
  • Content Count

    67
  • Joined

  • Last visited

Community Reputation

6 Neutral

About Bosst

  • Rank
    member

Recent Profile Visitors

1011 profile views
  1. Grüße, kann Ich die Skalierung selber anpassen. Habe mir gestern die neuste Version vorgenommen. Aber mir fehlt unten und rechts ein Teil. Gesendet von iPhone mit Tapatalk
  2. Ich weiß es noch nicht 100% aber Ich werde vielleicht auch kommen, mit dem Simson Sprinter wenn alles klappt ! [emoji1377] Um das Battle zu vollbringen ! Gesendet von iPhone mit Tapatalk
  3. Oh, dass ist mir neu ! Welchen Grund hat das Andreas ? Fehlmessung ? Gesendet von iPhone mit Tapatalk
  4. Ich hatte auch das Problem. Bei mir lag es am Laptop mit XP. Mit Meinen schnelleren Win7 Laptop lief es dann! Gesendet von iPhone mit Tapatalk
  5. Hey Mike, schau mal hier nach. Gibt's in 2 Größen. Das ist das System von SMU. https://webshop.oldtimerracingparts.de/advanced_search_result.php?keywords=TPS Gesendet von iPhone mit Tapatalk
  6. Moin, wie kann Ich meinen Rollensensor überprüfen ob der gut läuft ? Mit der alten Hardware, konnte Ich es ja über das Soundkarten Oszi. (Scope) prüfen. Wie funktioniert es jetzt? Jemand eine Idee ? EDIT: Wie hast Du das so gut dargestellt bekommen JoeHännes ? Gesendet von iPhone mit Tapatalk
  7. Grüßt euch ? Sagt mal, was habt ihr so für Rollensensoren verbaut. Ich glaube meiner ist zu langsam mit 250 HZ. Habe immer bei ca 8000U/min einen Hänger. Deutlich zu Erkennen an der Drehzahlanzeige im Labview. Moped möchte Ich ausschließen. Da alles unverändert ist. Oder liegt es an meine 25 Signalpunkte für den Sensor ? Zu wenig ? Gruß Felix Gesendet von iPhone mit Tapatalk
  8. Grüßt euch ? Sagt mal, was habt ihr so für Rollensensoren verbaut. Ich glaube meiner ist zu langsam mit 250 HZ. Habe immer bei ca 8000U/min einen Hänger. Deutlich zu Erkennen an der Drehzahlanzeige im Labview. Moped möchte Ich ausschließen. Da alles unverändert ist. Oder liegt es an meine 25 Signalpunkte für den Sensor ? Zu wenig ? Gruß Felix Gesendet von iPhone mit Tapatalk
  9. Grüßt euch ? Sagt mal, was habt ihr so für Rollensensoren verbaut. Ich glaube meiner ist zu langsam mit 250 HZ. Habe immer bei ca 8000U/min einen Hänger. Deutlich zu Erkennen an der Drehzahlanzeige im Labview. Moped möchte Ich ausschließen. Da alles unverändert ist. Oder liegt es an meine 25 Signalpunkte für den Sensor ? Zu wenig ? Gruß Felix Gesendet von iPhone mit Tapatalk
  10. Vielen Dank für diese genaue Erklärung ! Denkfehler beseitigt ! Das haut alles hin ! Also bei mir ist es P4 Ähnlich.( 1 PS weniger) Aber das ist mir egal, dass weißt Du ja Andreas ! Aber der, letzte Prüfstandlauf war ja auch im Sommer. Aber wenn der Sprinter wieder bereit ist, werde Ich mich nochmal ran Tasten. Und gucken, ob es noch besser wird. Mach Ich das dann über die Kurvenglättung ? Also in der Registerkarte Filter ? Gesendet von iPhone mit Tapatalk
  11. Frische Luft tut immer Gut ! Nun geht's ja weiter. Vertan habe Ich mich nicht, siehe 4. Gang. Aber wenn grua sagt, dass es richtig ist. Dann belasse Ich es ! Gesendet von iPhone mit Tapatalk
  12. Bei Mir funktioniert es nun endlich auch, aber nur weil Ich meinen Win7 Laptop genutzt habe. Mein WinXP lässt mich doof sterben. Die Übersetzung wird bei mir auch falsch errechnet.(Bedienfehler ?) Zeigt etwas von 6,XX, Mit meinen Programm zur Selbsterrechnung kommt aber im 4. Gang was mit 11,XX raus ! Ansonsten TOP! Gesendet von iPhone mit Tapatalk
  13. Na funktionieren kann man es ja nicht nennen. Leider. Also die Zündimpulaabnahme funktioniert jetzt, dazu musste Ich meine Schwalbe rausstellen. Diese besitzt die selbe Zündung, aber einen NGK Kerzenstecker und NGK Kerze. Wiederum, war auch die NGK Kerze nicht entstört. Sondern lag der Fehler eventuell am billigen 1kohm Stecker. Laut seriellen Monitor übernimmt er jetzt alle Daten sauber, aber Labview zeigt trotzdem nichts an ! Versucht wurde: 1.Übersetzung selber eingeben 2.Mit und Ohne Klimadaten messen 3. Debug-Modus, aber da wollte er auch nicht, hatte aber auch auf Klimawerte mes
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.