Jump to content

Shibby

Members
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Shibby

  • Rank
    newbie
  • Birthday 05/19/1992

Profile Information

  • Gender
    Male
  • From
    Landsberg/Erpfting

Recent Profile Visitors

179 profile views
  1. Ja habe ich auch schon in Verdacht gehabt. Ich habe jetzt heute nochmals einen 16.16 gaser angehängt und die Zündung erneut eingestellt, das Problem ist nach wie vor vorhanden. Wenn ich nun das Standgas einstelle bleibt sie im halb Drehzahl Bereich hängen, wenn ich das Standgas so einstelle das der Schieber grade so zu ist fällt sie schön ab, hält aber kein Standgas. Im vollastbereich raucht sie außerdem. Kann das mit der Zündung zusammenhängen?
  2. - bin alle Stellen mit Bremsen reiniger abgegangen und konnte keine Unterschiede der Drehzahl hören. Ebenso riecht das getriebeol nicht nach Benzin. -Motor wurde von mir revidiert, ich habe bereits mehrere Motoren gemacht. Diesen habe ich jetzt schon ein zweites Mal gedichtet und der Fehler bleibt bestehen. - Zündung wurde abgeblitzt auf 19Grad v. OT. Und unterbrecher ist bei 0,4 mm eingestellt. - bedüsung wurde angepasst, hab auf HD60 gehabt und Kerze war rehbraun. -die Vespa bleibt nur im Standgas an wenn die Standgas Schraube fast ganz eingrschraubt ist, fällt aber dann erst nach 1 Minute komplett in den unteren Bereich zurück. Wenn ich an der gemischschraube drehe ändert sich nicht. Habe auch schon mit den ND gespielt ohne Veränderungen.
  3. Hallo zusammen, Ich habe meine V50N nach 2 Jahren wieder zum Leben erweckt. Die Vespa ist komplett restauriert worden und ca. 400km gefahren. Die Vespa springt super an, und fährt gut. Wenn Sie warm ist bleibt das Gas allerdings hängen, das bedeutet Motor bleibt konstant im 1/2 Drehzahl Bereich hängen und kommt nach 1-2 Minuten erst runter und geht dann aus. Sie springt aber sofort wieder an. Gaszug und Schieber sind auch freigang IG und bleiben nicht hängen. Ich habe bereits alles mögliche probiert. - Falschluft?! Motor wurde neu abgedichtet. Falschluft kann ausgeschlossen werden - neue Kurbelwelle, da die alte eine Unwucht hatte -neuer Vergaser, wurde auch schon sauber gemacht Setup: - 75ccm Olympia zylinder -16.10 Vergaser - ori Auspuff -Zündkerze B7HS -Zündung original Zündkerze ist immer Nass/Ölig, selbst wenn ich die originale 51 HD und 38ND einschraube und luffi komplett demontiere. Das kommt mir auch sehr merkwürdig vor. Ich bin mittlerweile ratlos. Kann es eventuell an der Originalen überholen Zündung liegen? Ich hoffe es hat jemand ein paar Tipps.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.