Jump to content

snowy_m

Members
  • Content Count

    129
  • Joined

  • Last visited

Community Reputation

2 Neutral

About snowy_m

  • Rank
    member

Contact Methods

  • Website URL
    http://www.herr-schneebeck.de
  • ICQ
    0

Profile Information

  • Gender
    Male
  • From
    Wien, Österreich
  • Interests
    Na, blöde Frage: Vespa fahren! ;-)<br />Ansonsten Musik und Design...

Recent Profile Visitors

959 profile views
  1. Ja, ich hab dort nichts auffälliges gesehen. Allerdings hatten die Ritzel alle schon Schleifspuren, bevor ich sie wieder eingebaut hab. Ich teile aber deine Vermutung, dass die Kupplung beim Auskuppeln irgendwo ansteht. Zuerst hatte ich die Vermutung, dass die Nieten vom Kupplungsritzel am Nebenwellenzahnrad andrücken, hab sie dann abgefeilt, hat aber nichts gebracht. Die Kurbelwelle wandert aber meines Wissens nicht, das schleichende Verhalten was du beschreibst hab ich ja auch nicht, sie trennt von vornherein nicht im eingebauten Zustand, somit müsste die Welle grundsätzlich verschoben sein, aber das müsste dann ja auf der Lima Seite auch nicht passen. Hast du vielleicht ein Close-Up Foto von der Seite einer funktionierenden Kupplung, damit ich die Distanzen zwischen Ritzel und Sicherungsmutter usw. sehen kann? Hat dein Ritzel ein Längsspiel auf der Kupplungsgrundplatte wenn die Kupplung im ausgebauten Zustand komprimiert ist? Vielleicht passen die Einzelteile bei mir einfach nicht zusammen.... Meines hat ca. 1,5 mm Spiel.
  2. Hi zusammen, muss das Thema jetzt doch wieder aufmachen. Diese GS macht mich kirre.... Hab ja im letzen Jahr noch drei andere GS komplett restauriert, bei allen hab ich die originale Kupplung verbaut und alles passt super und fährt sich perfekt. Die DRT Grundplatte hatte ich ja irgendwie zum Laufen gebracht, allerdings hat die Kupplung beim Anfahren ständig gerupft. Also wollte ich sie nochmals aufmachen und das Problem suchen und beheben und bei der Gelegenheit gleich nochmal das 23er Ritzel von der TS/px alt probieren. Keine Chance, es passt zwar rein, Kupplung lässt sich auch im eingebauten Zustand gut drehen, wenn ich die Kupplung ziehe und den Kickstarter trete trennt sie wunderbar. Kick ich sie an, kreischt der Motor und sobald ich den 1. bei gezogener Kupplung einlege, springt sie davon. Hab verschiedene Scheiben und Belagdicken probiert, konusmutter mit Steg innen /außen, natürlich immer mit anlaufscheibe, sie trennt jedesmal im ausgebauten Zustand hervorragend, wenn ich den Hebel ziehe, läuft sie mit, als wäre sie fest mit der Kurbelwelle verschweißt. Dann hab ich's aufgegeben und eine alte aber intakte originale Grundplatte hergenommen, das originale Ritzel, ohne Anlaufscheibe,das passende Lager, die originale konusmutter mit Steg zur KuWe hin, zwei Beläge a 3 mm, zwei Scheiben a 1,2 mm und den abschlussbelag in 2,5 mm. Komprimiert, wie immer super. Eingebaut, dreht wunderbar frei. Deckel drauf, ankicken, läuft ohne Kreischen oder sonstige unartigen Geräusche. Gang eingelegt und sie will sofort losfahren, rupft total und lässt sich mit den Beinen kaum halten bei gezogenem Hebel. Was verflixt kann da bloß das Problem sein? Den Motor hab ich genauso gemacht wie die anderen drei und die laufen perfekt! Hat irgendjemand noch eine unkonventionelle Idee, was das Problem sein könnte? Kann ja in den Motor nicht im laufenden Betrieb reinschauen... Wenn ich mir die Komponenten im ausgebauten Zustand anschaue, finde ich weder Schleifspuren noch sonst was verdächtiges.... Bin echt mit meinem Latein am Ende...
  3. ja, das weiß ich eh.... nur kann ich mir nicht vorstellen, dass die soooo daneben liegen... hier gehts ja nicht um einen kleinen Spalt, sondern man kann quasi einen kleinen Finger dazwischen stecken. Das kann doch so nicht beabsichtigt sein? So schlecht sind die Repro-Teile von SIEM nun auch wieder nicht, verwende die auch bei anderen Modellen, da passen sie immer ganz ordentlich. Anpassen funktioniert nicht, hab ich bei der ersten versucht. Wenn man den Sockel abfeilt/schleift, bricht das Chrom auf bzw. ab und sch... aussehen tut's auch...
  4. Servus, hat jemand Erfahrung mit den neuen "original" SIEM Rücklichtern auf der GS3 oder Augsburg? Ich hab jetzt drei GS nacheinander in der Werkstatt (2 GS5 und jetzt eine Augsburg) gehabt, bei keinem haben die SIEM GS Rücklichter gepasst. Wenn man das mit den vorhandenen "originalen" Löchern (die bei allen ungefähr in der gleichen Höhe waren) anschraubt, passt die Wölbung des Rahmens überhaupt nicht zu der des Sockels. Mit angezogenen Schrauben bleibt oben ein Spalt von 5-7 mm, geht also gar nicht. Bei er ersten dachte ich ja noch an einen Einzelfall, bei der zweiten an einen blöden Zufall aber nach der Dritten jetzt muss es sich ja um ein systematisches Problem handeln. Hat sich da bzgl. der Position bzw. Wölbung der Rücklichter etwas geändert? Auch bei en SIEM gibt es ja mehrere Modelle für die GS3, kann mir jemand sagen, welches passt? Danke schon mal...
  5. nein, neues Lager hab ich nicht gefunden, hab mit viel Aufwand das alte wieder gerichtet. Aber ich hab noch eine weitere GS zu machen, daher brauch ich es da vielleicht auch. Ad Bremspedal: Super, her damit! Ist auch das mit der Nase oben für den Bremslichtschalter, oder? Schick mir doch ne PM mit Preis und Versand usw., bin aus Wien, AT.
  6. Ja, hatte ich, hab den Motor aber schon zusammengebaut. Wenn's preislich passt, nehm ich sie aber trotzdem. Viel wichtiger ist aber noch das Bremspedal für die VS5T, das bräuchte ich dringend, falls hier jemand noch eines anbieten kann.
  7. Hab ich auch so verstanden. Aber um das vielleicht für diese Welle klarer auszudrücken: es ist nicht so, dass sie im Lager Spiel hat. Sie sitzt fest, lässt sich vertikal natürlich nicht bewegen (abgesehen vom lagereigenen Spiel zw. innerem und äußerem Lagerring), aber ich muss sie nicht mit Wucht rausschlagen bzw. mit einem Abzieher rausdrücken. Die alte Welle ist mir gleich entgegengefallen, so etwas hätte ich auch nicht verbaut. In meiner T.S. mit >20 PS lege ich sowieso andere Maßstäbe an, da sind aber auch eine Welle und andere Lager verbaut, die mehr als doppelt so viel kosten. Man muss das auch immer in Relation sehen, finde ich. Die GS ist bei mir ein Wochenend-Fahrzeug, die fährt in der Stadt und bei Ausfahrten. Und bei vielen Teilen gibt es keinen adäquaten Ersatz bzw. ist die Auswahl sehr gering, da muss man u.U. Kompromisse eingehen, wenn man Teile nicht selbst anfertigen oder immensen Aufwand in die Suche stecken möchte. Trotzdem hat sie jetzt seit der Restauration >1000 km hinter sich, ohne irgendein Problemchen. Mit der T.S. fahr ich auch Autobahn und in einem ganz anderen Drehzahlbereich (Reso & M1XL). Wer die GS als Alltagsfahrzeug oder für andere Belastungen wie Touren über die Alpen verwendet, muss sich sowieso immer mehr Gedanken über den Motor und die verbauten Teile machen. Und wenn man die Zeit, das Geld und die Nerven hat, dann kann man natürlich auch immer etwas perfektionieren!
  8. Geb ich dir recht, ich wollte auch nur meine Erfahrungen mit der Welle schildern. Der nicht sehr stramme Sitz ja auch an meinen (neuen) Lagern gelegen haben. Im Übrigen kommt das auch bei anderen (teuren) Wellen schon mal vor, meist sind es dann die Kombination der Toleranzen von Lager und Wellenschaft.
  9. Hab die Welle in meiner eigenen GS VS5 verbaut, läuft gut, evtl. könnte man sie noch wuchten, damit sie noch ruhiger läuft. Der Lagersitz auf der KuLu Seite war nicht ganz so streng, wie ich ihn von anderen Modellen gewohnt bin, sitzt fest, ist aber mit leichtem Werkzeug (z.B. gummihammer) ohne großen Kraftaufwand rauszudrücken, Abzieher hab ich jedenfalls keinen gebraucht. Aber da sie auch nicht von einem Tuning-Zylinder angetrieben wird, erwarte ich da keine Beeinträchtigungen.
  10. sorry, ja, dafür hab ich jetzt nicht wirklich zeit. Schau dich im SIP Webshop nach den Komponenten um, die ich dir oben genannt hab. Pinasco Zündung für 150GS, Kabelbaum für 150GS Original, etc. Schaltplan ist dabei, ansonsten findest du die auch auf scooterhelp.com. In diesem Fall gilt: Suchen bildet! Dafür kennst dich dann nachher besser aus.
  11. Du findest alle Teile rund um die Elektrik und Zündung bei den einschlägigen großen Vespa-Teile Online-Shops, mit ausreichender Verfügbarkeit. Ich habe gute Erfahrungen mit den Pinasco Zündungen gemacht, ist alles notwendige für den Umbau dabei, funktionieren auch nach Jahren noch einwandfrei, lassen sich gut einstellen und bringen auch etwas zusätzliche Leistung, außerdem sind sie nicht so teuer wie eine Vespatronic z.B.. Einzig das Kunststoff Lüfterrad musst du evtl. etwas nacharbeiten, da es bei einigen Modellen etwas schleifen kann (oder abwarten, bis es sich von selbst abgeschliffen hat). Die Vape-Zündung (SIP-"Eigenbau") ist neu, hab ich aber auch schon einmal verbaut und sie funktioniert ebenfalls gut, eine Langzeiterfahrung hab ich da aber noch nicht. Dazu brauchst dann einen Conversion Kabelbaum für Umbau von 6V auf 12V, ein anderes Zündschloss (u.a. von SIP) und natürlich 12V Birnen. Bei der Zündung ist ein Schaltplan und sogar ein Conversion Bremslicht-Schalter dabei, mit dem man auch als Elektrik-Newbie klar kommen sollte, wenn man sich etwas hineindenkt. Die Hupe musst du gegen eine AC (=Wechselstrom) Schnarre tauschen, da du ohne Batterie keine Gleichstromversorgung mehr hast, die gibts aber im gleichen Style, wie die Original-Hupe. Schnarren gibts meist nur für 6V, die kannst du aber bedenkenlos auch mit 12V betreiben. Batterie bringt für den Alltagsbetrieb wirklich keinen Mehrwert, daher würde ich sie weglassen. Der Regler von der Zündung erlaubt zwar auch, eine Batterie zu laden, nur musst du dann den Kabelbaum vom Original verwenden und die Elektrik wird um einiges komplizierter, wenn du die Stromversorgung so haben willst, wie sie beim Original war. Viel Erfolg ...
  12. Hi, geht es dir nur um den Motor bzw. Zündung? Der ist wahrscheinlich das geringere Problem, der leidet noch am wenigsten unter Feuchtigkeit (und selbst wenn er korrodiert ist, lassen sich viele der Getriebe-Teile trotzdem nach gründlicher Säuberung wiederverwenden), schlimmer ist das alte Öl, dessen Säure Zahnräder etc. auch zerfressen kann. Wenn ich mir das Bild anschaue, wirst du um eine komplette Revision zumindest aller technischen Komponenten (Fahrwerk, Elektrik, Beleuchtung, etc.) nicht herumkommen. Und auch am Rahmen wirst du Durchrostungen etc. behandeln müssen. Sonst bricht dir die schöne bei der ersten Vollbremsung auseinander. Was die Zündung angeht, ich bin klarer Verfechter einer 12V kontaktlos Zündung, wenn du Verlässlichkeit bei jedem Wetter möchtest und nicht auf 100%ige Originalität bestehst. Damit würde die Batterie auch obsolet, bzw. bräuchtest du die wenn, dann nur für Standlicht und Gleichstrom-Hupe, was m.E. auch keine Vorteile bringt. Die Option hättest du aber mit einer modernen 12V Zündung sowieso, also zusätzlich eine Batterie einzubauen. Wenn du die Zündung instandsetzen willst, müsstest du entweder eine gebrauchte kaufen (eigentlich gut und günstig zu bekommen) oder die alte wieder instandsetzen, der Arbeitsaufwand wird sich aber gegenüber einer gebrauchten Original-Zündung nicht rechnen. Hängt also vor allem davon ab, was du nachher mit ihr machen willst bzw. von ihr erwartest.
  13. Hat der auch die richtige Steigung? Wenns passt, sag bescheid...
  14. Servus, ja, bei mir war das auch so. Ist recht mühsam, hab dann einen Abzieher händisch so bearbeitet, dass er zumindest die ersten 3-4 Windungen hineingeht. Damit bekomm ich sie dann gerade so abgezogen. Habe schon verschiedene Abzieher bei den einschlägigen Händlern bestellt, bei allen das gleiche Problem. Vielleicht gibts direkt bei DRT einen passenden oder jemand anderer hat eine Quelle. Ansonsten hilft nur anfertigen lassen.
  15. Hi, In Ermangelung realistischer Alternativen habe ich die bestehende Lagerhülse wieder in ihre alte Form zurückgebogen. War ein bischen Arbeit, aber es hat mit den richtigen Werkstücken ganz gut funktioniert (am besten eine massive Scheibe von der Dicke der Lagernadeln (wie ein kleiner Puck) mit einem Durchmesser, der durch die Lageröffnung passt, unter die ausgebogene Stelle schieben und dann vorsichtig mit kleinem Hammer und hartplastik Zwischenstück wieder plan schlagen. Wichtig ist nur, dass die Nadeln sauber laufen können, ob der innere Rand kleinere Macken hat, ist nicht problematisch, da die NW nicht am Rand anliegt. Hab dann neue Nadeln eingesetzt und eine neue Nebenwelle und Antriebswelle eingebaut und es funktioniert gut. Läuft bisher ohne Probleme. Gruß, Markus
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.