Jump to content

Dex

Members
  • Gesamte Inhalte

    60
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über Dex

  • Rang
    member
  • Geburtstag 17.05.1982

Contact Methods

  • Website URL
    http://

Profile Information

  • Geschlecht
    Male
  • Aus
    89415 Lauingen
  • Interessen
    Auto, Motorräder, alles was einen Motor hat
  1. Hallo, ich suche einen Lenker einer PK XL 2, also das schwarze Blechteil. Der Bremshebel und der Chokehebel sollte auch dabei sein. Er sollte von einer Vespa mit 1-zug Schaltung und mit Chokehebel am Lenker sein. Freu mich über eure Angebote per PN. Gruß Dex
  2. Hab ein Fach für ?100 da.

    Kannst du haben.

    MF

  3. Dex

    Erledigt, kann zu. Danke

    Hallo zusammen, ich suche für eine PK50XL2 folgende Teile: 1x Zündspule 1x Tank mit funktionsfähigem Benzinhahn 1x Lenker, das Stahlteil mit den Hebeln dran (Ober- und Unterteil brauche ich nicht) 1x funktionsfähiger E-Starter (gerade Ausführung) 1x orig. Vergaser mit den Düsen Ich hoffe ihr habt etwas für mich. Angebote bitte als pm Danke euch! Gruß
  4. Dex

    kann zu

    Hallo zusammen, ich suche ein Lenkerunterteil für meine PK50Xl2 in Weinrot. Die Vespa ist leider im Stand umgefallen. Den passenden Bremshebel benötige ich auch dazu. Angebote bitte per pn. Versand sollte möglich sein. Danke euch!!! Gruß Dex
  5. Hallo, suche einen Rahmen für meine P200E mit Innenverschluss mit Brief. Der Rahmen sollte von einer PX 200 stammen. Der Motorspender hatte Bj. 87 und das Zündschloss über dem Handschuhfach. Versand sollte möglich sein, oder Abholung im Großraum Ulm. Es sollten keine größeren Schweißarbeiten nötig sein. Wichtig ist, UNFALLFREI. Einen Rahmen mit Unfall habe ich selber. Danke euch für die Angebote! Gruß Dex
  6. Hallo! Dake für den Tipp. Ich habe jetzt mal den Pick up gemessen, der hat 93 Ohm, die Spule hat 463 Ohm. Kabel der Zündgrundplatte sehen gut aus. Jetzt habe ich nochmals Vollgas gegeben, und wieder drehte sie nicht hoch. Dann habe ich mal Bremsenreiniger auf den Lufi gesprüht. Einmal gelang des mir den Motor mit dieser Methode hochzudrehen. Als die Drehzahl mal oben war, konnte ich sie auch mit dem Gasgriff oben halten und mit der Drehzahl spielen. Als die Drehzahl wieder unten war, nahm sie wieder kein Gas an. Vieleicht doch ein Falschluft Problem? Was meint ihr dazu? Danke euch! Gruß Dex
  7. Hat denn keiner nen Tipp für mich? Hab gerde nochmal den Gaser raus gemacht und nochmal gesäubert. Das Mistding läuft einfach nicht bzw. dreht einfach nicht hoch. Ich flipp noch aus. Danke euch Gruß Dex
  8. Hallo zusammen, ich habe zu meinem Problem bereits die Suche bemüht, bin aber leider nicht ganz schlau geworden, deshalb hier mein Problem: Px 80, alles original, 28000Km. Gestern ist mir die die Vespa einfach während der Fahrt "abgesoffen". Sie ließ sich aber per Kickstarter auch gleich wieder starten. Allerdings lief sie nur noch im Leerlauf. Sie nimmt fast überhaupt kein Gas mehr an. Wenn überhaupt, steigt die Drehzahl um 500-1000 Umdrehungen an (bei Vollgas), oder sie geht aus. Auch das Ziehen des Chokes hat keinerlei Einfluss. Daraufhin habe ich heute den Vergaser gereinigt (mehrmals mit Bremsenreiniger und mit Pressluft alles durchgeblasen), so dass ich diesen aus Ursache fast ausschließen möchte. Der Auspuff ist frei, Zündkerze und CDI wurde auch mal getauscht, auch ohne Erfolg, der Zylinder ist Riefenfrei. Das Kerzenbild ist schwarz/nass. Vom Tank her bekommt sie auch noch genügend Benzin, daran liegts auch nicht. Falschluft möchte ich auch fast ausschließen, ich habe auch die beiden Papierdichtungen zwischen Vergaser/Wanne und Block getauscht, leider ohne Erfolg, Getriebeöl ist gut aus, unterm LüRa ist auch alles trocken. Echte Fehlzündungen (knallen aus dem Auspuff, etc.) hat sie auch nicht. Vor 3 Tagen hatte sie auch schon einmal ein ähnliches Symptom. Bei Vollgasfahrt nahm sie für ca. 3 sek auch kein Gas mehr an, wie wenn Sprit fehlen würde, danach zog sie aber wieder an, und lief für die nächsten 10Km ganz normal. Habt ihr für mich noch einen guten Tipp, woran das liegen könnte? Vielen Dank wiedereinmal für eure Hilfe!!! Grüße, Dex
  9. Dex

    Problem Cosa 200

    Hi, die Luftfilter sind beide absolut frei. Die Kerze ist naß, keine Spur von Ölkohle o.ä. Wie gesagt, das Teil läuft ca. 2Tage wirklich perfekt, dann fängt sie sporradisch an Zicken zu machen. Dieses tiefe, sonore Brummen, wenn der Vergaser offen ist und das Gemisch nicht mehr gezündet wird/werden kann. Hat jemand von euch noch eine Idee? Danke euch! Gruß Dex
  10. Dex

    Problem Cosa 200

    Hallo, das Massekabel habe ich schon gecheckt. Das sieht absolut i.O. aus. War die gebrochene Wicklung in der LiMa bei dir optisch zu erkennen? LüRa hatte ich nämlich noch nicht runter. Werde ich aber dann mal machen. Danke euch! Gruß Dex
  11. Dex

    Problem Cosa 200

    Hallo, danke für den Tipp! Am Benzinhahn liegts nicht, das habe ich schon überprüft. Wenn sie während des Fahrens aus geht, ist die Kerze auch sehr nass. Sprit sollte sie also eigentlich genug bekommen. Habt ihr sonst noch Lösungsansätze auf Lager? Danke euch! Gruß Dex
  12. Dex

    Problem Cosa 200

    Hallo zusammen, habe zu meinem Problem mal die Suche bemüht, kam aber leider nicht wirklich dabei was raus. Jetzt die Frage an euch Profis: Habe folgendes Problem mit meiner Cosa 200 mit Polini Zylinder: Die Vespa säuft in regelmäßigen Abständen (ca. alle 3 Tage) einfach ab, jedenfalls fühlt es sich so an. Der Motor geht dann aus und die Kerze ist schwarz, bzw. nass. Der Kiste springt dann auch nicht mehr an. Nach 2 Tagen standzeit läuft das Teil dann wieder. Hab die Kerze herausgemacht und gesehen, dass der Funke nicht zur Elektrode, sondern zum Gewinde überspringt. Okay, Kerze erneuert, Motor sofort angesprungen, wieder 3 Tage perfekt gelaufen, jetzt habe ich wieder das gleiche Problem, die Vespa säuft ab. Am Setup (Polini, Bedüsung) kann es eigentlich nicht liegen, das fahre ich bereits seit 3 Jahren und 10000Km. Kennt einer von euch das Problem? Bin echt ratlos. Den Vergaser habe ich auch schon sauber gemacht, der sollte auch i.O. sein. Wenn die Vespa läuft ist die Kerze auch rehbraun. Könnte da etwas an der Zündung defekt sein. Ist ne 88er 200er Cosa ohne E-Start und ohne Batterie. Vielen Dank für eure Hilfe! Grüße, Dex
  13. Dex

    Briefkopien.de.vu

    Hallo, eine solche Seite ist eine super Idee, lieder funktioniert sie bei mir auch nicht. Ich benutze Mozilla Firefox. Gruß Dex
  14. Dex

    GS 3 Fahrgestell zu verkaufen

    dritter, habe auch großes Interesse. Ich reihe mich auch mal ein. Habe die gleichen fragen wie oben Gruß
  15. Dex

    Suche Rally 180 Auspuff

    hat denn keiner mehr sowas rumliegen?
×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.