Jump to content

der.guen

Members
  • Content Count

    3623
  • Joined

  • Last visited

  • Days Won

    4

Everything posted by der.guen

  1. mittwoch plötzlich die schraube vom dämpfer verloren... das klappert dann doch auf dem kopfsteinpflaster. leider im dunklen nicht mehr gefunden. aber heute kam ersatz! diesmal mit etwas mittelfester schraubensicherung verbaut! und wenn man schon mal dabei ist, kann man direkt noch mal abschmieren :) von der Vespa gesendet
  2. wetter wird eh dooof! schraub lieber was :) von der Vespa gesendet
  3. mittwoch plötzlich die schraube vom dämpfer verloren... das klappert dann doch auf dem kopfsteinpflaster. leider im dunklen nicht mehr gefunden. aber heute kam ersatz! diesmal mit etwas mittelfester schraubensicherung verbaut! und wenn man schon mal dabei ist, kann man direkt noch mal abschmieren :) von der Vespa gesendet
  4. heute mal die dezibelapp an die schwarze gehalten - max 77 im Standgas. Geht doch :)
  5. moinsen so. alles wieder verbaut. öffnet 0,35 mm zündung noch auf 28 v. OT startet sauber! nun mal ein paar kilometer fahren und schauen, ob sie nach dem warm werden weiter „muckelt“ :) allen einen besten start ins wochenende :) von der Vespa gesendet
  6. so. alles wieder verbaut. öffnet 0,35 mm zündung noch auf 28 v. OT startet sauber! nun mal ein paar kilometer fahren und schauen, ob sie nach dem warm werden weiter „muckelt“ :) allen einen besten start ins wochenende :) von der Vespa gesendet
  7. als neu macht der september :) acmi läuft bei fahrt ja sehr gut. aber nach ein paar warmwerdkilometern mag sie im stand und an ampeln nicht weiter funken. nun sind mal die alten kondensatoren getauscht :) kann ja nicht schaden, oder? morgen dann mal sehen ... mittlerweile geht das einstellen und abblitzen ooch bei kontaktigen zünddingsens ja recht gut :) Danke liebe lernkurve! von der Vespa gesendet
  8. so... dann schauen wir morgen mal, was der neue kondensator so macht :) von der Vespa gesendet
  9. wobei mir das hier über ein clubmitglied zugetragen wurde... http://www.levistronic.com/en/article/RP-5.html vllt teste ich diese einmal bei der alten Ersatz-ZGP... von der Vespa gesendet
  10. Da die V56 keinen batterie besitzt - fällt helotronik raus... von der Vespa gesendet
  11. interessant- hast du ein bild, wie man das auf die zündgrundplatte verbaut? oder wie die kabel verlegt sind? das würde ich auf meiner ersatz- zgp mal testen :) von der Vespa gesendet
  12. Wäre der erste externe Kondesator, den ich persönlich bei einer Vespa_ZGP gesehen habe ... aber das muss ja nicht unbedingt was heissen :) Allerdings wüsste ich aber auch nicht, wie man den dann verbauen sollte. Daher habe ich - neben der Bilder auf Google - auf Zündspule getippt ... Was mir aber nicht weiterhilft ! Morgen sollte der neue Kondensator da sein - dann werde ich ihn DO oder FR verbauen! Dann seh ich weiter :)
  13. ok ... da leider nur das Bild da war - habe ich erstmal zur Sicherheit gegoogelt :) Das ist eine moderen Zündspule, oder? Bestimmt nicht zu verachten - bei der T4 habe ich die "alte" Bakelit auch gegen etwas zuverlässiges ersetzt. Aber die ACMA läuft auf Strecke gut und sauber - sprich Funke ist ok - aber die Wärme setzt halt zu - und daher geht sie im Stand aus - ich habe mir jetzt den EFFE-Kondensator geordert und werde den die Woche mal auf der ZGP einbauen... Dann sehe ich weiter ..
  14. Nur das Beste und bleibt gesund :) von der Vespa gesendet
  15. brauche jemand noch was von SIP? muss kondensatoren bestellen :) Ist nun bestellt ...
  16. Wäre eine Möglichkeit :) Ist aber erstmal nicht der Fokus - sondern der auf den "Erhalt" ... Daher die Frage hinsichtlich Kondensatorempfehlung :)
  17. Moin ... Nach div. Massnahmen das "Ruckeln" beim Fahren mit der A.C.M.A V56 endlich in den Griff zu bekommen (Vergaser reinigen, Kerze, Stecker, Zündspüle, etc) hat eine alte Ersatz-ZGP jetzt das ”schöne“ Fahren wieder ermöglicht! Somit habe ich heute auch gleich den TüV erneuert #yes Aber heute abend bin ich auf die erste "Langfahrt" gestartet... ...und zack – die Wärme hat den Konsator leider fest im Griff ... sprich, bei Stehen an der Ampel geht sie plötzlich aus und braucht dann ne Zeit (zum Abkühlen), um wieder zu starten (oder durch Anschieben) - Ersatzkerze hatte ich ni
  18. übrigens acma - elektrik : 0 der.guen : 1 endlich! war kurz vor der aufgabe!! schnurrt jetzt wieder richtig gut! habe aber wieder einiges gelernt :) jetzt nächste woche schnell tüven - dann sind alle fahrbereit!
  19. ich glaube schon... wenn ich ihn noch nicht schon entsorgt habe. schau nachher mal nach!
  20. puh ... mal ne alte zündspule aufgemacht.... die stinkt voll nach gülle :(
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.