Jump to content

Prinz Manfred

Members
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

2 Neutral

About Prinz Manfred

  • Rank
    talent
  • Birthday 09/13/1947

Profile Information

  • Gender
    Male
  • From
    NRW ; Von der Siegmündung
  • Interests
    Motorräder, die ersten BMW K
  • Scooter Club
    none

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Kein Benzin im Getriebeöl Habe ein Problem mit der Überprüfung. Auf der Lüfterradabdeckung ist keine Markierung. Auf Lüfterrad finde ich keine Verdickung an einer der Schaufeln. Wie kann ich die Zündeinstellung anderweitig prüfen? Siehe Bilder
  2. Habe ich noch nicht geprüft. Werde ich sicher auch überprüfen. Gehe aber mal davon aus, dass in der 29Jahre langen "Schlafzeit" der Vespa sich nichts verstellt hat. Da ja jetzt leichter Hausarrest verordnet ist werde ich die nächsten Tage dazu nutzen die angeführten Punkte Zug-um-Zug abarbeiten.
  3. Laufleistung 10tkm; Bj 1981; 10PS; 175cm - 92kg. Mir geht es nicht um einen Traum. Fakt ist, das im 4ten Gang gegen ein "Gummiband" gekämpft werden muß Tacho. Bis denne
  4. Werde ich heute mal prüfen. Danke für die Erläuterungen
  5. Tank wurde sofort von verdickten Ölrückständen gesäubert. Benzinhahn erneuert. Benzinschlauch (orig) ersetzt. Endoskopischer Blick auf den Kolben ist vor in Betriebnahme erfolgt. Keine wesentliche Verkokung. Der Auspuff zeigte keine Verkokung.
  6. Danke erstmal. Bin bis jetzt mit dem Hobel ca 500km gefahren! 1. Lufi ist neu! 2. Wie undichte Wellendichtringe Einfluß nehmen auf den mangelnden Durchzug im 4ten Gang ist mir im Moment nicht klar. Aber 2Takter sind für mich Neuland 3. feste Kolbenringe müßten sich doch auch in den Gängen 2 un 3 bemerkbar machen, oder?
  7. Moin hoffe ich bin in dieser Rubrik richtig. Ich habe bei meiner wiederbelebten P200E ein "kleines" Problem mit der Endgeschwindigkeit. Im 3ten Gang zieht der Roller n.m. Empfinden gut. Beim Hochschalten von 3ten in den 4ten Gang hat man dann das Gefühl jemand hält das Gerät fest. Im 4ten Gang zieht die Maschine nicht mehr. Bekomme mit Gewalt und Ausdauer max 90kmh auf die Uhr. Verbaut ist ein Dellorto Si24 24E. Habe den Vergaser nach der langen Standzeit mechanisch gereinigt. Woran kann es liegen, dass er nicht zieht. Würde mich über Tipps freuen. Danke schon mal
  8. Euch Dreien herzlichen Dank. Bisher hatte ich nur den mikrigen Plan aus der Bedienanleitung Das hilft , sowohl die Schaltpläne als auch die konkrekte "Klemmenbelegung" von Rita. Und schon ist mein TüV-Termin nicht mehr gefährdet. Morgen ist der Tag der Wahrheit. Mit Gruß von der Siegmündung Manfred
  9. Ich schiebe diesen Beitrag nochmal hoch. Ist kein Elektrolurch hier im Forum der sich auskennt und mir hilfreiche Tipps geben kann /will? Vielen Dank in der Hoffnung weiterzukommen. Mit Gruß von der Siegmündung Manfred
  10. Bin leider noch nicht auf Du und Du mit der Forumsstruktur. Vielleicht kann ja ein Adm meinen Beitrag entsprechend verschieben. Danke.
  11. Hallo. Nachdem die Vespa P200E mechanisch läuft traten jetzt elektrische Probleme auf. Die Bremsleuchte und das Rücklicht leuchteten nicht. Das Bremslicht habe ich nach Ausbau Bremslichtschalter und säubern des selben wieder hinbekommen. Das Rücklicht verweigert nach wie vor seine Mitarbeit. Abblendlicht und Fernlicht ist ok. Standlicht ist ok. Schalter Rechts und Links wurden Kontaktgepflegt.Blinker und Kontrollleuchte ok. Nach Abbau der Lenkerverkleidung schauten mich diverse frei fliegende Stecker an. 2x Rot/Weiß 1x Schwarz/weiß 2x Schwarz (1x einfach/1x 2fach) Offensichtlich nutzt Piag. das "Kontaktbrett" an der Lampe um Kabelverbindungen herzustellen. Ich habe mal 2 Bildchen angehängt. Vielleicht kann mir ja ein Spezialist für Vespa-Elektrik helfen und mir Tipps geben wo welche frei fliegenden Enden hingehören. Danke schon mal. Mit Gruß von der Siegmündung Manfred
  12. Jetzt weiß ich das auch. Es war etwas hackelig. Die Schaltwelle lies sich kein Jota verschieben. Also Ausbau in dieser Lage Leerlauf. Stehbolzen nicht angefasst. Hat funktioniert. Aber wie ist das mit der Hummel und der Theorie vom Fliegen. Sie kennt die Theorie nicht und fliegt munter durch die Gegend.
  13. Hier noch eine Ergänzung zur Wiederbelebung der P200E. Nachdem der Motor wieder lief trat ein weiteres Problem auf. Die Gänge ließen sich nicht schalten. Die Schaltzüge waren freigängig, so dass sich der Fokus auf das Schaltelement zog. Der Abbau des Schaltelements war etwas hackelig in der Position Leerlauf. Nach eingehendem Studium des ETK für das Getriebe festigte sich der Verdacht, dass die Schaltwelle Probleme macht. Die Schaltwelle hatte sich vor 29J in den Schlaf begeben und war nicht bereit diesen jetzt ohne weiteres aufzugeben. Erst nach dosierter Wärmebehandlung und mäßiger Krafteinwirkung kam Bewegung ins Gebälk. Ja, so war es dann auch. Jetzt ist die Schaltung wieder freigängig. Die Motorrevision ist für das nächste Winterhalbjahr auf dem Kalender. Dafür werde ich mir einen Motorrevisionhalterung bauen. So ungefähr. Hat jemand die Maße und kann sie mir zur Verfügung stellen? Mit Gruß von der Siegmündung Manfred PS.: Leider kann ich nicht erkennen, ob der Halter käuflich zu erwerben ist.
  14. Moin Hallo Wolfgang hast Du dafür einen Link "besorge Dir die Reparaturanleitung der PX (von Piaggio) als PDF" Bisher habe ich nur einen ETK und ein paar schlechte Bilder. Danke schon mal Mit Gruß von der Siegmündung Manfred
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.