Jump to content

Demmi

Members
  • Content Count

    65
  • Joined

  • Last visited

Everything posted by Demmi

  1. Hi Freunde, wollte euch eine Sounddatei hochladen, leider hat das nicht geklappt ... hat jemand ne Ahnung wie es geht hab ihn jetzt perfekt abgedüst 140er hauptdüse das Teil läuft nach Tacho 120 und GPS 109.4 ;) schönes WE euch
  2. Hab gerade nochmal mit'm Herrn TÜV gesprochen ... die machen aber auch aus Mücken Elefanten jetzt will er einzelabnahme machen und abgasverhalten prüfen und erkennt fahrzeugschein Kopien nicht an er meint ca 800€ :)))) hat jemand ne Idee oder nen TÜV wohne in Nürnberg ... letzte Alternative wäre so zu fahren ;)
  3. Also keine Alternative günstiger selber zu basteln dann doch das Teil für 60€ bestellen :(
  4. Demmi

    Demmi

  5. Danke Rainer den Link hab ich auch schon gefunden ... versteh dort nur Bahnhof und die Frage ob der Conrad Gleichrichter für 4€ funzt wird auch nicht abschließend geklärt
  6. Nagelneue DC Hupe angeschlossen, fiept auch nur leise, was jetzt ??:(( lg Demmi
  7. Vielen Dank Rita hab jetzt für 23€ mit Versand eine Hupe bestellt Mitte der Woche werde ich sehen ob alles geklappt hat Grüße Demmi
  8. Hab jetzt meine beiden Hupen an die autobatterie dran die alte hupt gar nicht die neue macht auch nur fiep fiep somit gehe ich davon aus ich hab einfach die falsche Hupe sorry Leute :) denk die die auf dem Bild müsste die richtige sein
  9. Ist kein 135er sondern 166er malle mit neuem Kopf Das zündkerzenbild finde ich ganz ok
  10. Also die Hupe / schnarre geht an der autobatterie und angeschlossen bei mir macht sie nur kurz fiep fiep deswegen dachte ich der Strom 0.3A wäre zu wenig ... Wenn ich nen neuen Gleichrichter brauche habe ich gelesen dass ich den vom Conrad verwenden könnte ... was meint ihr dazu ??? oder erstmal CC Hupe besorgen und danach um Gleichrichter kümmern ... @rita wo kann man dich denn besuchen lg Demmi @Rita
  11. danke t4 danke Rita ! anbei die beiden Bilder, die erste war die alte und die zweite die neue ... denk die 2te ist tatsächlich ne schnarre :(
  12. HaHa danke PK ;) Problem ist dass ich mit der Scheibenbremse Schwierigkeiten habe das alte Schutzblech zu montieren ;) werde aber berichten ob es auch mit dem geklappt hat :))
  13. Hab mir Euere Kommentare zu Herzen genommen, Vorderachse zerlegt alles ordentlich lackiert neue Bremsbeläge und Bremszug wenn nun meine Hube bzw Gleichrichter auch funktioniert werde ich die TÜV Vorfahrt nächste Woche wagen Grüße und schönes WE demmi
  14. Wow... 120.... also meiner rennt 110 nach Tacho aber eben GPS gemessene 100 Übersetzung primär ist Standard von der PX 80 drin, Kupplung hat 23 Zähne. vorm XL ist er mir gestiegen beim anfahren, jetzt nicht mehr, unten rum könnte noch mehr gehen, meinst du ich sollte auch zu ner größeren nebendüse greifen ? greets Demmi
  15. Hi vespen nest ich fahre das selbe Modell nur als 80er vom Gleichrichter kommen konstant 12-13V das dürfte kein Problem sein hast du das Vespa Modell ohne oder mit Batterie
  16. Hallo liebe Leutz, bin in endlich mit meinerm PX 80 Umbau fertig und wollte zum TÜV wg Eintragungen und HU. Leider funktioniert meine Hupe nicht, dann neue bestellt, sie fiebt nur ganz leise, auch wenn man die Schraube vorne etwas löst (hab ich bei anderen Themen gelesen) Jetzt habe ich den Gleichrichter rausgemessen, der bringt 12V Gleichspannung raus. von daher bin ich mir ziemlicher sicher dass er geht. Der Hupen Schalter ist auch ok, vorne an der Hupe kommen 12V Gleichspannung an! was mich verwundert ist, dass gerade mal ne Stromstärke von 0.3A messbar ist... ich hoffe ihr ihr könnt mir weiterhelfen :))) ich hab die vespa Px 80 ohne Batterie Bj. 94 grüsse Demmi
  17. Hallo Leute endlich fertig hab jetzt den sip Road XL drauf 132 HD auf 26er vergaser läuft nach GPS echte 100 ;)) hab noch noch bissl die Karosse gepimt hier mit abschussbild, danke an alle Unterstützer:))
  18. Hab bei SIP angerufen die sagten ich habe den MK2 aber schon mit MK3 Kopf also Langgewinde, danke an alle Demmi
  19. Hi gucci ich fahre eine verstärkte Cosa mit 23 Zähnen hab aus einer px80 nen 166 malle 26er vergaser und sip Road XL drauf ich muss sagen ich hab an der primärumsetzung nichts verändern mein Roller läuft echt 100 nach gps und steigt im ersten Gang ich bin sehr zufrieden und bräuchte ihn nicht länger und ich hatte den Motor auch offen hab natürlich keine Referenzen wie es mit anderem primärrad wäre ich hoffe ich konnte dir etwas helfen lg Demmi
  20. Ja ist der ganz neue Zylinder .... ich denk fast ich hatte ganz großes Glück .... die elektrode war etwas verschoben meiner Meinung nach ... ich hab ne kurzgewinde bestellt und Probier die einfach mal aus
  21. Hallo Freunde, Seit 2 Monaten fahre ich meinen Malossi MKII 166ccm auf meiner Px 80 lusso. Kanäle bearbeitet langer Hub 26er SI vergaser Kupplung cosa sip Road XL Ich fahre eine Bosch W3CC also Langgewinde weil auf dem Zettel beim Malossi Langgewinde drauf stand Roller läuft super, jetzt wollte ich mal die Kerze tauschen und hab im Forum und Netz gefunden kurzgewinde verwenden also W3AC ich hoffe mir kann jemand weiter helfen Im Anhang beste Grüße Demmi
  22. Hallo Leute hab meinen Motor jetzt eingefahren und muss sagen er läuft bissig starkes Drehmoment nur obenrum fehlt mir etwas spritzigkeit... ich fahr nen sip Road 2... meint ihr ein xl oder bgm würde mir weiterhelfen ? grüsse Demmi
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.