freerider77

Members
  • Gesamte Inhalte

    791
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

2 Neutral

Über freerider77

  • Rang
    sexidol

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Letzte Besucher des Profils

2.221 Profilaufrufe
  1. Hallo, ich hole das thema mal hoch, da ich ein Problem mit meinem Licht habe. Pv mit elektronischer 6v Zündung, ich denke ets müsste es sein. Lenkerendenblinker. Vor einiger Zeit wurde ein spannungsregler Typ 3 Star verbaut, da die Soffitten immer durchgebrannt sind. Dann zunächst alles gut. Nach nem halben Jahr ging dann ab und zu das Licht nicht. Ist dann aber nach kurzer Zeit mit laufendem Motor wieder gekommen. Als wäre es ein Wackler aber im Fahrbetrieb blieb es dann immer an. So, und nun geht's gar nicht mehr, weder Scheinwerfer noch Rücklicht. Blinker funktionieren. Dachtewie gesagt zunächst an einen Wackler, daher hab ich den Schalter mal aufgemacht und alle Kabel kontrolliert und neu abisoliert. Dann wieder so angeschlossen wie sie waren. Aber kein Licht. Kann das am Spannungsregler liegen? im Anhang mal mein Schalter und die Belegung weiss/blau auf 4 schwarz auf 3 braun auf 6 (Scheinwerfer) violett auf 7 (Scheinwerfer) 2 mal rot auf 8 (Hupe)
  2. Noch zu haben
  3. 130€
  4. Porno: 145€ München Kein eBay Meiner Hallo. Biete meinen Bandit XXR in Größe M 57/58 in Matt Schwarz Habe ihn nur ein Paar mal getragen. Zustand auf jeden Fall neuwertig. Ein paar kleine Kratzer sind zu erkennen wenn man genau hin sieht (Bild 2). Is halt matt schwarz. Hab's versucht auf den Bilder festzuhalten. Polster ist sauber. Original Baumwolltasche ist auch dabei. Kann gerne in München besichtigt und abgeholt werden. Versand trägt ansonsten der Käufer. Neu 289€ FP145€
  5. Auspuff ist angenehm von der Lautstärke her und passt sehr gut zum Polini. Mit Leistungsgutachten und als Motorrad angemeldet bekommt man fast alles eingetragen. Am einfachsten über die versch. Shops welche auch TÜV Service anbieten....
  6. Ja genau. Ist EZ 1999. Wird beim nächsten mal vorführen die Schraube rein...nur 100% sicher bin ich da leider nicht. Beim letzten mal hat sich der Prüfer 0 Zeit genommen. Daher nochma die Frage, ob jemand nen TÜV in/um München empfehlen kann. Das mit der Gasrückstellung is jetzt besser. Hab diese Schleiffeder rausgenommen. Aber von alleine geht es immer noch nicht zurück. Muss da nochma beigehn. WIe is das mit Gasrolle und Gas/Blinkerrohr? Da is ein Splint, hab den durch Gasrolle und Gasrohr gebracht. Das Blinkerrohr muss aber doch auch irgendwie fixiert werden, oder? Hab den verdammten Splint nicht durchs Blinkerrohr gebracht....
  7. Hallo. Will das Teil 38 (siehe Explosionszeichnung oben demontieren. Wie komme ich da ran? Die Lasche ist mit der Schraube vom Bremsgriff befestigt...das hab ich ab. Muss für das Teil das Gasrohr raus?
  8. Hallo zusammen, ich hab nach knapp 5 Jahren meine Vespa bei den Eltern aus dem Keller geholt und in die Stadt gebracht. (hab endlich ne Garage) ET3, Leistungssteigerung mit Zylinder, Vergaser, Auspuff etc. alles eingetragen und als Motorrad angemeldet. Nach ein paar ma kicken lief der Hobel auch wieder. Neuer Sprit rein, sauber machen, Blinker richten...passt. Da ich unter der Woche kaum Zeit habe und nicht weiß welche Stelle sich hier in München mit Vespas auskennt, dachte ich mir ich nehme den TÜV Service von der Vesbar. Dann kam der Anruf....kein TÜV bekommen weil der Prüfer keine Geräuschmessung vom Auspuff machen kann. Ich soll doch bitte selbst zum TÜV fahren Na gut...war dann heute bei der Dekra. Zunächst hatte ich ein gutes Gefühl. Netter Prüfer und soweit hat alles funktioniert. Bin dann doch durchgefallen wegen. 1. Gasgriff geht nicht selbstständig zurück 2. Abgasuntersuchung nicht geschafft. Zu1. Also der ging bei mir noch nie selbstständig zurück. Wurde auch noch nie moniert. Ist das wirklich Vorschrift? Oder gibt's da Ausnahmen? Brauch ich jetzt ein anderes Gasrohr? Wer kann mir da weiterhelfen? Zu2. Beim letzten TÜV vor 5 Jahren war der Wert auch zu hoch, der Prüfer meinte dann...is halt ne alte Karre und irgendwie hat sie den nötigen Wert dann doch erreicht. Der Prüfer heute meinte, dass ich mir da jetzt was einfallen lassen muss weil so schaffe ich die Abgasuntersuchung niemals. Was kann ich tun um den Wert zu schaffen? Standgas ganz mager? Kleinere Nebendüse? Macht auch der Auspuffdämpfer was aus? Wer kann mir ansonsten ne TÜV Stelle in/um München empfehlen wo man sich mit alten Mopeds und ihren Marotten auskennt? Danke für eure Hilfe
  9. Düsensets passen so. 40PJ is ok. Bei den HD evtl noch ne 220 mitbestellen...je nach Bearbeitung des Zylinders. Ich fahr zB. 230, 35, PJ40
  10. Da gibts nen Anschluss für die Getrenntschmierung auf der Seite. Der muss zu sonst geht nix!
  11. fuer welche steuerzeiten ist der auspuff denn ausgelegt?
  12. check Falschluft. Duesen sollten passen. Fahre auf dem Polini 230, PJ 40, ND 35
  13. Auf vnb-report gibts schon ein paar Erfahrungen zum Pinasco. Für den orig. Motor würd ich auch einfach den Pinasco oder DR stecken. Das ganze mit 20.20er SI, PX Auspuff und fertig. Kaum Aufwand und sehr günstig...
  14. Sag doch mal deine Steuerzeiten an. Denke mal, das da der Hund begraben liegt...
  15. mit ca. 185 AS und 30VA kannst nix falsch machen