Jump to content

D.Valo

Members
  • Content Count

    75
  • Joined

  • Last visited

Everything posted by D.Valo

  1. Muss ja nicht immer sooo übermäßig funkeln. Flakes gehen auch in dezent. Dunkelblau metalic mit kleinen blauen Flakes.
  2. Achtung, das ist wichtig, bitte lesen! Wir haben uns mit dem Namen „1.Nord Run“ wohl richtig in die Nesseln gesetzt. Nach diversen Gesprächen auf dem HFK müssen wir wohl eingestehen, dass wir im unüberlegtem Vorbereitungseifer für den Run mit dem Namen einigen Clubs auf den Schlips, bzw zwischen die Beine getreten haben. Das war nicht unsere Absicht! Wir wollten eigentlich der alten Run-Tradition folgen und, sofern es nicht ein totales Fiasko wird, dieses Treffen jährlich wiederholen. Deshalb haben wir haben wir, ohne weiter nachzudenken, die „1“ vor den Namen gesetzt. Das sollte aber nicht
  3. Geiler Videoclip mit drückender Mucke. Macht schon wieder Bock auf's Anrollern
  4. OK, ich setz mich da aber erst nächste Woche dran. Gewitterwolken über dem Kopf meiner Frau und an die Wahlurne muss ich auch noch. Bis hierhin 1000 Dank an Dich, Du mein E-Gott
  5. OK, Kabel getrennt und rangehalten Gelb (Standlicht) ist OK, Grau (Rücklicht) wird heiss. Das Graue geht doch vom Zündschloss komplett durch den Rahmen bis direkt ans Rücklicht, ohne irgendwelche Zwischenstopps, oder? Dann muss ich ja "nur" dieses Kabel durch ein Neues austauschen. Aber warum muss der Regler raus? Und wo lass ich die übrigen Kabel?
  6. Es ist also ein Kurzschluss beim RüLi und/oder StLi (evtl. Z-Schloss, Kabel und/oder Fassung, Birne selbst). Natürlch alles geprüft - eins von zwei Rücklichtbirnen (zwei - weil Tunnellichter) war durchgebrannt, das andere heil, aber ohne Funktion. Zündschloss ist schon das Zweite, das Erste ist durch die Hitze total verformt - undrehbar. Fassungen sind OK, Innenleben auch - nix korrodiert, keine Berührungen zwische den Birnenfassungen. Ich habe die Fassungen komplett ausgebaut und trotzdem hab ich das Problem. Im Fahrbetrieb (mit AC) ist das RüLi nur aus und macht keinen weiteren Ärger. Korre
  7. Alter, wo hast Du das denn ausgegraben. Aber ja, ich hab nichts verändert. Kannst mal sehen. 10-2008 gekauft und 03-2009 erst mit dem Plan fertig gewesen.
  8. So, gemessen. 12,52 Volt und der Roller steht seit dem Wochenende. Das heisst für mich als Voll-Laien, dass ich keinen Kurzen zwischen Masse und Batterie habe; sonst wäre sie längst leer, oder? Gibt es ne Möglichkeit, die Regler zu prüfen, und wenn ja, wie?
  9. Ich hab den Vespatronicregler, sowie den Standartregler verbaut. Ich hab gerade nochmal nach gesehen - verbaut seit 10-2008
  10. Yupp das kann natürlich sein. Wie gesagt, optisch ist nichts zu sehen und wenn´s ein Kabelbruch ist werde ich auch nichts sehen. Aber bevor ich Bremsflüssigkeit ablasse und die Züge löse um den Lenkkopf abzunehmen, wäre vielleicht eine Messung sinnvoll. Aber wo und was soll ich messen??
  11. Mann, nicht so viele Abkürzungen. Ich bin Lacknix und nicht Elektonix Aber meine Zündschlossverkabelung ist gemäß Deiner Zeichnung, eben original. Hab ja auch während der Fahrt nichts verändert. Was ist ein VT-Regler? Ich fahre die große Batterie 12V/9Ah, Sicherung in blau 40/25, schon über ein Jahr und 2000km in dieser Kombination verbaut. Was meinst Du mit Batterie Spannung Motor ON/OFF
  12. Moinsen Ich schreib ja nicht oft, aber jetzt weiss ich nicht weiter. Model PX alt mit Batterie. Wenn ich ich den Zündschlüssel auf Parken stelle, werden die Kontakte rot (Batterie) und gelb/grau (Licht) am Zündschloss so heiss, dass man sich die Finger verbrennt und es fängt an zu schmelzen (ohne scheiss, eins ist schon Schrott). Der Pluspol an der Batterie wird auch heiss, es brennt aber nicht die Sicherung durch. Das alles nach der letzten Tour zwischen HL und HH, also ca 100km. Auf dieser Srtecke hat sich dann auch das Rücklicht und die Kennzeichenbel. abgemeldet. Bremsbel., Hupe und Blinke
  13. Moinsen Ich schreib ja nicht oft, aber jetzt weiss ich nicht weiter. Model PX alt mit Batterie. Wenn ich ich den Zündschlüssel auf Parken stelle, werden die Kontakte rot (Batterie) und gelb/grau (Licht) am Zündschloss so heiss, dass man sich die Finger verbrennt und es fängt an zu schmelzen (ohne scheiss, eins ist schon Schrott). Der Pluspol an der Batterie wird auch heiss, es brennt aber nicht die Sicherung durch. Das alles nach der letzten Tour zwischen HL und HH, also ca 100km. Auf dieser Srtecke hat sich dann auch das Rücklicht und die Kennzeichenbel. abgemeldet. Bremsbel., Hupe und Blinke
  14. .....wir reden doch nicht hier öffentlich über Schwarzarbeitpreise die sich um die 1000€ belaufen. Geht's noch. Das Finanzamt ließt doch mit. ;)
  15. www.petzoldts.de ist schon die richtige Adresse, ich wüßte sonst keinen anderen Händler für Deutschland. Mustertäfelchen gibt es nicht, die müssten angefertigt werden. Falkes wirken auf jeder Farbe unterschiedlich und die Menge der Flakes bestimmst ja Du. Dann gibt es noch diverse unterschiedliche Flakes, die untereinander gemischt werden können. Mit einer Dose von Petzoldts könnte man locker 10-15 Roller lackieren, also mächtig teuer und keiner braucht den Rest der Dose. Kleiner Geheimtipp von mir, nur unter uns, oder ist das hier öffentlich? Die Cosmetikabteilung Deiner Drogerie, Nagellack
  16. Jupp, der Arbeitsaufwand ist immer noch der Gleiche. Da gibt's noch keine App für ;) Schwarzer Grundierfüller, Candyred, Flakes, literweise Klarlack, jede Menge Nass-Schleifpapier, viel Zeit und Bock auf durchgeschliffene, blutende Fingerkuppen. Wenn Du einen Lackierer in Hamburg suchst - hier ist er. Melde Dich, wenn es ernst wird. Gruß Olav
  17. wie immer spitzen Organisation und das bei feinstem Wetter Ich wünsche allen einen schönen Winterschlaf..............
  18. Schöne Idee, aber leider nicht meine Lösung. Das Öl läuft (von außen betrachtet) zwischen Bremsbacken-Schutzblech und Motor raus.
  19. Bei mir läuft das Öl in die Bremstrommel. Zwar nur kleckerweise, aber es reicht aus meine Bremswirkung hinten auf Null zu reduzieren. Alles klar, Simmerring. Hab ich gedacht. Also Hinterrad runter und was ich zu sehen bekam war nicht so schön. Antriebswelle verdreht. Siehe Foto. Warum sowas passiert weiß ich nicht. Ich wiege "nur" 72 Kilo und fahre ca. 23 PS. Keine Quartermeilenrennen. Vielleicht Asia-Import? Das ist aber auch nicht das Thema hier. Also Antriebswelle und Simmerring erneuert. Gekapseltes Lager hab ich nicht erneuert, da es wie neu aussieht und auch ist. Alles wieder zusammenge
  20. Ist zwar für PX alt, aber vielleicht bekommst Du das ja so auch für Deine Lusso hin. http://www.germanscooterforum.de/Vespa_PX_...entry1066085781 Funktioniert jedenfalls bei mir prima
  21. D.Valo

    Antriebswelle

    War klar das die Frage kommt. Ich bin ein Fliegengewicht von 72 Kilo. Das kann es nicht sein. Der Motor hat um die 23 PS und ist kein Quartermeilen Model. Das kann es dann doch auch nicht sein. @wald4tler Die Welle ist drei Jahre alt - also fast jüngfräulich - und es ist eine Lusso-Welle. Ich kann aber nicht sagen, ob es eine Nachbau-Welle aus Fernost ist. Gekauft beim Händler meines Vertrauens - S&S. Von denen bin ich eigentlich kein Müll gewohnt und gehe mal von einer "guten" Welle aus.
  22. D.Valo

    Antriebswelle

    Das kann echt nicht wahr sein.
  23. So, hab keinen Voltmeter zur Hand. Hab es anders gelöst. Standlicht angelassen bis Batterie schlapp war, dann ein paar Kilometer abgespult und Standlicht funzt wieder. Also alles Paletti. Danke Dir trotzdem. @T5Rainer Hier scheinen sich die Geister zu scheiden. Der eine sagt mit, der andere ohne. Es geht jedenfalls mit und bevor noch ein Teil im Keller liegt fahre ich es spazieren und zeig dem Regler die Welt. THX
  24. Wie jetzt? Hat keiner ne Ahnung, oder ist meine Zeichnung zu unübersichtlich? Oder sind alle e-Spezialisten ausgestorben? Vielleicht liegt es auch am Dateiformat. Für alle die sich nicht trauen auf ein pdf zu klicken hier noch mal ein jpg. Wie gesagt: Die "Verlängerung" ist nur für mich. Ich wäre echt dankbar, wenn sich mal jemand äußern würde.
  25. Wie alle wissen ist der Original-Schaltplan für Elektrik-Laien nicht ganz klar. Motor PX alt mit Batterie. Ich habe mir aus diversen Komentaren und Ratschlägen alles zusammen gestrickt und brauch jetzt nochmal einen Gegencheck. Die "Verlängerung" könnt Ihr ignorieren. Die brauch nur ich, da ich meine Schaltzentrale unter dem Tank habe. Der Motor läuft und Licht habe ich auch. Ich habe aber keine Möglichkeit zu überprüfen, ob die Batterie geladen wird. Dank an alle die Ihren (sachdienlichen) Hinweis abgeben. Vespatronic.pdf
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.