Jump to content

Mopedbastler

Members
  • Content Count

    22
  • Joined

  • Last visited

Community Reputation

3 Neutral

About Mopedbastler

  • Rank
    talent

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @wildstyler hast du auch die 5Volt Version oder die 12Volt mit Netzteil? Gesendet von meinem SM-G930F mit Tapatalk
  2. Werde ich morgen nochmal probieren Gesendet von meinem SM-G930F mit Tapatalk
  3. Also es gibt Neuigkeiten. Box geschirm, alle Schirme ans Gestell, Gestell an die Hauserde, entstörte Kerze, 1kOhm Kerzenstecker. Funktioniert mit der Klemme am Zündkabel immer noch nicht, aber wenn ich die Klemme an die Zuleitung der Zündspule mache ermittelt es die Übersetzung problemlos. Das heißt jetzt das ich noch weiter mit der Abschirmung testen muss?! Gesendet von meinem SM-G930F mit Tapatalk
  4. Komm gerade nicht ganz mit. Die Werte die ich in Labview eingegeben habe. Also Rollenumfang usw.? Bzw wie komme ich zu der Konfigurations Datei? Gesendet von meinem SM-G930F mit Tapatalk
  5. Meinst du eine abgespeicherte Messung? Gesendet von meinem SM-G930F mit Tapatalk
  6. Ich habe halt einen Laptop....Werde das nach und nach mal testen mit dem abschirmen. Bin gespannt.
  7. @grua Das Rollensensor Kabel kann ich kürzen oder muss das eine bestimmte Länge haben?
  8. Hast du den Schirm vom USB Kabel nach außen hin freigelegt und dann mit dem Gestell verbunden? Oder wie macht man das bei einem USB Kabel? Gesendet von meinem SM-G930F mit Tapatalk
  9. Das Problem war ja das garkein Diagramm zustande kam als ich mit der Zündung gemessen habe. Gesendet von meinem SM-G930F mit Tapatalk
  10. Tachomodus muss ich da nochmal testen, habe ich bis jetzt noch nicht. Kann das auch an Labview liegen das, dass nicht aufzeichnet bzw sich aufhängt? Wenn das Zündsignal gestört wird würde man das an den Werten im serielen Monitor sehen? Die Zündklemme kann während der Messung dran bleiben oder soll die nur zum Einmessen rann und sobald "Go" erscheint abgemacht werden? Gesendet von meinem SM-G930F mit Tapatalk
  11. Tachomodus muss ich da nochmal testen, habe ich bis jetzt noch nicht. Kann das auch an Labview liegen das, dass nicht aufzeichnet bzw sich aufhängt? Wenn das Zündsignal gestört wird würde man das an den Werten im serielen Monitor sehen? Die Zündklemme kann während der Messung dran bleiben oder soll die nur zum Einmessen rann und sobald "Go" erscheint abgemacht werden? Gesendet von meinem SM-G930F mit Tapatalk
  12. Ok werde ich versuchen. Darf das Kabel vom Rollensensor gekürzt werden oder muss das die Originallänge haben wegen dem Widerstand oder ähnlichen? Muss das Gehäuse vom Rollensensor auch geschirmt werden oder reicht es wenn nur der originale Schirm vom Kabel an die Hauserde kommt? Habt ihr eine Krokoklemme oder ist eine Induktivzange besser zur Zündfunkenabnahme? Gesendet von meinem SM-G930F mit Tapatalk
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.