Jump to content

Prinz_Hako

Members
  • Content Count

    45
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Prinz_Hako

  • Rank
    talent

Profile Information

  • Gender
    Male
  • From
    Köln
  • Interests
    Technik, Design & Wirtschaft.

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ich habe schon 2 Strobos genommen, beide ohne Einstellmöglichkeit. Irgendetwas muss ich übersehen. Soll ich den Unterbrecher noch mal ausbauen und wieder einbauen kann es an dem liegen? Gibt es da verschiedene lange"ohne Pin"? hmmmmmm
  2. Danke für die vielen Antworten. @Spiderdust: Den OT habe ich ermittelt indem ich einen Kolbenstopper eingebaut habe. Dann habe ich das Polrad links auf Anschlag gedreht und markiert. Dann rechts herum und markiert. Die Mitte zwischen den Markierungen (die mit Kolbenstopper eingebaut nie erreicht werden kann) habe ich als OT markiert. Von dort 19° vor OT habe ich meine Markierung zum Abblitzen gemacht. @Ferenki; Es kann ja nicht die Lösung sein, den Unterbrecher außerhalb vom Optimum einzustellen. Jetzt weiß ich noch immer nicht wie ich den ZZP optimal einstellen kann. Hat noch jemand einen Einfall? Danke.
  3. Hallo zusammen, ich habe mal wieder ein kleines Problem mit meiner Bj. 72 V50N. Beim Abblitzen und Einstellen der Zündung kann ich den Zündzeitpunkt nicht weiter vorverlegen als etwa 10° vor OT. (aus irgendeinem Grund dreht beim Upload mein Bild um 90°) Zur besseren Verdeutlichung hab ich das Schwundrad annähernd in die Position gedreht wie ich das "Standbild" beim Blitzen gesehen hab und ein Foto gemacht: Um den Wert zu erreichen habe ich die Zündgrundplatte auf den Anschlag nach links gedreht: . Ich habe zuvor den Kondensator und den Unterbrecher erneuert, daher war das Abblitzen notwendig. Zusätzlich habe ich eine zweite Blitzpistole getestet, um sicherzugehen, dass der Fehler nicht vom Werkzeug kommt. Beide Blitzpistolen haben annähernd identische Werte ergeben. Da ich mit meinem Latein am Ende bin zähle ich auf eure Unterstützung. Vielen Dank. Hako
  4. Ja es ist der Unterbrecher mit dem langen Arm. Es handelt sich um eine V50N von 72, original Grundplatte. Der ohne Pin müsste dann so einer sein: https://www.lambretta-teile.de/Zuendkontakte-Unterbrecher-lang-ohne-Pin-PIAGGIO-Vespa-V50-PV oder kann ich bei meinem "mit Pin" den Pin entfernen?
  5. Hallo zusammen, da ich ein wenig Probleme mit meiner Zündung habe möchte ich meinen Unterbrecher tauschen, nur bekomme ich Ihn nicht von der Grundplatte und da es mein erster Tausch ist und ich nicht kaputt machen will hier meine Frage wie ich es am geschicktesten anstelle. Ich habe mal Fotos gemacht von dem messingfarbenen Teil das in der Grundplatte steckt und das ich nicht raus bekomme. Es ist auch ein Schlitz in dem Teil, nur denke ich nicht, dass es sich um ein Gewinde handelt. Wie gehe ich am Besten vor? Ich verstehe dass das Teil raus muss damit der Neue Unterbrecher rein kann und das sollte ja Plug & Play passen. Vielen Dank. Gruß Prinz_Hako
  6. Nee, war kein Kunststoff verbaut. ich habe das Originalteil fotografiert. Das ist eine V50N Bj. 73. Aber der Winkel passt noch immer nicht, keine Ahnung was ich da machen soll. Funktion ist gegeben aber kann nicht so gewollt sein.
  7. Eigentlich sind alle Düsen gereinigt... Aber ich schraube den Vergaser nochmal auseinander und schaue mir die Düsen an. Ich bin morgen wieder daheim dann schaue ich mal was die Vespa macht bei 1/4 und Vollgas aus dem Leerlauf heraus. Die Schraube fürs Gemisch ist 1.5 Umdrehungen draußen. Der Filz im Ansaugstutzen ist neu. Zylinderkopf ist neu. Simmerringe sind 1 Jahr und weniger als 500km alt. Wo könnte denn noch Falschluft herkommen. Gruß
  8. Hallo zusammen, Ich habe ein Problem an meiner PK50XL (original Setup) mit der Gasannahme. Wenn ich fahre, dann Gas wegnehme (Gang drin rollen lasse) und dann wieder Gas gebe, dann nimmt Sie erst kein Gas an, es klingt so wie wenn Benzin leer ist und kurz danach nimmt sie wieder Gas an. Hatte jemand schonmal so ein Problem? Vielen Dank.
  9. Hab das Teil wieder gefunden, jedoch will der Gaszug da nicht so recht rein. Der Winkel vom Blech und Zug stimmt nicht...
  10. Hallo, kennt jemand den Unterschied zwischen den frühen und späten V50N Spezial? Meine ist eine V5A2T. Hier die 2 Varianten die es laut SIP gibt: http://www.sip-scootershop.com/de/products/tank+piaggio+fur+vespa+50+r+2_13861720 http://www.sip-scootershop.com/de/products/tank+fur+vespa+50n+2lr+1_10037900 Vielen Dank.
  11. Oh, oh, wie sieht das Halteblech denn aus? Ich hoffe, dass ich das noch irgendwo finde. Ich hab auf die schnelle 3 verschiedene gefunden, welche ist für eine 72er mit Lenkerendenblinkern korrekt? Passen alle? Plastik mag ich vermeiden wenn es geht. http://www.ebay.de/itm/VESPA-Ankerplatte-Gas-Schaltzug-Lenker-V50-PV-GT-GL-Sprint-Rally-Seilzug-/321421199244?pt=LH_DefaultDomain_77&hash=item4ad632478c http://www.ebay.de/itm/Vespa-Seilzug-Gegenhalter-V50-Rundlenker-PV-ET3-/261751314242?pt=LH_DefaultDomain_77&hash=item3cf1981742 http://www.ebay.de/itm/VESPA-Ankerplatte-Gas-Schaltzug-Lenker-PV-ET3-V50-Special-Sprint-Seilzug-/321553608177?pt=LH_DefaultDomain_77&hash=item4ade16adf1
  12. Hi, ich baue gerade meine V50N deutsches Model von '72 auf. Das ist ein Langzeitprojekt und ich habe schon so einiges vergessen das ich vor Jahren auseinander geschraubt habe. Muss es bei den Bowdenzügen für Schaltung und Gas nicht einen"Gegenhalter" geben, der die Hülle "Kontert"? So wie es jetzt ist bewegen sich die Hüllen ja mit... Ich habe mal ein Bild gemacht und die Stelle bei den Schaltzügen die ich meine umkreist, damit klarer wird was ich meine. Habe ich evtl. ein Bauteil vergessen? Vielen Dank.
  13. Hallo, Ich baue gerade meine V50N wieder auf, die ist schon länger auseinander gebaut und ich habe ein Problem, dass der Ansaugstutzen nicht weit genug aus dem Balg schaut und somit der Vergaser nicht montiert werden kann. Aber da Bilder mehr als 1000 Worte sagen hier das Problem in Bildern. von oben (Stutzen / Hülse schaut nicht raus): schräg von oben: Motorseitig: Was habe ich falsch gemacht / nicht beachtet? Liegt es evtl. am neuen Feder/Dämpfer? Irgendwie stehe ich auf dem Schlauch. Für Hilfe bin ich sehr dankbar. Und muss der Dichtring wirklich in die Hülse Richtung Motor, wie in der Explosionszeichnung gezeigt? Gruß Hako
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.