Jump to content

Roxy55

Members
  • Content Count

    128
  • Joined

  • Last visited

Community Reputation

3 Neutral

About Roxy55

  • Rank
    member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Anfängerfehler, Also es lag am falschen abblitzen. Jetzt direkt bei der Zündkerze angeklemmt und es fluchtet exakt mit der 18° Markierung
  2. Hätte noch einen der leicht geklemmt hat
  3. Für die OT Bestimmung hab ich die linke Markierung als 0 gesetzt. Wenn OT bestimmt, ist natürlich dann dieser 0. Ganz ehrlich, in wie fern helfen deine Fragen zu meinem Problem weiter?
  4. hat vielleicht einer noch einen Tip, was ich falsch mache? Fällt auf den Bildern was auf? Ich weiß nimmer weiter...
  5. Ich hab den ganz linken Punkt auf 0° gesetzt. OT steht drüber
  6. Der Draht ist immer noch an der richtigen Stelle. Hab ja die ganze Messung mittlerweile 3x kontrolliert und immer das gleiche Ergebnis..
  7. Ich will ja nicht irgendeine nehmen. Hab ja einiges umgebaut und jetzt fehlt halt noch das Einstellen der Zündung.
  8. Hab jetzt nochmal OT und die 18° bestimmt. Müsste passen. Hier nochmal Fotos.
  9. Ich hab die Markierungen nur erwähnt um zu erklären, in welche Richtung ich gegangen bin. Ich will es ja genau machen, deswegen Blitze ich ja...aber irgendwas mache ich falsch...
  10. Also ich bin anscheinend zu blöd... Neuer Zylinder mit Kolben ist drin und alles mit Drehmoment nach Vorgabe angezogen. Jetzt hab ich Kolbenstopper eingebaut und die beiden Markierungen gemacht. In der Mitte den OT markiert und mit Gradscheibe und zusätzlich mit Umfang messen die 18° markiert. Dann hab ich einmal auf Stellung A und einmal sogar etwas nach IT geblitzt. Habs mehrfach wiederholt. Normal müsste doch bei IT die 18° Markierung mit dem angeschraubten Drahtzeiger flüchten? Bei mir blitzt es immer bei der OT Markierung. Egal ob auf Stellung A oder IT. Dass müsste sich doch verschieben oder? 1mm verschieben sollte ja in etwa ein Grad sein. Bei mir tut sich da nix. Was mach ich falsch?? Hab mal ein Bild gemacht, wie es aussieht, wenn ich blitze Quetschkante hab ich auf 1,4mm eingestellt. 0,2mm Fudi und 1,2mm Kodi, falls das wichtig ist. Hauptdüse habe ich jetzt statt der 122 eine 128 eingeschraubt.
  11. Bedeutet ich müsste den Motor spalten oder? Genau das wollte ich vermeiden... Hab mir jetzt den Parmakit nochmal bestellt... Am Kolben sind ja kleine Stücke weggebrochen. Denke die hat es dann durchgezogen.. Mal kurz noch eine Frage. Suche gerade bei SIP nach der passenden Kopfdichtung. Bräuchte den Berechnungen zu Folge 1,3mm. Gibt's aber nicht?
  12. Hier noch ein Bild von der Zündkerze und vom Schaden. Denk ich brauche alles neu. Der Zylinder hat an einer Stelle auch eine Macke...
  13. Soweit ich das verstanden habe ist der SI von BGM ab Werk aufgebohrt?
  14. Nein, da hängt gar nix fest. Hab den Roller jetzt geholt und werde ihn die Tage auseinander bauen. Vielleicht hatte ich Glück im Unglück
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.