Jump to content

christian_77

Members
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About christian_77

  • Rank
    newbie

Profile Information

  • Gender
    Male
  • Scooter Club
    None

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Habe heute mal mit der Einstellung der Nadel herum probiert. Erst auf die 4. Rille wie von dir empfohlen, aber da ist er zu fett. Hab dann einen Tip bekommen, die Nadel mal auf die 2. Rille von oben. Und das war die Lösung, jetzt läuft er wieder normal.
  2. Das trat heuer im Frühjahr auf, als ich den Roller wieder aus dem "Winterschlaf" geholt habe.. Hab aber vorher noch den ersten Ölwechsel bei 3000km gemacht. Ölfilter ,Benzinfilter neu und Luftfilter gereinigt. Ob er warm oder kalt ist macht keinen Unterschied. Das Problem ist nur besser wenn man immer im höchsten Drehzahlbereich ist. Genauso bergab, wenn er mal auf touren ist zieht er durch und macht auch keine Probleme von Standgas auf Vollgas. Wenn man behutsam Gas gibt, viertel bis halb und dann den Gasgriff so lässt, beschleunigt er auch schön
  3. Ich bin mir nicht sicher ob es an den Düsen liegt... Letztes Jahr lief der Roller ja super, ohne irgendein Problem... Den Clip von der Nadel habe ich auf die dritte Kerbe von oben angebracht. Vor der Vergaserreiniger war sie eine Kerbe tiefer.
  4. Leider nicht, weiß nur dass der Polini Vergaserkit 22 verbaut ist vom Vorbesitzer. Zu dem vergasertyp findet man im Netz leider auch nichts. Hab auch schon nach der korekten Schwimmereinstellung/Maß gesucht aber nichts gefunden
  5. Hallo @Ehrni, Vielen dank für die Antwort! Wie würdest du weiter vorgehen? Benzinzufuhr (Benzinfilter, Benzinschläuche) neu machen? Was kann man beim Luftfilterkasten machen? Den Filtereinsatz(Schaumstoff) habe ich im Frühjahr mit Benzin gereinigt. Soll ich mal den Luftfiltereinlass verkleinern?
  6. Ich habe den Roller letztes Jahr gebraucht gekauft und da war der Polini Vergaserkit schon eingebaut und der Roller lief ohne Probleme. @Ehrni hast du als LML Spezialist vielleicht einen Tip? Könnte es der Pickup sein?
  7. Hallo, hab das ganze Jahr Probleme mit meinem Roller LML Star 125 4t mit dem Vergaserkit Polini 22 (Mikuni). Wenn ich im Stand den Gasgriff voll aufdrehe, geht der Roller aus. Auch beim fahren kann ich nur langsam beschleunigen, sonst fängt er zur ruckeln an. Hab schon neue Zündkerze einegebaut, neue Zündspule, neuen Zündkerzenstecker, neue CDI-Einheit,... Das komische ist, wenn er dann mal läuft, läuft er sogar Endgeschwindigkeit 90km/h wie letztes Jahr. Diese Wochenende habe ich den Vergaser komplett zerlegt und im Ultraschallbad reinigen lassen. Heute wieder zusammengeba
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.