Jump to content

Marcel3973

Members
  • Content Count

    39
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Marcel3973

  • Rank
    talent
  • Birthday 09/03/1973

Profile Information

  • Gender
    Male
  • From
    Mettmann
  • Interests
    American Football - Motorsport
  • Scooter Club
    Keiner

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ...ich brauche AC kommend von der Zündgrundplatte an meinem Gleichrichter der jetzt in meinem Roller verbaut ist ! Der mir dann an seinem Ausgang DC rausgibt für alle meine Verbraucher.....! Bestellt ist die Vape Road AC !
  2. ....aber Du hast Recht - zumindest ist es auch so auf dem Plan mit Batterie eingezeichnet ! Somit hätte ich noch weniger Arbeit ! Würde mich ja freuen - ich weiß halt nur nicht ob das so okay ist bzw ob ich das so anschliessen kann...!
  3. Jetzt ist es bei mir so angeschlossen das von der Zündgrundplatte 2 Kabel (1 Neu gelegt) zum Spannungsregler gehen - Anschluss GG für die Wechselspannung. Hierfür musste ich damals meine 5 Polige Zündplatte auf Massefrei umlöten. Auf dem Schaltplan der AC Variante Statisch ist der Regulator abgebildet der mir dann Gleichstrom rausgibt. Dieser hat aber nur einen Eingang - das andere Kabel liegt auf Masse. Rudi09 - Wenn Du jetzt schreibst das alle Massefrei sind hätte ich bei meinem Regler NUR einen Generatoranschluss belegt - der zweite wäre frei !!! ??? Oder verbinde ich das zweite
  4. Ich habe meine PX damals so auf Gleichstrom umgebaut - ich kann doch hier die Vape AC bestellen und auch wieder die Zündgrundplatte Massefrei umlöten !? Oder ist das bei der Version nicht machbar....!!! ??? Bin da etwas verunsichert....
  5. Sagt mir doch bitte einmal etwas zu folgenden Werten ! CDI gemessen - Masse - Weiß - 0 Ohm Masse - Rot 478 KOhm Masse - Grün 87 KOhm Grundplatte Weiss - Rot 94 Ohm Weiss - Grün 460 KOhm
  6. Genau so etwas wollte ich hören - ich möchte mich auf die Zündung schon verlassen können ! Und ich glaube ich bin mit meinem Setup nicht wirklich im High End Bereich - mir reicht das auch so wie es ist....Dann besorge ich mir eine neue BGM Grundplatte - löte sie um,und Blitze den auf 17 Grad ab ! Leichteres Lüfterrad drauf und gut ! Ich bin echt glücklich überhaupt den Fehler so gefunden zu haben .....Danke Marty McFly für Deine Meinung ....leider war das meine erste IDM Zündung - da fehlt Super Danke - jetzt habe ich schon auf BGM Zündplatte umgebaut - Neue PX Lusso Grundplatte und b
  7. Genau so etwas wollte ich hören - ich möchte mich auf die Zündung schon verlassen können ! Und ich glaube ich bin mit meinem Setup nicht wirklich im High End Bereich - mir reicht das auch so wie es ist....Dann besorge ich mir eine neue BGM Grundplatte - löte sie um,und Blitze den auf 17 Grad ab ! Leichteres Lüfterrad drauf und gut ! Ich bin echt glücklich überhaupt den Fehler so gefunden zu haben .....Danke Marty McFly für Deine Meinung ....leider war das meine erste IDM Zündung - da fehlt halt die Erfahrung....
  8. Danke für eure Hilfe - Top !!!! Es war die Polini CDI - jetzt stelle ich mir die Frage was ich machen soll !? Originale Zündplatte wieder rein oder eine neue Polini CDI kaufen....Ich denke die Grundplatte von der Polini Zündung wird ja nicht defekt sein - denke ich !!! Da ist ja auch nicht wirklich viel drauf was kaputt gehen kann.... Was meint ihr ? Oder die Pinasco - Malossi - Vape ! Fand das mit der Dynamischen Verstellung ganz schick....
  9. ...sorry,habe mich oben falsch ausgedrückt - Zündung auf 25 Grad abgeblitzt ! Verstellt um 8 Grad nach unten....17 Grad
  10. Danke euch....ich baue einmal einen neuen Keil ein und ziehe dann auch den Lüfter mit dem Drehmoment an ! Ich glaube das habe ich beim umlöten der Grundplatte nicht gemacht !
  11. ...sorry,habe mich oben falsch ausgedrückt - Zündung auf 25 Grad abgeblitzt ! Verstellt um 8 Grad nach unten....17 Grad
  12. Ja richtig - genauso lief die Zündung mit dem 139 Malossi - jetzt hängt ein 177 er dran....Es lief ja auch alles ohne Probleme....bis vor 2 Wochen
  13. ....wenn der Halbmondkeil auf der LiMa Seite leicht abgeschert ist würde das nicht das Symptom erklären mit dem Springen der Markierung beim Abblitzen ....Ich habe da den Eindruck das das Lüfterrad nicht komplett mitgenommen wird ....
  14. Hallo zusammen, ich bräuchte mal eure Hilfe zu folgendem Problem. Ich habe jetzt 2 Wochen gesucht finde aber keine Lösung. Hier ersteinmal das Setup, 80 er Lusso Block 177ccm Polini Grandsport Kolben Mallossi Kopf QK etwa 0,8 Primär Polini IDM Zündung (verstellt um 8 Grad dynamisch ) geblitzt 17 Grad 28 Dellorto - 128 HD,X2 Nadel,Clip 2 von oben, 55 ND Reso Wenn ich Gas gebe habe ich teilweise Fehlzündungen, beim Abblitzen springt quasi die Markierung auf dem Lüfterrad hin und her - man sieht das er zurück nimmt ! Aber nicht flüssig - es
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.