Jump to content

HolgerSelke

Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About HolgerSelke

  • Rank
    newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Danke, Maxo und Berlinwestside, Die Bohrung an der Traverse hält die Schraube nicht, siehe Bild. Ob gewaltsam aufgefräst oder herausgebrochen kann ich nicht beurteilen. Der verlinkte Beitrag von Berlinwestside gibt ja schon Lösungen vor. Da Elektrik von Vertrags-Werkstatt gecheckt, der neue 125 wieder Kompression und gewisse Leistung bringt, hoffe ich jetzt einfach mal auf etwas Terminluft bei Heiligs Blechle oder Motorino. Danke euch.
  2. Hallo Ihr Lieben, vielen Dank für eure Beiträge. Habe erstmal den 125 vom SC draufgeschraubt und den SIPRoad und ne 102 HD. Motor läuft jetzt im Stand ruhig, bringt aber noch nicht optimale Leistung, da muss mit Zündkerze, Zündeinstellung etc nachgearbeitet werden. Ggf ja noch andere Baustelken, aber für Stadtverkehr reicht's erstmal. Motorino ist bis Herbst voll, sagt er, Heiligs Blechle mal schauen. Der Auspuff hängt leider nur an der Schraube am Zylinderfuß, der Gewindetunnel am Block wurde mal ausgefräst oder ist rausgebrochen, da muss wohl geschweißt werden, Kabelbinder reicht da wohl nicht?
  3. Hallo Leute, Suche erfahrenen Vespa Schrauber, der sich meine PX80 mal zunächst nur anschaut, bevor ich völlig in die falsche Richtung doktore... Springt kalt ok an, Standgas nachjustiert, HD sauber. Springt warm gar nicht an (mit anschieben im 2. Gang geht's dann sofort), spricht schlecht aufs Gasgeben an, geht im Stand auch schnell wieder aus. Bevor ich einen 125 vom ScooterShop einbaue oder einen DR, erfühlt von euch vielleicht jemand, welche Baustellen da noch auf mich warten. Falls ich mit dem neuen LML besser unterwegs bin, ist das halt so, wenn's Zylinder, Kupplung oder Vergaser ist, kommt das natürlich günstiger. Danke euch schon mal im Voraus. Wohne in Kreuzberg 61, komme gerne rum, fahren tut se ja so lala...
  4. Hallo Wolei, danke für den Hinweis. Das würde Kompressionsmangel, Gestank und Lautstärke schon mal erklären... Werde ich zu morgen checken!
  5. Hallo, bin neu hier und habe auch schon mit der Stichwortsuche gesurft.... Klassiker: P80X sprang beim Kauf sofort an, lief rund. Tankinhalt noch nicht gewechselt. Gestern erste 12km gefahren. Motor rattert, beim Anfahren kaum Leistung, geht auch mal aus beim Leerlauf, röhrt wie irre und schüttelt ordentlich durch. Fährt sich schon irgendwie und ich kam sogar auf 60 max! Fehlersuche: evtl Kolbenfresser gehabt? Neuer Zylinder zB DR oder gleich neuen LML 125? Kostengünstige Lösungen werden bevorzugt, Hauptsache, die Möhre fährt erstmal ;) Vielen lieben Dank im Voraus!
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.