Jump to content

mitglied72

Members
  • Gesamte Inhalte

    31
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über mitglied72

  • Rang
    talent
  • Geburtstag 27.05.1972

Profile Information

  • Geschlecht
    Male

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. ...wär nicht schön, da der Gleichrichter neu ist, kann aber natürlich trotzdem zutreffen. Kann ich das irgendwie messen?
  2. Hab keinen Spannungsregler verbaut. Vielleicht sollte ich das tun, wenn sich das Problem nicht beheben lässt.
  3. Die Batterie ist neu und geladen. Ich werde später Testen, ob ei Kontakt zwischen den Spulen vorliegt. Danke für den Tipp.
  4. Meine Scheinwerferbirne hat 35W/35W. Die Birne scheint recht hell zu sein, ist aber vielleicht der Grund dafür, dass die anderen Birnen durchgebrannt sind (?!?). Werde mal die 25W/25W ausprobieren. Muss aber erst mal den Tank reinigen, bevor das Elektroproblem weiter bearbeitet wird.
  5. ...original verkabelt, mit Batterie (Schaltplan hängt an). meine rally ist auch 2. Serie (1975).
  6. tach zusammen, die Birnen (6V) brennen bei höheren Drehzahlen durch, auch die Sofitten im Tacho und für die Kontrollleuchte. Die Rücklichtbirne ist sogar so heiß geworden, dass die Plastikfassung für diese Birne etwas geschmolzen ist. Auch die Scheinwerferbirne hat durch Hitze einen Teil des Reflektors verfärbt. Weiß jemand, was ich machen muss? Danke!
  7. mitglied72

    rally 200 Hupe geht nicht

    Das hört sich sinnvoll an. Erstmal hol ich mir so die Zulassung, dann check ich das. Danke!
  8. mitglied72

    rally 200 Hupe geht nicht

    Richtig, aber ich hab keine Idee, was falsch sein könnte.
  9. mitglied72

    rally 200 Hupe geht nicht

    Jau, das mach ich morgen. Danke!
  10. mitglied72

    rally 200 Hupe geht nicht

    Kann irgendwas den Auslass aus dem Tank blockieren? Ansonsten habe ich nur der Benzinhahn betätigt. Kann der irgendwie zumachen?
  11. mitglied72

    rally 200 Hupe geht nicht

    Nein, leider nicht.
  12. mitglied72

    rally 200 Hupe geht nicht

    Ich habs nicht gemessen und wüsste auch nicht, wie ich das ändern könnte, da alles richtig angeschlossen ist. Danke für den Tipp mit der Sicherung. Hast Du noch ein Tipp, welche Sicherung geeignet ist?
  13. mitglied72

    rally 200 Hupe geht nicht

    Nein. Wo hängt der Sprit?
  14. mitglied72

    rally 200 Hupe geht nicht

    Der Schalter für die Hupe ist ein Schließer. Ich hab jetzt einfach ein Kabel vom Pluspol der Batterie zur Hupe durchgezogen. Jetzt geht die Hupe, so dass ich endlich zum TÜV fahren könnte, wäre nicht ein neues Problem aufgetaucht: Tank raus, Tank rein, Motor läuft nicht. Zündung funktioniert. Vergaser scheint sauber. Benzinschlauch ist befüllt. Was ist das?
  15. mitglied72

    rally 200 Hupe geht nicht

    Auch. Habe das Kabel un die blanke Gewindebohrung gesteckt, in die die Befestigungsschraube des Schalters eingeschraubt wird. Die Hupe brummt nur leise drehzahlabhängig. Kann es was mit der Schraube hinten an der Hupe zu tun haben?
×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.