Jump to content

Stev50an

Members
  • Gesamte Inhalte

    17
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über Stev50an

  • Rang
    talent

Profile Information

  • Scooter Club
    none

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Ich habe jetzt den original Regler an einer anderen Position verbaut und nun funktioniert wie durch Zauberhand alles. @Smallframeschüttelhippe der Bgm Regler wurde natürlich von meinem Händler zurück genommen.
  2. @chup5 ich finde es, als Laie, einfach komisch ein Bauteil, das seinen Grund hat, einfach mal zu überbrücken.
  3. @Smallframeschüttelhippe das BGM-Gedöhns liegt ja noch originalverpackt zu Hause. Falls es nicht der Regler ist, kann ich das Teil ja auch später wieder zurück bringen (auch nach der Umtauschfrist), deswegen zahle ich beim Händler um die Ecke auch gern etwas mehr und bekomme sogar noch nenn Kaffee aufs Haus.
  4. Stev50an

    Stev50an

  5. @brunni1987 im Moment noch den mitgelieferten Regler
  6. @brunni1987 ich habe laut Plan angeschlossen, also soll ich dann diagonal anschließen? ich bin nicht so der Elektro-Guru....... Wo muss also welches Kabel ran?????
  7. ich habe mir zwar den BGm Regler geholt, aber noch nicht verbaut. Grund: Ist die Vespa kalt funktioniert die Beleuchtung geht aber nach ca 500m aus, dann lasse ich die Vespa für ca 2 Stunden stehen und die Beleuchtung funktioniert wieder .... allerdings auch nur 500m bis 1 km.
  8. Stev50an

    pk 50 speedmatic

    das sind mal 2 klare Aussagen. Habe ich auch gemacht, sehr viel Abstand.
  9. was ist von dieser zu erwarten? bekommt man Teile und kann ich meine Normalen Zylinder fahren?
  10. @chup5 ich bin jetzt nicht so der Elektronik-Guru, aber eigentlich habe ich das alles gaaaanz profimäsig mit Kabelbinder und Massekabel verdrahtet. @julianneubert hast du mal ein Foto von der Verkabelung vom BMG. Das sieht wiederum ganz anders aus als der Parmakit-Regler.
  11. Guten Morgen, ich bin gerade etwas ratlos, ich habe einen Parmakit als elektronische Zundung verbaut, der Motor ist sofort angesprungen und läuf soweit auch einwandfrei. Die Lichtausbeute ist sehr gut, nun aber zum Problem: gestern sind währen der Fahrt beide Lampen durchgebrannt, kann ja mal passieren...... aber die Vespa ging nicht aus, sondern ist weitergbelaufen, als ich die Hupe versuchen wollte ist sie ausgegangen. Wer weiß was und wie?
  12. Stev50an

    Pk 50 xl Zündungsprobleme

    @Ferenki das hab ich gemacht, hat nichts gebracht, erst als eine neue CdI verbaut war lief der Motor wie beschrieben. auch mit prov. Masse war davor nichts.
  13. Stev50an

    Pk 50 xl Zündungsprobleme

    Ich habe mich dazu durchgerungen mal eine neue cdi zu verbauen. Startete beim 2. Kick kam aber nicht auf drehzahl also immer kurz vorm absterben. Nach ca 15 Sekunden ging die Gute wieder aus und startet jetzt wieder nicht. die Vespa macht mich noch fertig......
  14. Stev50an

    Pk 50 xl Zündungsprobleme

    Polradkeil habe ich auch vorsichtshalber mal gewechselt. Wie beschrieben, Zundfunke ist am Rahmen da, aber wenn ich die Kerze an den Zylinderkopf halte ist bei der ersten Umdrehung ein minifitzelchen und dann nichts
  15. Stev50an

    Pk 50 xl Zündungsprobleme

    ja, die blaue (ich glaube Ducati) cdi. meinst du ich sollte mal die cdi vom Parmakit für die eigentlich für die v50 gedacht ist ranmachen?
×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.