Jump to content

KK2019

Members
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About KK2019

  • Rank
    newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Super, DANKE für die Infos. Da werde ich schnellstmöglich nachschauen! Eine Verständnisfrage hierzu noch... Warum tritt der Fehler immer lediglich am Berg auf? Zufall?
  2. Hallo, hoffe ich finde hier bei Euch Profis Hilfe: Die Vespa läuft auf der Geraden ohne Probleme. Kommt ein längerer Berg, steht sie mir hin & Motor aus...der ließ sich aber auch gleich wieder starten, kein Problem. Dann fahr ich einen Moment weiter den Berg hoch und zack, das Gleiche wieder... Der Motor macht dann auch seltsame Geräusche, so als ob eine Luftklappe aufgeht und er Nebenluft zieht. Das Geräusch ist dann etwas tiefer als das normale Fahrgeräusch. Säuft da der Motor ab? Ich denke mal, das das an der Vollaststeuerung liegt (die ja nur Bergfahrt zum Einsatz kommt), hab da aber zu wenig Ahnung von. Muss gestehen, war mit dem Gemisch 1:50 unterwegs. Soeben erst gelesen, dass ich 1:20 mischen bzw. tanken soll... kann das das Problem gewesen sein??? Vergasereinstellung? Zündkerze sieht rehbraun aus, Auspuff ist neu. Habt ihr noch eine Idee? Würde mich sehr über eure Hilfe freuen... VG
  3. ....Faro Basso... Habe mir den Motor gestern mal angesehen... Kerzenbild rehbraun, in Ordnung. Zylinder & Kolben sieht sehr gut aus. Demnach kann es wohl lediglich an der Zündung oder an der Spritversorgung liegen? Oder kommt da noch was in Frage? Kann ein Gemisch "alt" werden? Wohl kaum, oder doch? lg
  4. Hallo zusammen, Ich habe mir vor kurzem eine alte Vespa 125 CCM Baujahr 1954 gekauft. Als ich gestern die erste Ausfahrt in Angriff nehmen wollte musste ich feststellen, dass nach etwa 4 km die Leistung in Richtung 10 % runter gegangen ist und die Drehzahl entsprechend abgefallen ist. Als ich den Gang raus genommen habe, ist auch die Drehzahl nicht gestiegen, trotz Vollgas. Die Vespa ist vielleicht noch 1,5 km gefahren (Minusgeschwindigkeit) dann gab’s einen Puff und dann ist sie ganz gestanden. Sie hat ordentlich hinten raus geraucht (nicht all zu heftig). Das ganze ereignete sich am Berg. Nun kann ich nur hoffen, dass es womöglich an der Zündkerze liegt??! Habt ihr womöglich ähnliche Erfahrungsberichte? Ansonsten habe ich keine Ahnung könnte es zum Beispiel am Vergaser, oder Motor liegen ? Wie kann ich mich nun sinnvoll an die Ursache herantasten? Würde mich sehr darüber freuen, von euch Profis zu hören ... LG
  5. Guten Abend, klingt klasse... hast Du mir hierzu noch ein paar wenige Fotos? Lg Kai
  6. Suche einen kompletten PX 125 Motor! Hoffe ich werde hier fündig
  7. Hallo zusammen, ich hoffe mir kann hier jemand weiterhelfen... Es geht um eine 125 er VNB Baujahr 1961 mit Beiwagen. Der Hersteller des Beiwagens ist unbekannt bzw. m. W. ein ehem. englischer Hersteller. Den gibts wohl schon seit vielen Jahren nicht mehr. Das Gespann hatte in Österreich eine Einzelgenehmigung. Bekomme ich hierfür in Deutschland TÜV? hat ggf. jemand damit Erfahrungen? Der Beiwagen ist ungebremst.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.