Jump to content

volkerxl

Members
  • Content Count

    15
  • Joined

  • Last visited

Community Reputation

1 Neutral

About volkerxl

  • Rank
    talent

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ich sehe gerade, ich habe es hier gar nicht geschrieben: Grund für die Komplettüberholung war das Benzin im Getriebe. Das muss da jahrelang gestanden haben. Alle Lager waren komplett verrostet, Kupplungskorb gerissen, keine Beläge mehr vorhanden und der aufgelöste Belag war im kompletten Motor verteilt, in allen Lagern und auf allen Zahnrädern. Ich habe Folgendes ersetzt: Kupplung Kurbelwelle Kolbenbolzen + Kleinteile alle Lager und Dichtungen und Wellendichtringe neuer (gebraucher) Kolben mit neuen Kolbenringen dazu der passene neu (gebrauchte) Zylinder und Kopf neue Zündbox + Kabel aufgelötet Schaltkreuz Schaltwelle + Übermaßschulterringe zum Einstellen der Getriebzahnräder Bremse hinten komplett überholt, da dort Öl dringestanden hat Kickstartersegment Anschlaggummies alle Federn und Seegerringe und diverse Kleinteile in Summe so um die 750€
  2. so nnun habe ich öl abgelassen und frische eingefüllt. nach 250ml kommt noch nichts wieder raus, erst nach 280ml kommt etwas raus. ich bin mir ja sicher, dass ich die volle Flasche eingefüllt habe. ob das nun 250 oder 220 ml waren, sicher aber, dass es nicht 150 waren. Nun kam der Hinweis, dass die neuen Kupplungsbeläge auch Öl aufnehmen. ok. ist es denkbar, dass das Öl ins Kurbelgehäuse gelangt, aber Benzin aus dem Kurbelbehäuse nicht in das Öl kommt? Bei der ersten Probefahrt hat die Vespa schon am Anfang blauen Rauch rausgehauen, nach ein paar Km nicht mehr. Nun nach dem erneuen Auffüllen kommt wieder blauer Rauch, wobei der Motor ja kalt ist. Ich habe heute am abgelassenen Öl gerochen, keine Spur von Benzin. Als ich den Roller gekauft habe, war pures Benzin dort wo Öl sein sollte. Fragen über Fragen
  3. danke für den Hinweis, Buch liegt vor
  4. moin, erst einmal vielen Dank für eure zahlreichen Antworten. zur Zerlegung des Motors habe ich schon Öl abgelassen Nach dem Zusammenbau habe ich die 250ml Dose komplett eingefüllt, und zwar an der Einfüllöffnung. Dann hat der Motor im uneingebauten Zustand eine Zeitlang gestanden. Ohne Öl auf die Werkbank zu verlieren. Nach dem Einbau des Motors und der Erledigung aller weiteren Montagearbeiten hat die Probefahrt stattgefunden. Hier habe ich Geräusche, die ja immer sehr schwer und oft ungenau zu beschreiben sind, festgestellt. Das kann ich ja noch einmal im Anschluss versuchen. Um der Ursache auf den Grund zu gehen, da ich die Geräusche am ehesten der Kupplung (die ist komplett neu) zugeordnet habe, ist mein erster Gedanke die Kontrolle des Getriebeölstands gewesen. Genau das war der Grund warum ich nach der Messmöglichkeit gefragt habe. Ok, nun bin ich heute weiter. Tatsächlich habe ich die Ablaßschraube gefunden und das Öl abgelassen. Herausgekommen sind knapp unter 200 ml. zu wenig also. Und damit waren bei der Probefahrt gerade mal 150 ml drin, da ich ja nach der Probefahrt 50 ml hinterher gegeben habe. ich denke deutlich zu wenig. Nächste Schritte. Neues Öl besorgen, 250 ml einfüllen und erneute Probefahrt durchführen. Ob der zu niedrige Ölstand für das Geräusch verantwortlich sein kann, kann ich nur vermuten, plausibel erscheint es mir. Übrigens ist das Öl schon nach so kurzem Einsatz schon mächtig dunkel und nicht mehr durchsichtig.
  5. ja da hast du Recht, ich habe da irrtümlich von Ablaß geschrieben. Hätte richtig Einfüllschraube lauten sollen. Ich habe 250 ml und heute weitere 25 ml eingefüllt. Nix kommt raus. Warum soll ich es denn nun wieder ablassen? Der ursprüngliche Grund für meinen Fragebeitrag ist, habe ich genug Öl drin. Wie kann ich das kontrollieren, ohne es ablassen zu müssen. Bei meiner Enduro habe ich einen Peilstab. Andere ein Schauglas, aber wie ist es bei der Vespa? Darüber habe ich nicht finden können.
  6. das habe ich verstanden. also fülle ich dort weiter ein, solange bis es genug ist und wieder rauskommt weil es genug ist. Richtig?
  7. dann bin ich ja mit den genannten 250ml ehr auf dem Level zu wenig.
  8. ok ok, ich versuche mein Problem noch einmal zu beschreiben. Ich bin sicher, dass ich die ganz 250ml Flasche eingefüllt habe. In die Einfüllschraube. im nicht eingebauten Zustand. Nun habe ich beim Fahren Geräusche, und ich möchte einen zu niedrigen Ölstand ausschließen und daher kontrollieren. Mein Gedanke war, ich mache die Einfüllschraube auf, wenn etwas rauskommt, wie kbup geschrieben hat, ist genug drin. Kommt nichts raus, so wie bei mir, ist zuwenig drin. Mache ich einen Gedankenfehler?
  9. hier an dieser Schraube kommt nichts raus (wenn sie rausgeschraubt ist)
  10. ja richtig, der Motor war nicht eingebaut
  11. sorry für die doof Frage, die Einfüllschraube (Öffung) ist die am Kupplungsdeckel?
  12. ich habe das Öl unten in die Ablaßschraube eingefüllt. Nicht mal von oben.
  13. moin Vespafreunde, ich habe eine kurze Frage: Getriebeölmenge sind 250 ml, ok. Wenn die Vespa auf dem Mittelständer steht und ich die Ölablaßschraube öffne, müsste da Öl rauskommen, wenn ich vorher 250 ml eingefüllt habe?
  14. moin Gemeinde, ich baue gerade den Motor der Vespa meiner Frau neu auf. Doch beim Zusammenbau der Ölpumpe komme ich in Stocken, bzw Grübeln und brauche mal eure Hilfe. Bei der Demontage habe ich nur ein Ritzel mit der drunter liegenden Feder abgenommen. So steht es mit einem Bild auch in dem Schrauberbuch. Beim Zusammenbau finde ich es komisch, dass die Feder unter dem Ritzel dieses ja hochdrückt und der Hebelmechanismus in dem Pumpengehäuse (innen) an der Bewegung hindert. Sonderbar, mache ich einen Gedanken / Montagefehler? Ist die Reihenfolge wie auf dem Bild richtig?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.