Jump to content

Nur mal schnell 'ne Lambretta-Technikfrage


Recommended Posts

  • Replies 32.9k
  • Created
  • Last Reply

Top Posters In This Topic

  • T5Rainer

    3972

  • Lambrookee

    1340

  • clash1

    1056

  • Blue Baron

    880

Top Posters In This Topic

Popular Posts

Corona-bedingt hat der Gabelfeder-Test leider etwas länger gedauert, als gedacht. Vorab vielen Dank für die Leihgaben von clash1 und zwei OOC-Kollegen.   Federn im Test: - orig. I

Ich habs jetzt abgeklebt. Motor läuft wieder normal. Danke  

Das Problem an derartigen Beiträgen aus meiner Sicht ist, dass diese völlig an der Praxis vorbei gehen. Letztendlich geht es wahrscheinlich 90-95% der Rollerfahrer im Forum darum, ihre Moppeds mit den

Posted Images

probier's einfach mal... :crybaby:

6632366434343439.jpg

das is ja ne süße scheibe, wo kommt die denn wech?!

@all

ich bin auf der suche nach ner briefkopie mit nem eingetragenem 19L jockey-tank, hat da einer was?!

(am liebsten inna s2 mit ts1, 35'er mikunette und bsau topf :thumbsdown: )

Link to post
Share on other sites

das is ja ne süße scheibe, wo kommt die denn wech?!

DIY aus ca. 4 mm dickem Makrolon , mit der Stichsäge zugeschnitten, im heimischen Backofen bei ca. 125°C so lange geheizt, bis sie biegsam war, Kantenschutz vom Prolo.... voila. :thumbsdown:

Grundidee stammt von der Rallymaster. :crybaby:

Edited by T5Rainer
  • Like 1
Link to post
Share on other sites

also ich finde schon auch daß die reversepull geschichte was bringt. hab das auf trommel sowie auf scheibe ausprobiert und konnte eine verbesserung feststellen. natürlich nicht im bremsverhalten, aber vom druckpunkt und vom gefühl her schon. das ganze steht und fällt allerdings mit dem verwendeten bowdenzug (über den ja dann gedrückt wird, anstatt mit dem seil zu ziehen). der muß so dick und stabil als möglich sein. teflon sowieso. es gibt dann auch noch so einen gebogenen draht der den zug dann schön von allem weghält, dann ists nicht gar so weit nach hinten gebogen wie beim rainer.

  • Like 1
Link to post
Share on other sites

DIY aus ca. 4 mm dickem Makrolon , mit der Stichsäge zugeschnitten, im heimischen Backofen bei ca. 125°C so lange geheizt, bis sie biegsam war, Kantenschutz vom Prolo.... voila. :thumbsdown:

Grundidee stammt von der Rallymaster. :inlove:

hm, hm, verstehe! :crybaby:

kannst du noch n bildchen reinstellen wie die scheibe befestigt ist?! ;-)

also ich finde schon auch daß die reversepull geschichte was bringt. hab das auf trommel sowie auf scheibe ausprobiert und konnte eine verbesserung feststellen. natürlich nicht im bremsverhalten, aber vom druckpunkt und vom gefühl her schon. das ganze steht und fällt allerdings mit dem verwendeten bowdenzug (über den ja dann gedrückt wird, anstatt mit dem seil zu ziehen). der muß so dick und stabil als möglich sein. teflon sowieso. es gibt dann auch noch so einen gebogenen draht der den zug dann schön von allem weghält, dann ists nicht gar so weit nach hinten gebogen wie beim rainer.

...ich glaub das sollte in ein anderes topic... :crybaby:

Link to post
Share on other sites

war nur als antwort auf die frage gedacht. hab sowas ähnliches sicher schon im scheibenbremsentopic auch geschrieben (glaub ich). aber prinzipiell hast natürlich recht.

hab jetzt auch mal eine frage: hab gestern meinen aufgeschweissten S1 block zerlegt. da wurden die stehbolzenlöcher leider nicht parallel gesetzt sondern alle in eine andere windrichtung. zylinder geht dadurch etwas schwerer :thumbsdown: drauf. verbaut ist schon seit anfang an (2004) eine MEC race welle in 61/107/16. jetzt hats mir in den jahren dazwischen auf dem block mit der welle schon 2 mal ein kolbenbolzenlager zerrieben. einmal im mugello 225 und einmal im TS1. hatte den motor die letzten 2 jahre ebenfalls wieder mit mugello 225 betrieben. lief immer einwandfrei. gestern bei demontage hab ich dann im kobolager schon wieder eine lose nadel gefunden und das pleuel hat seitlich auch schon 1mm spiel.

ich will jetzt eigentlich nur wissen woran das liegen kann: am zu lockeren pleuel oder an den windschiefen stehbolzen?

der block wird auf alle fälle neu hergerichtet: abgeplant und neue stehbolzenlöcher gesetzt

für die welle habe ich noch ein neues 107/16er pleuel herumliegen das ich verbauen könnte. dann sollte alles wieder passen (sofern nicht mehr als 25PS dazukommen).

Link to post
Share on other sites

Kurze Frage und hoffe um Klärung :thumbsdown:

Lamy springt mit RamAir nur mit kalten Motor an, ist er war (schon kurz gelaufen) muss der LuFi runter....sonst keine chanche den Motor zu starten! :crybaby:

Hab es jetzt schon mit ner kleineren (38´er) Nebendüse probiert, dass bringt aber 0,0. Was kann es denn sonst sein! Ohne LuFi läuft sie 1A

Z.B. nach dem starten den Lufi wieder drauf, läuft sie ganz normal.......nur ads anspringen ist nicht möglich!!!

Hatte sowas schon mal jemand???? Bin für jeden TIP dankbar!!!!

Vergaser ist ein VHSB 34 auf Rapido.......nachdem ich den Zylinder von innen nach 2 Saisonen ohne LuFi gesehen hab, würd ich doch lieber wieder "mit" fahren :crybaby:

MfG M

Link to post
Share on other sites

klingt irgendwie nach zuviel sprayback das dann retour lauft in den gaser und flutet?

Wenn dem so wäre, sollte er dann mit Filter im Betrieb nicht auch zu fett laufen => was er aber nicht merklich tut !!?? OK, bei Volllast sprudelts da schon ordentlich :thumbsdown: ....evtl. doch den LTH Membraner testen ???

Komisch nur, dass das auch erst so ist wo ich auf den 34´ér Vergaser gewechselt bin (vorher VHSA 30).

MfG M

Link to post
Share on other sites

Sprayback, hatte ich bei meinem Motor auch schon - zwar nur Stage4 mit 22er, aber die gleichen Symptome.

Könntest ja alternativ mal ein Ablauflöchlein bzw. so ein Ventil hinbasteln dass die Suppe sich nicht sammeln kann?

Frühe S3 hatten ja sowas.

Edited by Stampede
Link to post
Share on other sites

für die welle habe ich noch ein neues 107/16er pleuel herumliegen das ich verbauen könnte. dann sollte alles wieder passen (sofern nicht mehr als 25PS dazukommen).

seas!

hab noch ein neues 110er japsen pleuel liegen ....das wäre zum umpressen sicher idealer auf dem 1er - steuerzeiten könntest du dann auch pimpen.......

muss aber bis morgen bescheid wissen ! flieg wieder gen süden !

lg

bambi

Link to post
Share on other sites

Lamy springt mit RamAir nur mit kalten Motor an, ist er war (schon kurz gelaufen) muss der LuFi runter....sonst keine chanche den Motor zu starten! :thumbsdown:

LTH-Mumu wäre wohl eine Lösung, aber hast Du schon mal versucht, den warmen Motor mit komplett aufgezogenem Gasschieber anzukicken?

Link to post
Share on other sites

Meinst das sich beim Starten so viel "Suppe" Sammelt ??? Naja, nur Versuch macht Klug.......dann werd ich mal nen Adapter drehen und den mit nem schönen Ablauf versehen!

Ne andere Alternative wie "Düsenwechsel" wäre mir aber lieber :thumbsdown:

MfG M

Link to post
Share on other sites

LTH-Mumu wäre wohl eine Lösung, aber hast Du schon mal versucht, den warmen Motor mit komplett aufgezogenem Gasschieber anzukicken?

@T5Rainer

Klar, hab schon alle Stellungen probiert von Standgas - 69 :thumbsdown: Immer das selbe => nix nur mömöm....wie ein Auto auf 1 Zylinder und dann aus!!!

Edited by FOX Racing
Link to post
Share on other sites

Meinst das sich beim Starten so viel "Suppe" Sammelt ??? Naja, nur Versuch macht Klug.......dann werd ich mal nen Adapter drehen und den mit nem schönen Ablauf versehen!

Bei mir schon, is immer schön rausgelaufen als ich den Balg abgezogen hab.... :thumbsdown:

Und das von dir beschriebene Geräusch hörte sich genau so an....

Edited by Stampede
Link to post
Share on other sites

LTH-Mumu wäre wohl eine Lösung, aber hast Du schon mal versucht, den warmen Motor mit komplett aufgezogenem Gasschieber anzukicken?

würde ich auch sagen.

mein rapidklo ist warm auch nicht angesprungen.

mit 30tmx wars schlechter (bei kleiner nd ist er an der ampel ewig nachgelaufen und bei grosser fast garnimmer angesprungen) und mit bing vergaser besser.

verbau einen bing vergaser auf die lth mumu :thumbsdown:

Edited by gravedigger
Link to post
Share on other sites

würde ich auch sagen.

mein rapidklo ist warm auch nicht angesprungen.

mit 30tmx wars schlechter (bei kleiner nd ist er an der ampel ewig nachgelaufen und bei grosser fast garnimmer angesprungen) und mit bing vergaser besser.

verbau einen bing vergaser auf die lth mumu :crybaby:

Oder gleich nen TS1? :thumbsdown:

Quatsch, Spaß beiseite!! Hab eben bei LTH nachgesehen....V2 Mumu ausverkauft :crybaby:

und dann müsste ich doch wieder auf den 30´er Geser umsatteln....der 34´er passt ja da nicht mehr....bzw....so viel Gemisch lässt sich niemals durch die Membran quetschen ;-)

Hab mir in Ried die Mumu auch mal genau angesehen! Bin da aber etwas skepisch was die beiden Langlöcher zur Verschraubung angeht. Der Klo-Einlass ist ja doch recht groß!!

Link to post
Share on other sites

Hab eben bei LTH nachgesehen....V2 Mumu ausverkauft :thumbsdown:

Hab mir in Ried die Mumu auch mal genau angesehen! Bin da aber etwas skepisch was die beiden Langlöcher zur Verschraubung angeht. Der Klo-Einlass ist ja doch recht groß!!

M221 hat noch eine Mumu V 2.0 im Sonderangebot.

Keine Sorge - die Verschraubung funzt 1a.

Link to post
Share on other sites

interessehalber, nicht akut im Keller-

Wozu dient dies Gaybaumsel am Koti vonna Ralleymaster?

Dreckbürschte?

Das ist ein sog. Nagelreißer. Der soll bewirken, daß sich im Profil aufgesammelte Nägel, Scherben, Steine etc. nicht über mehrere Radumdrehungen einarbeiten können. Ob's funzt? :thumbsdown:

Link to post
Share on other sites

Bei der Minderleistung kommt das Rad halt nicht auf passend Umdrehungen um sich selbst vom Dreck und Matsch zu befreien. Diese Oldtimer-Trial Fotos sehen zwar immer äußerst agil aus, aber wir wissen es besser das da nicht wirklich viel ging... :thumbsdown:

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.