Jump to content
poppa

Nur mal schnell 'ne Lambretta-Technikfrage

Recommended Posts

vor 6 Minuten hat BugHardcore folgendes von sich gegeben:

Also ich weiß ja nicht welchen Scheibenkeber du so kennst, aber meine waren bisher allesamt komplett unelastisch...

Ok habe es geändert. 

Share this post


Link to post
vor 5 Minuten hat Scooter77 folgendes von sich gegeben:

Hallo zusammen,

hier gibt es soviel Lami Experten

 

Nein....:muah:

Share this post


Link to post
vor 28 Minuten hat clash1 folgendes von sich gegeben:

in welchem Shop es da was käuflich zu erwerben gibt, meinte ich damit

Share this post


Link to post
vor 50 Minuten hat athanasius folgendes von sich gegeben:

 

wurde ja netterweise schon beantwortet..... 
 

vor 4 Minuten hat clash1 folgendes von sich gegeben:

Google ist bekannt?

 


boah....der war jetzt voll neu so..... danke..... kannte ich nicht..... hab ich nun aber über die yahoo suche gefunden.... werde mich nun mal mit der genannten Webseite beschäftigen....vielleicht braucht man dann gar keine Fragen hier zu stellen und auf kurze Antwortwege zu hoffen.....findet man ja dann alles dort.....

Edited by dorkisbored
  • Like 1
  • Thanks 1
  • Haha 2

Share this post


Link to post

Es ist ja jetzt nicht so als ob es Tausende von Teilehändlern in Deutschland geben würde und die Suche Tage in Anspruch nimmt.

Aber egal. Die Bleche sind auch im Scootercenter erhältlich.

Ich suche übrigens mit Ecosia...:-D

  • Haha 1

Share this post


Link to post

Servus! Eigentlich wollte ich doch nur Kupplung machen und siehe da...

 

https://photos.app.goo.gl/RezaZNp4eqtRHq6K7

 

Hatte das schon mal jemand? Kann sich ein Zahnrad so einlaufen? Ganz strange ist, dass sich die Kiste eigentlich super schalten ließ...

 

Beste Grüße und vielen Dank!

 

Roland

 

Share this post


Link to post

Habe zwischenzeitlich die Platte abgebaut - die Lager ist super beinander, irgendwie schaut das Alles auch nicht atomar eingelaufen aus. Könnten mir da evtl. shims helfen?

Edited by kraftl

Share this post


Link to post
vor einer Stunde hat kraftl folgendes von sich gegeben:

Habe zwischenzeitlich die Platte abgebaut - die Lager ist super beinander, irgendwie schaut das Alles auch nicht atomar eingelaufen aus. Könnten mir da evtl. shims helfen?

Musst du wohl neu ausdistanzieren. Dabei helfen dir die shims. Wie das geht und welche Toleranzen du da haben musst steht ja im Sticky.

Share this post


Link to post
vor 3 Stunden hat kraftl folgendes von sich gegeben:

Servus! Eigentlich wollte ich doch nur Kupplung machen und siehe da...

 

https://photos.app.goo.gl/RezaZNp4eqtRHq6K7

 

Hatte das schon mal jemand? Kann sich ein Zahnrad so einlaufen? Ganz strange ist, dass sich die Kiste eigentlich super schalten ließ...

 

Beste Grüße und vielen Dank!

 

Roland

 

Da ist etwas anders faul. War die Getriebeplatte denn fest und richtig montiert?

So viel Spiel kommt niemals durch Verschleiß.

Hast du den Moror gemacht?

Welche Dicke hat denn die verbaute Scheibe?

Edited by clash1

Share this post


Link to post

M.E. kann nur die Hauptwelle bei der Montage nicht ganz gegen den Innenring des Hinterradlagers eingezogen gewesen sein.

Share this post


Link to post

Kurze Frage. Kommt zwischen der Ölwurfscheibe und dem Lager noch eine Unterlegscheibe? Kenne das eigentlich nur ohne Unterlegscheibe, war aber bei dem Motor den ich gerade zerlege drin. Deutliche Schleifspuren am Motordeckel vorhanden. 

Danke für Eure Hilfe 

Share this post


Link to post
vor 8 Minuten hat roller78 folgendes von sich gegeben:

Kurze Frage. Kommt zwischen der Ölwurfscheibe und dem Lager noch eine Unterlegscheibe? Kenne das eigentlich nur ohne Unterlegscheibe, war aber bei dem Motor den ich gerade zerlege drin. Deutliche Schleifspuren am Motordeckel vorhanden. 

Danke für Eure Hilfe 

Nein !

Share this post


Link to post
vor 8 Minuten hat roller78 folgendes von sich gegeben:

Kommt zwischen der Ölwurfscheibe und dem Lager noch eine Unterlegscheibe?

nope

Share this post


Link to post

Ist das Thema Mozzi Kolben eigentlich weiterverfolgt worden?

Gibt es die Firma noch?

Hat sich damit jemand mal beschäftigt?

Share this post


Link to post
14 hours ago, Big Lebowski said:

N`abend,

 

kleine Modellkundefrage:

Zu welcher Maschine gehört folgendes Ritzel (48Z, Ø101mm):

LUNA,J125...???

DSC01208.JPG


würde auf J125 tippen

Share this post


Link to post

Hallo....

Mit welchen Schrauben wird das Schaltersegment/Bremspumpe am Lenker fixiert....TV175 mit MMW Pumpe.

Normale M6 Senkkopfschrauben stehen da fies über die Senkung raus.

Share this post


Link to post
vor 55 Minuten hat kobaltblau folgendes von sich gegeben:

Hallo....

Mit welchen Schrauben wird das Schaltersegment/Bremspumpe am Lenker fixiert....TV175 mit MMW Pumpe.

Normale M6 Senkkopfschrauben stehen da fies über die Senkung raus.

 

Originalsegment mit Linsenschraube DIN 964A

Edited by dolittle

Share this post


Link to post
vor 22 Stunden hat kobaltblau folgendes von sich gegeben:

Hallo....

Mit welchen Schrauben wird das Schaltersegment/Bremspumpe am Lenker fixiert....TV175 mit MMW Pumpe.

Normale M6 Senkkopfschrauben stehen da fies über die Senkung raus.

Linsen sehen aber auch nicht besser aus. 
 

 

4B1ADAB5-9F3F-4D33-9071-3079CD7869E2.jpeg

Share this post


Link to post

nimm den richtigen Senker und nachbearbeiten, oder den Erfinder fragen welche Schrauben zu verwenden wären... 

Edited by dolittle

Share this post


Link to post
Am ‎01‎.‎05‎.‎2020 um 16:15 hat kraftl folgendes von sich gegeben:

Servus! Eigentlich wollte ich doch nur Kupplung machen und siehe da...

 

https://photos.app.goo.gl/RezaZNp4eqtRHq6K7

 

Hatte das schon mal jemand? Kann sich ein Zahnrad so einlaufen? Ganz strange ist, dass sich die Kiste eigentlich super schalten ließ...

 

Beste Grüße und vielen Dank!

 

Roland

 

@clash1@Rollerbube@T5Rainer - vielen Dank für Euere Antworten! Scheibe ist/war 1,8mm dick - ich bin nun wie im Sticky dokumentiert vorgegangen und brauche rechnerische eine Ausgleichscheibe mit 2,5mm dicke, die ich schon geordert habe. Der Block ist in einer O-Lack Blue Special, die komischerweise eine ziemlich neue/nicht dem Rest entsprechende Dichtung am Getriebedeckel hatte (wer weiß, wer da schon mal eine dreckigen Finger im Spiel hatte). Beste Grüße und KTF! Roland

Share this post


Link to post

Um mein Getriebeproblem noch abzuschließen.

Hier sieht man in welche Richtung die Stehbolzen in den Löchern Platz brauchten um die Platte unverspannt montieren zu können.

Bilder sind mit 8,5mm Löchern, Passtiften und Antriebswelle im Lager.

 

20200501_103307.thumb.jpg.d890e9e929934384be2f29fcd5c28dfb.jpg20200501_103639.thumb.jpg.6c6ce9232922a6693102c6c9b69d7eb0.jpg

 

Ich hab das am Samstag einem erfahrenen Lambretta-Schrauber der beruflich Metaller ist gezeigt, der hätte auch kein Bauchweh das so zu montieren.

Aus Neugier habe ich mir aber mal eine spanische Abdeckplatte bestellt.

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.