Jump to content

Motovespa- Sammel- Topic


Recommended Posts

Was willst du denn alles reinstopfen?

Ich hab da z.B. drinnen:

  • dicke Batterie (zwecks Elestart); die passt in der Dicke mit Müh und Not gerade so rein
  • Werkzeugrolle
  • Anlasserrelais, Spannungsregler, Sicherung
  • Arbeitshandschuhe, Ersatzzüge, Zündkerzen, Verbandszeug, Expandergummi
  • auf Tour noch obendrauf (quer): 1L 2-Taktöl
Link to comment
Share on other sites

Werkzeug, Öl, bissl Ersatzkrempel, was man so mitnimmt.....keine Ahnung was noch. Elektrik is nix vorhanden auf der Seite, die is quasi nackig unter der Seitenhaube ;-) Daher überlege ich, ob die "kleine" nicht sogar reicht

Link to comment
Share on other sites

hi guten abend zusammen, ich habe grade eine schöne sl welche ich mir aufbauen möchte und wollte fragen ob mir jemand sagen kann welche kabel ich zusammen knibbeln muss damit ich testen kann ob die zündung funktioniert.

 

danke euch .und ein schünes WE

IMG_20210618_131646.jpg

IMG_20200813_210041.jpg

Edited by ets125
Link to comment
Share on other sites

Hola Sparry , 

 

schwarzes Kabel von der Lichtmaschine zur Zündspule , 

gegebenenfalls Massekabel von der 

Zündspule an einen massepunkt am Motor . 
Und schwups siehst du ob die Zündung funktioniert und Funke da ist . 
 

Grüsse 

  • Thanks 1
Link to comment
Share on other sites

Hallo zusammem,

 

habe Probleme mit der Auspuffmontage  an meiner MV GS150 in Verbindung mit PX200 Motor + Polinibox. Problem ist ja bekannt....

 

Wollte mir jetzt das MRP Ständerversatzblech ordern aber hier steht "passt nicht auf GT160 wegen der Traversenanordnung."

Wie sieht es mit der GS150 aus....sind da die Traversen gleich angeordnet?

 

Hat es vielleicht einer von euch schon an einer GS150 montiert?

 

Viele Grüße

 

Tobi

 

 

 

 

 

 

Link to comment
Share on other sites

hallo zusammen , buenas tardes,

 

ich habe vor in eine meiner pk 75 junior einen (spanischen)  pk125xl motor eintragen zu lassen hat dies jemand schonmal gemacht?

gruss in die mv welt.

 

sparry

Link to comment
Share on other sites

vor 4 Stunden hat ets125 folgendes von sich gegeben:

hallo zusammen , buenas tardes,

 

ich habe vor in eine meiner pk 75 junior einen (spanischen)  pk125xl motor eintragen zu lassen hat dies jemand schonmal gemacht?

gruss in die mv welt.

 

sparry

 

ich hab nen 21 er TÜV für Ne Motovespa PK125XL machen lassen ,

FIN  097C,    Motor 097M 

vermute 

das dürfte in der PK 75 kein  Problem sein , is  ja der selbe Schrott.

 

Grüße ins Sparry Land 

 

 

Link to comment
Share on other sites

Kurze Frage zum IRZ bzw. Dellorto Vergaser der MV150S, Antwort über Suchfunktion leider nicht gefunden:

 

Gemischeinstellschraube wie beim SI-Vergaser?:

Rein = magerer

Raus = fetter

Oder umgekehrt?

Link to comment
Share on other sites

vor 18 Stunden hat grua folgendes von sich gegeben:

Kurze Frage zum IRZ bzw. Dellorto Vergaser der MV150S, Antwort über Suchfunktion leider nicht gefunden:

 

Gemischeinstellschraube wie beim SI-Vergaser?:

Rein = magerer

Raus = fetter

Oder umgekehrt?

 

Keiner?

Link to comment
Share on other sites

Ich bräuchte in Sachen Wellendichtring Antriebswelle / Bremstrommel Hilfe, bzw. Erfahrungswerte.

 

MV 150 Sprint, 1966, Motor 04M. Hab die Suche und Sammeltopics bemüht, die entscheidenden Infos aber nicht gefunden, da entweder Topics zu alt/und/oder im Sande verlaufen. 

 

Hat kürzlich jemand Wellendichtring und Lager an einer MV Sprint/150 gemacht und kann bestätigen, dass die Teile auch wirklich passen?

 

Wellendichtring OEM Nummer S.7286, bei SIP gelistet (30x40x7mm)

Lager Antriebswelle Radseite OEM Nummer 7563, bei SIP gelistet (SKF 20x47x14)

Bekomme ich in D den passenden Kronenmutterschlüssel? 

 

Und, nur für das Verständnis, weil ich Arbeiten in solchem Umfang zum ersten Mal mache:

Laut Explosionszeichnungen, und was ich aus den Restaurationstopics hier herausgelesen habe: Ist es richtig, dass der Wellendichtring auch ohne das Lösen der Kronenmutter gewechselt werden kann? Wie wird das ganze dann dicht? Durch die Bremstrommel?

Anbei ein Foto. Welle.thumb.jpg.dd9c13a9434ca6ad4fa92345d404c828.jpg

 

Ich frage für einen Freund, der sich beim Getriebeölablassen über keinen Tropfen Getriebeöl gewundert hat - das befand sich komplett in der Bremstrommel verteilt :wacko:

Link to comment
Share on other sites

vor 3 Stunden hat Dan_W_83 folgendes von sich gegeben:

Ich bräuchte in Sachen Wellendichtring Antriebswelle / Bremstrommel Hilfe, bzw. Erfahrungswerte.

 

MV 150 Sprint, 1966, Motor 04M. Hab die Suche und Sammeltopics bemüht, die entscheidenden Infos aber nicht gefunden, da entweder Topics zu alt/und/oder im Sande verlaufen. 

 

Hat kürzlich jemand Wellendichtring und Lager an einer MV Sprint/150 gemacht und kann bestätigen, dass die Teile auch wirklich passen?

 

Wellendichtring OEM Nummer S.7286, bei SIP gelistet (30x40x7mm)

Lager Antriebswelle Radseite OEM Nummer 7563, bei SIP gelistet (SKF 20x47x14)

Bekomme ich in D den passenden Kronenmutterschlüssel? 

 

Und, nur für das Verständnis, weil ich Arbeiten in solchem Umfang zum ersten Mal mache:

Laut Explosionszeichnungen, und was ich aus den Restaurationstopics hier herausgelesen habe: Ist es richtig, dass der Wellendichtring auch ohne das Lösen der Kronenmutter gewechselt werden kann? Wie wird das ganze dann dicht? Durch die Bremstrommel?

Anbei ein Foto. Welle.thumb.jpg.dd9c13a9434ca6ad4fa92345d404c828.jpg

 

Ich frage für einen Freund, der sich beim Getriebeölablassen über keinen Tropfen Getriebeöl gewundert hat - das befand sich komplett in der Bremstrommel verteilt :wacko:

https://wiki.germanscooterforum.de/index.php/Motovespa_150_S_(V13502C)

Link to comment
Share on other sites

Ich hab den halben Faden durch und bin immer noch nicht schlauer, außer der festen Überzugung nix falsch gemacht zu haben oder alternativ dann doch mein letzten drei Hirnzellen in der Abgaswolke gelassen zu haben.

 

Folgendes Problem:
Ich habe diesen Grabor Lichtschalter image.thumb.png.53a19efd42480e1046a35a38f9cf05b0.png
an einer 150s mit PX Motor inkl. Conversion Kabelbaum mit Blinker von Kabel Schute https://kabel-schute.de/product_info.php?products_id=210 verbaut.
Alles sauber verkabelt, allespasst soweit. Birnchen brennen und alles lässt sich wie erwartet schalten.
Nur die Hupe will nicht, ganz egal was ich mache.
Auf der "3" kommt Weiß mit 12V + an, auf der auf der "4" liegt Gelb zurück zur Hupe/Schnarre. Auf "M" liegt das grüne Killkabel
Schließe ich nun "4" und "M" über den Hupenknopf kurz, in der Schalterabdeckung sind die miteinader verbunden kommt nichts.
Ich habe alles durchgemessen, überall wo Strom ankommen soll habe ich knapp 13V ankommend.
Schließe ich mit Hilfe von einem Kabel quer, hupt es immer nur dann wenn ich den "4"er Hupenkontakt mit einem der zwei Scheinwerferkontkte verbinde, der gerade keinen Strom hat.
Wie und wo habe ich einen Denkfehler oder ist es irgendwo ein Masseproblem an der Schalterabdeckung?

Wenn ich gerade so tippe und über das getippte nachdenke, müsste es das wohl sein.
Oder?

Link to comment
Share on other sites

vor 33 Minuten hat agent.seven folgendes von sich gegeben:

Ich hab den halben Faden durch und bin immer noch nicht schlauer, außer der festen Überzugung nix falsch gemacht zu haben oder alternativ dann doch mein letzten drei Hirnzellen in der Abgaswolke gelassen zu haben.

 

Folgendes Problem:
Ich habe diesen Grabor Lichtschalter image.thumb.png.53a19efd42480e1046a35a38f9cf05b0.png
an einer 150s mit PX Motor inkl. Conversion Kabelbaum mit Blinker von Kabel Schute https://kabel-schute.de/product_info.php?products_id=210 verbaut.
Alles sauber verkabelt, allespasst soweit. Birnchen brennen und alles lässt sich wie erwartet schalten.
Nur die Hupe will nicht, ganz egal was ich mache.
Auf der "3" kommt Weiß mit 12V + an, auf der auf der "4" liegt Gelb zurück zur Hupe/Schnarre. Auf "M" liegt das grüne Killkabel
Schließe ich nun "4" und "M" über den Hupenknopf kurz, in der Schalterabdeckung sind die miteinader verbunden kommt nichts.
Ich habe alles durchgemessen, überall wo Strom ankommen soll habe ich knapp 13V ankommend.
Schließe ich mit Hilfe von einem Kabel quer, hupt es immer nur dann wenn ich den "4"er Hupenkontakt mit einem der zwei Scheinwerferkontkte verbinde, der gerade keinen Strom hat.
Wie und wo habe ich einen Denkfehler oder ist es irgendwo ein Masseproblem an der Schalterabdeckung?

Wenn ich gerade so tippe und über das getippte nachdenke, müsste es das wohl sein.
Oder?

Weiß führt den Strom zur Hupe und gelb geht am Schalter auf Masse. Also auf gelb muß Dauerstrom liegen. Wenn du mit gelb auf Masse gehst muss es hupen/schnarren. Hast du deine Karre neu lackiert und kannst nirgendwo richtig Masse ziehen?

Link to comment
Share on other sites

Ich hab den px motor rein und bin mit blau auf den regler, vom regler auf gelb, was nach vorne geht, weiss schwarz und masse zusammen und alles ging. Ori lichtschalter, ori kabelbaum. 150s erste serie

 

Marcel

Link to comment
Share on other sites

vor 1 Stunde hat discotizer303 folgendes von sich gegeben:

Weiß führt den Strom zur Hupe und gelb geht am Schalter auf Masse. Also auf gelb muß Dauerstrom liegen. Wenn du mit gelb auf Masse gehst muss es hupen/schnarren. Hast du deine Karre neu lackiert und kannst nirgendwo richtig Masse ziehen?

Hab mir jetzt noch ein kleines Kabel mit Masse in den Deckel gelegt und nun funzt es wieder.
Ergo Masse.
Lack ist neu aber an der Aufnahme für den Schalterdeckel entsprechend wieder ab. In der Theorie hätte es ausreichen müssen, in der Praxis halt nun noch ein kleines Käbelchen. Merci.

 

Link to comment
Share on other sites

Am 24.6.2021 um 13:03 hat discotizer303 folgendes von sich gegeben:


Danke, bin ich durchgegangen, passt. 
Fehlt nur noch der passende Kronenmutterschlüssel für die Motovespa Kronenmutter. Hat jemand eine Quelle oder würde den leihweise (gern auch gegen Gebühr) zur Verfügung stellen? Die von SIP und SCK sollen wohl nicht passen. 
 

Viele Grüße  

Link to comment
Share on other sites

Am 20.6.2021 um 16:54 hat MV S.A. folgendes von sich gegeben:

 

ich hab nen 21 er TÜV für Ne Motovespa PK125XL machen lassen ,

FIN  097C,    Motor 097M 

vermute 

das dürfte in der PK 75 kein  Problem sein , is  ja der selbe Schrott.

 

Grüße ins Sparry Land 

 

 

rahmen fin isr ps  und motor präfix  habe ich den 100m motor drinnen, falls jemand diese kombi schonmal durch den tüv hat würde ich mich über eine kopie freuen danke euch.

 

buenas noches und schonmal ein schönes WE  sparry

 

IMG_20210626_123112.jpg

Edited by ets125
Link to comment
Share on other sites

vor einer Stunde hat Dan_W_83 folgendes von sich gegeben:


Danke, bin ich durchgegangen, passt. 
Fehlt nur noch der passende Kronenmutterschlüssel für die Motovespa Kronenmutter. Hat jemand eine Quelle oder würde den leihweise (gern auch gegen Gebühr) zur Verfügung stellen? Die von SIP und SCK sollen wohl nicht passen. 
 

Viele Grüße  

Puh. Der von Sprint und Konsorten passt nicht? Ich habe mir da selbst was zusammengezimmert.

Link to comment
Share on other sites

vor einer Stunde hat Dan_W_83 folgendes von sich gegeben:


Danke, bin ich durchgegangen, passt. 
Fehlt nur noch der passende Kronenmutterschlüssel für die Motovespa Kronenmutter. Hat jemand eine Quelle oder würde den leihweise (gern auch gegen Gebühr) zur Verfügung stellen? Die von SIP und SCK sollen wohl nicht passen. 
 

Viele Grüße  

bei mir ließ sich das easy mit nem 6mm Messingdraht rausklopfen. rein auch, sichern tut dann der Drahtring. Drehmoment spielt also keine so große Rolle.

Link to comment
Share on other sites

Hi @ all:
Frage zur Kupplung: Mahlende Geräusche beim ziehen, wenn der Motor an.
ABER: Nur wenn ein Gang eingelegt ist. Sprich im Leerlaufen ziehen der Kupplung, nada. Ein Gang ist eingelegt (egal ob 1,2,3,4) mahlendes Geräusch. Lasse ich den Kupplungshebel los, ist das Geräusch weg. Das Geräusch kommt übrigens schon beim 1ten mm der Hebelbewegung. Trennen tut da noch gar nichts. 

Danke für die Ideen
PS, falls notwendig: MV160

Link to comment
Share on other sites

vor 3 Stunden hat creatvesign folgendes von sich gegeben:

Hi @ all:
Frage zur Kupplung: Mahlende Geräusche beim ziehen, wenn der Motor an.
ABER: Nur wenn ein Gang eingelegt ist. Sprich im Leerlaufen ziehen der Kupplung, nada. Ein Gang ist eingelegt (egal ob 1,2,3,4) mahlendes Geräusch. Lasse ich den Kupplungshebel los, ist das Geräusch weg. Das Geräusch kommt übrigens schon beim 1ten mm der Hebelbewegung. Trennen tut da noch gar nichts. 

Danke für die Ideen
PS, falls notwendig: MV160

Motor ist revidiert?

Druckplatte und Druckpilz ok?

Getriebeöl genügend vorhanden?

Mal am Hinterrad gedreht, ob ähnliches Geräusch?

Link to comment
Share on other sites

Hallo zusammen

Ich bin auf der dringenden Suche nach einem (Gepäckfach Seite), besser beiden Seitenbacken einer MV 150 Sprint in blau (Azul Claro/Celeste Metalizado)!?


Gruß

Link to comment
Share on other sites

vor 17 Stunden hat creatvesign folgendes von sich gegeben:

Hi @ all:
Frage zur Kupplung: Mahlende Geräusche beim ziehen, wenn der Motor an.
ABER: Nur wenn ein Gang eingelegt ist. Sprich im Leerlaufen ziehen der Kupplung, nada. Ein Gang ist eingelegt (egal ob 1,2,3,4) mahlendes Geräusch. Lasse ich den Kupplungshebel los, ist das Geräusch weg. Das Geräusch kommt übrigens schon beim 1ten mm der Hebelbewegung. Trennen tut da noch gar nichts. 

Danke für die Ideen
PS, falls notwendig: MV160

eine Vermutung: wenn Du einen Gang einlegst, wird aufgrund der Schrägverzahnung der Primär das Kupplungsritzel quer verschoben. Möglicherweise berührt dann die Kupplung irgendwo am Gehäuse. z. b. weil du die falsche Belagstärke an der Kupplung hast? Würde mal schauen ob sonstwo querspiel vorhanden ist.

 

Edit schiebt nach : check mal wie weit den Lüra nach rechts wandert, wenn du die Kupplung ziehst.

Edited by Pholgix
  • Like 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share




×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.