Jump to content

Recommended Posts

vor 2 Stunden schrieb ets125:

gibt es überhaupt in spanien einen ansprechpartner von motvespa?

Welchen Ansprechpartner. Die Fragen werden immer rudimentärer.

Bitte doch einfach mal mit diesem und dem 160er GT Typenkunde Topic auseinandersetzen.

 

@guy die spanischen Vespas sind normalerweise nicht nach Baujahren, sondern nach dem

Tag der Erstzulassung erfasst.

 

Diesen Beitrag teilen


Link zum Beitrag

kann mir jemand sagen, welche Beleuchtung (inkl. Fassung) der Muscheltacho

der Motovespa 150s bekommt?

Diesen Beitrag teilen


Link zum Beitrag

Servus zusammen, 

 

Habe bei meiner GT 160 folgendes Problem.  Motor läuft tadellos nur die Elektrik geht irgendwie gar nicht. Das einzige was geht ist die hupe. Nicht mal der absteller also killschalter geht. Wenn ich aber das rote kabel ausm motor an den motorblock halte funkt es aber er geht nicht aus.. weiß jemand was das sein kann?? Habe auch den schalter/scheinwerfer usw alles kontrolliert.. war nichts zu finden. 

Bitte um hilfe:)

Diesen Beitrag teilen


Link zum Beitrag

Hallo ich habe eine 200 DS mit Femsa Zündung.

Problem: Lichtschalter hat macht Schwierigkeiten. Licht ist immer wieder mal normal oder ganz schwach.

habe den Schalter schon xmal ein / ausgebaut Kontakte geputzt.....

Nun möchte ich den Schalter ersetzen doch welcher passt?

Muss nicht den originallook haben!

59 euro für den Femsa Schalter der auch nicht besonders gut funktioniert ist ganz schön heftig.

Diesen Beitrag teilen


Link zum Beitrag
vor 3 Stunden schrieb freecarver:

Hallo ich habe eine 200 DS mit Femsa Zündung.

Problem: Lichtschalter hat macht Schwierigkeiten. Licht ist immer wieder mal normal oder ganz schwach.

habe den Schalter schon xmal ein / ausgebaut Kontakte geputzt.....

Nun möchte ich den Schalter ersetzen doch welcher passt?

Muss nicht den originallook haben!

59 euro für den Femsa Schalter der auch nicht besonders gut funktioniert ist ganz schön heftig.

würde mal die Lichtspule checken. Mal direkt zwei drei 25 Watt Halogendingensleuchten hintereinanderschalten und direkt hinten an der LIMa abgreifen

und beobachten, ob die Lichtausbeute gleichmässig ist. Dann ist es wirklich der Schalter.

Diesen Beitrag teilen


Link zum Beitrag
vor 2 Stunden schrieb freecarver:

Danke für den Tipp!

 

Noch ein Lesetipp. Die Zündung der DS ist wohl dieselbe wie die der GT.

Da kannst du hier mal ein wenig stöbern.

https://dimaxebrico.blogspot.de/2011/08/vespa-encendido-electronico-femsa.html

Dort stehen auch die Widerstandswerte und wie man das ganze durchmisst.

Ist halt auf Spanisch. Aber das gehört ja bei einem richtigen MVler dazu.

:cool:

Diesen Beitrag teilen


Link zum Beitrag

Rot is bei mir nur kill laut schaltplan. Orange geht zum rücklicht. 

Aber wieso geht der motor nicht aus wenn ich das rote auf masse (also motorblock) halte?????

Diesen Beitrag teilen


Link zum Beitrag
vor einer Stunde schrieb Syard:

Rot is bei mir nur kill laut schaltplan. Orange geht zum rücklicht. 

Aber wieso geht der motor nicht aus wenn ich das rote auf masse (also motorblock) halte?????

rot ist Rücklicht und wird ab dem Schalter orange, deswegen killt auch nichts.

Schwarz ist kill. Sieht man auch auf dem Schaltplan.

Diesen Beitrag teilen


Link zum Beitrag

Ich hab nur diesen schaltplan. Ist der falsch?? War bei mir exakt genauso verkabelt wie ich den roller geholt habe und der vorbesitzer sagte, das alles funktioniert hat... 

Diesen Beitrag teilen


Link zum Beitrag

Der Schaltplan ist richtig nur du deutet ist falsch, oder im Schalter ist etwas nicht angeklemmt, oder ein Kabel ist durchgescheuert.

Rot wird im Schalter zu Orange und geht dann über die Tachobeleuchtung nach hinten ans Rücklicht.

Eindeutig sieht man wie schwarz mit dem Massesymbol gekennzeichnet ist.

Hier Bilder von meiner GT:

 

Blinkerschalter.thumb.jpg.e9b822d803db5eff0a26e6a5b58f94a8.jpg

 

Eindeutig hier: Schwarz Masse, Rot wird Orange. Sieht man auf der Rückseite des Schalters,

wie das gebrückt wird.

 

P1020021.thumb.JPG.f6a7bdade912a2769a4440cb60d48552.JPG

Diesen Beitrag teilen


Link zum Beitrag

Ahhh okkeee... danke dir! dann hab ich es falsch verstanden!! Aber wieso geht dann eigentlich trotzdem gar nix?? Zumindest irgendein licht sollte doch leuchten oder??:crybaby:

 

Werde aber nochmal rumprobieren...

 

 

Bearbeitet von Syard

Diesen Beitrag teilen


Link zum Beitrag
vor 1 Minute schrieb Syard:

Ahhh okkeee... danke dir! dann hab ich es falsch verstanden!! Aber wieso geht dann eigentlich trotzdem gar nix?? Zumindest irgendein licht sollte doch leuchten oder??:crybaby:

 

Werde aber nochmal rumprobieren...

 

 

erstmal die Kabel durchmessen, ob  keines gebrochen ist, dann schauen, ob der Schalter funktioniert.

Hier ist noch ein Bild von meinem Schalter von hinten:

P1020019.thumb.JPG.893896540537e518db6476965036b8f9.JPG

 

Wenn du mal "Licht als Blinkerschalter" in diesem Topic in die Suche eingibst, findest

du noch andere Bilder von einem anderen Schalter, der ist ein wenig anders, aber das

Prinzip ist dasselbe.

Diesen Beitrag teilen


Link zum Beitrag

Ok, ich schaue wenn ich zeit hab nochmal alles durch. 

 

Vielen dank schon mal:cheers:

Diesen Beitrag teilen


Link zum Beitrag

Hallo,

würde denn eine 160GT-Femsa-Zündung auf eine MV 150S passen? Oder ist der Konus bzw. die ZGP-Aufnahme komplett anders?

Danke,

tschoggo

Diesen Beitrag teilen


Link zum Beitrag

Vom schwarzen kabel mitm schraubenzieher gegen motorblock gedrückt... geht aus!! Also liegts am kabelbaum...

 

Danke für die Hilfe :cheers:

Diesen Beitrag teilen


Link zum Beitrag
vor 22 Minuten schrieb Syard:

Vom schwarzen kabel mitm schraubenzieher gegen motorblock gedrückt... geht aus!! Also liegts am kabelbaum...

 

Danke für die Hilfe :cheers:

oder am Schalter, bzw. an der Zunge, die auf die Klemme gedrückt wird.

Kabel durchmessen hilft. Schalterdeckel von innen anschauen, wie es mit der Blechzunge aussieht.

Diesen Beitrag teilen


Link zum Beitrag

Ne schalter sieht gut aus. Und es funktioniert ja gar nix. Und aus der zündung kommt aus jedem kabel saft.. 

 

Diesen Beitrag teilen


Link zum Beitrag
Am 13.3.2018 um 09:01 schrieb tschoggo:

Hallo,

würde denn eine 160GT-Femsa-Zündung auf eine MV 150S passen? Oder ist der Konus bzw. die ZGP-Aufnahme komplett anders?

Danke,

tschoggo

 

Noch keiner versucht?

Diesen Beitrag teilen


Link zum Beitrag

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

  • Wer ist Online   0 Benutzer

    Keine registrierten Benutzer online.



×

Wichtiger Hinweis

Wir haben einen Cookie auf deinem Endgerät abgespeichert, um dein Benutzererlebnis zu optimieren. Du kannst deine Cookie Einstellungen ändern, falls du dies nicht wünscht. Ansonsten gehen wir davon aus, dass es OK für dich ist.
Weiterhin ist auf dieser Webseite Google Analytics aktiviert. Hier kannst du für alle Webseiten verhindern, dass du durch Google Analytics erfasst wirst: http://tools.google.com/dlpage/gaoptout.
Mit der Nutzung des GSF erklärst du dich mit unseren Datenschutzerklärung und unseren Nutzungsbedingungen einverstanden.