Jump to content

Hannover + Umland: virtueller Stammtisch


 Share

Recommended Posts

@Olle Schlurre

Hast Du mal vor kurzem die Batt. getauscht oder mal vom Stromkreis des Fzges getrennt?

Könnte mir vorstellen, dass die an die Ladeelektronik neu angelernt werden muss, da sie sonst nicht korrekt von der Lima versorgt wird...

 

@Spiderdust

beim Passat ist das ein "handelsüblicher" Fehler. Da liegt es am sog. Heckklappenstrang. Da läuft u.a. auch die Wasserversorgung des Heckwischers lang. Die zerbröselt es dann turnusmäßig und Spülwasser läuft in die Klappe und legt je nach Verlauf das ein oder andere elektrische System lahm - mit entsprechenden Fehlermeldungen.

Würde mal nach nem Leck in der Leitung suchen und danach alle elt. Kontakte säubern...

 

Wochenendeanfang:wheeeha:

 

Al.

  • Like 1
Link to comment
Share on other sites

Besser kann man nicht ins Wochenende kommen… bei der ACMA läuft alles wieder.

 

Immer wieder interessant, das man vorher Fotos der Verkabelung macht (sind nur drei aus der ZGP und drei nach vorne gehend) und trotzdem klappt es erst beim dritten Mal - weil die Fotos doch nicht gut genug „geschossen“ waren :)

 

Mal sehen, ob der jetzt verbaute Kondensator (elektrisch) das aktuell „letzte“ Problem der ACMA löst - das Ausgehen im Stand, wenn sie zu warm ist!

 

C48A4983-C4B0-4781-BEA5-AE53223B1941.jpeg

4EB9A584-A7FF-400A-80A1-5F2DC457B212.jpeg

C7D4B2EB-8757-4CDB-9D85-9D7F28D6025F.jpeg

C5E4AD6B-98DB-47A5-B6F7-2FECF63ACACB.jpeg

C9456CED-99C8-4F22-98AC-429B5A1D96AE.jpeg

  • Like 1
Link to comment
Share on other sites

vor 15 Stunden hat der.guen folgendes von sich gegeben:

...

Mal sehen, ob der jetzt verbaute Kondensator (elektrisch) das aktuell „letzte“ Problem der ACMA löst - das Ausgehen im Stand, wenn sie zu warm ist!

 

C5E4AD6B-98DB-47A5-B6F7-2FECF63ACACB.jpeg

 

 

Ich würde fast vermuten, dass dein Problem braun ist und hier auf dem Bild gezeigt wird ...

 

Wenn's nicht gelöst ist, tausch mal den Bakelitspulennachbau gegen eine Fiffi Fuffi-Spule; schwarzes Kabel auf Masse an die Halterung.

Link to comment
Share on other sites

vor 13 Minuten hat t4. folgendes von sich gegeben:

 

Ich würde fast vermuten, dass dein Problem braun ist und hier auf dem Bild gezeigt wird ...

 

Wenn's nicht gelöst ist, tausch mal den Bakelitspulennachbau gegen eine Fiffi Fuffi-Spule; schwarzes Kabel auf Masse an die Halterung.

das ist fallback 2

denn, das ist schon ne „neue“ repro.

ich habe noch zwei alte hier. die eine werde ich die tage schon mal selbst reparieren (zündkabel ist ab/ dranlöten) - wenn das alles nicht helfen sollte, lasse ich eine der alten überholen- ggfs neu wickeln. die repros sollen halt auch - ähnlich wie die „neuen“ kondensator je  leider eher semigut sein…

 

den repros habe ich nämlich letztes erst verbaut - vorher hat sie dauerzündaussetzer und wollte gar nicht auf touren kommen - seit dem läuft sie aber auf normal strecke richtig super! nur im stand will sie dann halt ausgehen. wie bei meiner fuffi bei den vwd2012 - nachdem da der kondensator getauscht wurde - war wieder alles takko 

Link to comment
Share on other sites

vor 58 Minuten hat der.guen folgendes von sich gegeben:

... „neue“ repro ...

 

Drum! Ich hatte bei GT und T4 jeweils Probleme mit den Repros. Habe dann bei beiden die normale Sprint -/ Fuffispule verbaut und fahre seitdem problemlos.

Link to comment
Share on other sites

vor 8 Minuten hat t4. folgendes von sich gegeben:

 

Drum! Ich hatte bei GT und T4 jeweils Probleme mit den Repros. Habe dann bei beiden die normale Sprint -/ Fuffispule verbaut und fahre seitdem problemlos.

das habe ich bei der t4 damals auch gemacht :)…

 

ich werde sehen :) - schritt für schritt :)

Link to comment
Share on other sites

vor 36 Minuten hat t4. folgendes von sich gegeben:

 

Drum! Ich hatte bei GT und T4 jeweils Probleme mit den Repros. Habe dann bei beiden die normale Sprint -/ Fuffispule verbaut und fahre seitdem problemlos.

vllt . teste ich aber auch mal das hier :)
https://technik.gs4.de/rund-um-die-batteriezundung/vespa-gs4-zundspule-tauschen/

https://www.akf-shop.de/simson-ersatzteile/elektrik/spulen/zuendspulen/zuendspule-6v-8351.1-13-emza-elektronik-kurz-simson-s50-s51-s70-s53-s83-kr51-2-schwalbe-sr50-sr80/

Link to comment
Share on other sites

Genau diese rennen in meinen beiden GS sen seit Jahren stressfrei...

Dank Carla haben wir die dann auch so verbaut, dass bei montierter Backe nix zu sehen ist. Altes Bakelitgehäuse ausgehöhlt und die Simson Spule eingelassen. Ist ein guter funktionierender Kompromiss.

  • Like 1
Link to comment
Share on other sites

vor einer Stunde hat kane868 folgendes von sich gegeben:

Genau diese rennen in meinen beiden GS sen seit Jahren stressfrei...

Dank Carla haben wir die dann auch so verbaut, dass bei montierter Backe nix zu sehen ist. Altes Bakelitgehäuse ausgehöhlt und die Simson Spule eingelassen. Ist ein guter funktionierender Kompromiss.

 

 

heute mit der acma ne 25 km testfahrt zu micha und zurück gemacht ... läuft weiter super UND geht jetzt - auch wenn sie richtig warm ist - nicht mehr aus - der elektronische kondensator funktioniert :)

 

Link to comment
Share on other sites

Bei Heimbüro hat man keine Freizeit? Dann will ich sowas nicht!:cry:

Ok, is' in meinem Job auch eher schwierig...

 

Wenn Omi erstmal so richtig zuschlägt, werden wir unser "Office" eh zu unserem "Home" machen dürfen, also die, die irgendwie arbeitsfähig sind. Katastrophenpläne ham wa schon und die klingen nicht schön.:lookaround:

  • Confused 1
Link to comment
Share on other sites

5 hours ago, racer said:

die letzten zwei Jahre fast gar nicht gefahren. Nur homeffice...

Das ist echt blöd.

 

Welcome back!

 

Seit Corona fahr ich mehr als die ganzen Jahre davor...

Gut, bisher hatte ich mit meinem dies Jahr beförderten Chef auch ein 2er Büro mit 50...60qm zusammen und war somit maximal zu 2. am Arbeitsplatz. Das hört jetzt aber leider auf, da er sein AL-Büro bekommt und ich aus dem großen Büro raus muss und in so ein Großraum-Büro umziehen muss :repuke:

 

Aber ich hab zudem - wenn im homeoffice gearbeitet wurde - dann oftmals eine "Feierabend Runde" von so ca. 50km gedreht um den Kopf frei zu bekommen :thumbsup:

 

Edited by wasserbuschi
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.