Jump to content

PX Lusso motor verliert Getriebeöl im Gewinde der Bremszug einstellschraube hinten


Recommended Posts

Hallo Community,

ich habe ein lustiges bzw. eher ärgerliches Leck an meinem Motor und kann es mir nicht erklären.

Motor neu gemacht weil die Dame immer schon inkontinent war. (45tkm)

Nun hatte trotzdem immer Getriebeöl unter dem Roller. Nach langem reinigen und suchen habe ich nun eben festgestellt, dass es sich im Gewinde der Bremzugeinstellschraube sammelt. Ich dachte eigentlich, dass kann nicht passieren da die wand massiv sein sollte aber es sammelt sich Tatsächlich im Gewinde.

Hatte das Problem schon mal jemand und ne Idee ?

 

P.S. ich würde es auch nicht glauben aber hab die stelle 3 mal gereinigt und es ist alles Trocken bis eben auf die Stelle an der der Zug eingeschraubt wird bzw. der Einsteller.

 

Ich wäre für Hilfe/Tipps Dankbar, einzige Option wäre neues Motorgehäuse oder Pfuschen aus meiner aktuellen Sicht. 

 

Edited by urbasik
Link to comment
Share on other sites

Ja richtig deshalb läuft es von dort auch weiter. Es sammelt sich zuerst auch innen am Gewinde.
Ich hab gestern Dirko in das Loch geschmiert und dann die Bremszugdurchführung reingeschraubt, dann schien es erst mal Dicht, aber das ist natürlich nur bedingt eine langfristige Lösung. Motor müsste ich nochmal spalten und schauen denn das Öl kommt ja von innen. 
Hat das tatsächlich noch ne jemand gehabt.

Nebenwellenmutter und Kuludeckel sind absolut trocken.
Grundsätzlich hätte ich auch kein Problem mit einem neuen Gebäuse, aber auf ner 91er siehts mit Eintragung eher mau aus. 

Link to comment
Share on other sites

Dann schau ich jetzt mal ob das dicht hält und im Zweifel versuche ich es von innen mit Kaltmetall zu verschließen. Je nach dem wo es durchdrückt. 

Link to comment
Share on other sites

@urbasik  Ist das evtl ein Lusso Motor mit eigentlich innenliegendem Simmerring?

Wenn ja: hast du den innenliegenden gewechselt oder ist das noch der alte oder hast du auf außenliegend gewechselt?

Link to comment
Share on other sites

Posted (edited)

@PXCop

Kann ich eigentlich ausschließen ist immernoch innenliegender Simmerring und den hab ich auch neu gemacht. Das Öl kommt auch nicht aus dem Drainage Loch an der Achse sondern tatsächlich aus dem Gewinde der Bremszugschraube. 
Jetzt ist es seit einemTag Dicht, habe Dirko ins Gewinde geschmiert und dann die Einstellschraube rein.
Absolut kurios das ganze. Kann mir nur vorstellen, das es zugeschmiert war und bei der Revision habe ich das Gehäuse gereinigt und das Loch quasi frei gemacht. Denn zuvor hat sie zwar auch Öl verloren aber eben nicht so viel. 

Edited by urbasik
Link to comment
Share on other sites

Aber ist doch eigentlich total egal... soo viel wirds nicht sein und jetzt mit Dirkoschnellreparatur gar nicht bzw kaum noch sein... wäre mir persönlich total latte.. bzw würde ich dafür nie ( also nur dafür ) den Motor Spalten...

Link to comment
Share on other sites

Am 16.6.2024 um 09:37 schrieb urbasik:

 

Grundsätzlich hätte ich auch kein Problem mit einem neuen Gebäuse, aber auf ner 91er siehts mit Eintragung eher mau aus. 

Also ein neues Gehäuse wäre echt arg übertrieben. Aber eine Eintragung sollte trotzdem möglich sein. Es würde ja absolut nichts am Setup geändert. Dass Änderungen ab 89 schwer bis unmöglich sind hat ja nur was mit Abgaswerten beim Motortuning zu tun. Alles andere kann man selbstverständlich eintragen lassen;-)
 

Edited by Elbratte
Link to comment
Share on other sites

Naja das Malossi hat andere Überströmer das wäre mir gar nicht so unsympathisch im Hinblick auf die Zukunft, aber erstmal ist die Lady wieder Dicht. 
Jetzt geht’s erst mal zum TÜV 

Solange die Fuhre Dicht ist bleibt das auch so. 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.


  • Posts

    • Hi, versuche bei meiner VN1T die Zündung einzustellen. Klassisch mit Kolbenstopper, OT Ermittlung etc, etc. Jetzt stehe ich an bei folgendem Phänomen: Polrad im Uhrzeigersinn bis Kontakt Kolbenstopper kein Problem. Polrad gegen den Uhrzeigersinn geht nur ein kleines Stück (nicht mal 1/4 Umdrehung), dann baut sich ein Widerstand auf und ich merke auch, wenn ich Druck ausübe beim Drehen, dass sich der Kickstarterhebel hebt. Hatte ich bei all meinen bisherigen Projekten (Smallframes) noch nie ?!? Drücke ich den Kickstarter (Polrad dreht brav mit), halte ihn unten und mache die Übung nochmal dann kann ich gegen die Uhr drehen, aber es hebt den Kickstarter und wenn er oben ist geht es nicht weiter nach hinten. Hat jemand hier schonmal das gleiche Phänomen gehabt? Ist das ggf. normal (Wideframe?) bzw. falls nicht Tipps was das sein könnte? Danke!!!
    • haben die xl2 model aus österreich nicht ein längeres pleul ? deshalb wollte ich wechseln. was genau ist so schlecht an der hpi zündung ?
    • Vor allem, wenn die Security erst von Zivilisten drauf hingewiesen werden musste, dass da grade einer mit ner Knarre auf ein Gebäude klettert. Echt seltsam.   Und diese Bilder mit der Faust und dem Blut im Gesicht sind so perfekt für die Orange - eeeecht seltsam. 
    • Ich hab leider keine mehr, ist zu lange her. Aber im quattrini Topic ist sicher was zu finden. 
×
×
  • Create New...

Important Information