Jump to content

Kupplung „öffnet/zieht“ sich beim beschleunigen!


Jochen
 Share

Recommended Posts

Servus, 

 

ich hab mal ein ganz seltsames Problem.

Setup:

- BGM superstrong

-Hebelweg bis Kupplung anfängt zu trennen: 3 mm am Hebel/Kopf 


Problem:

wenn ich aber beschleunige fängt die Kupplung zu rutschen an, ABER

zeitgleich scheint sich die Kupplung „selbst zu ziehen/zu öffnen“—->wenn ich beim beschleunigen den Kupplungshebelweg überprüfe, lässt sich der Hebel ohne Widerstand bist zu Hälfte ziehen, bis das eigentliche trennen beginnt….es ist also so, also ob beim beschleunigen eine axiale Kraft auf die Kupplung einwirkt….wie kann dass denn sein???

 

Link to comment
Share on other sites

vor 6 Minuten hat Jochen folgendes von sich gegeben:

Servus, 

 

ich hab mal ein ganz seltsames Problem.

Setup:

- BGM superstrong

-Hebelweg bis Kupplung anfängt zu trennen: 3 mm am Hebel/Kopf 


Problem:

wenn ich aber beschleunige fängt die Kupplung zu rutschen an, ABER

zeitgleich scheint sich die Kupplung „selbst zu ziehen/zu öffnen“—->wenn ich beim beschleunigen den Kupplungshebelweg überprüfe, lässt sich der Hebel ohne Widerstand bist zu Hälfte ziehen, bis das eigentliche trennen beginnt….es ist also so, also ob beim beschleunigen eine axiale Kraft auf die Kupplung einwirkt….wie kann dass denn sein???

 

Gleiches Phänomen habe ich auch. Ich nenne es teigig werden beim "warm" fahren.... mein Kupplungsspiel oben ist ähnlich. 

Ich schiebe mein Problem auf den Crimaz-Pilz den ich verbaut habe. 

Link to comment
Share on other sites

vor 4 Minuten hat calmato60 folgendes von sich gegeben:

Bei 3mm Hebelweg fängt sie an zu trennen? Wenn dem so ist, ist der Zug viel zu stramm eingestellt. 

 

Der Hebel soll so eingestellt werden, das bei 3mm Weg der Druckpunkt deutlich spürbar ist, aber trennen darf da noch nichts. 

Hab mich falsch ausgedrückt…die Kupplung ist 3mm lang unbelastet, ab 3 mm geht der druckpunkt los…dh die Kupplung ist absolut axial-lastfrei…wenn ich aber gasgebe, hab ich nicht mehr 3mm zum Druckpunkt, sondern 10 mm, die Kupplung muss logischerweise rutschen, es scheint, also ob die Kupplung gezogen wird ??!!!!

Link to comment
Share on other sites

vor 5 Minuten hat zimbo folgendes von sich gegeben:

Gleiches Phänomen habe ich auch. Ich nenne es teigig werden beim "warm" fahren.... mein Kupplungsspiel oben ist ähnlich. 

Ich schiebe mein Problem auf den Crimaz-Pilz den ich verbaut habe. 

Leider hat das mit teigig nichts mehr zu tun…ist fast, als ob sie durchs Gasgeben axial zu 50% gedrückt ist…

Link to comment
Share on other sites

Das ist auch mein Gefühl, deshalb teigig. Da der Druckpunkt im Stand knackig und direkt ist wird beim fahren das ganze dann schwammig/teigig. Wenn ich beim fahren die Kulu ziehe kann ich auch bis zu hälfte etwa ziehen bis sich was trennt! Denke wir haben ähnliches Problem

Link to comment
Share on other sites

Gerade eben hat Heinz 80 folgendes von sich gegeben:

Ich würde mal tippen, Ihr fahrt beide schräg verzahnte Primär-/ Kupplungsritzel oder? 

Seit ich gerade verzahnt fahre, bleibt bei mir der Druckpunkt am Hebel gleich... 

Durchrutschen kommt aber m.E. nicht daher.

Ja, ich schon. Polrad/Kurbelwellenlager wandert definitiv NICHT. 

 

Erklärt mir das mal physikalisch... muss ja was mit Drehrichtung und Momente zu tun haben.

 

Danke

Link to comment
Share on other sites

Bei dem Crimaz-Pilz muss man extrem vorspannen um ein trennen der Kulu zu ermöglichen. Resultierend daraus hab ich ab und zu probleme die Karre anzukicken, da die Kulu dann rutscht. Im Betriebswarmen Zustand ist alles ok. Greift einwandfrei und im Fahrbetrieb rutsch absolut gar nix, egal welcher Gang. Jedoch trennt dann die Kulu nicht einwandfrei (wenn Betriebswarm)... wenn ich mehr vorspanne, rutscht die Kulu jedoch.... verstehe es auch nicht wirklich was die Lösung sein könnte.

 

Edited by zimbo
Link to comment
Share on other sites

vor 34 Minuten hat zimbo folgendes von sich gegeben:

Bei dem Crimaz-Pilz muss man extrem vorspannen um ein trennen der Kulu zu ermöglichen. Resultierend daraus hab ich ab und zu probleme die Karre anzukicken, da die Kulu dann rutscht. Im Betriebswarmen Zustand ist alles ok. Greift einwandfrei und im Fahrbetrieb rutsch absolut gar nix, egal welcher Gang. Jedoch trennt dann die Kulu nicht einwandfrei (wenn Betriebswarm)... wenn ich mehr vorspanne, rutscht die Kulu jedoch.... verstehe es auch nicht wirklich was die Lösung sein könnte.

 


 

hab den crimaz in 4 mopeds, muss da genau so Justieren wie mit einem Originalpilz.

 

das Thema ist eher die Scheibe hinter  der Kupplung, also die Gesamt Höhe selbst auch mit der andruckplatte 

Link to comment
Share on other sites

Meinst, wegen öl…ist ja nicht so, dass sie einfach bei Drehmoment durchrutschen anfängt, sondern sich wie „gezogen“ verhält.

müsste das BGM PRO STREET Getriebeöl SAE30 mit Honda cr Belägen und 380ml im malossi Gehäuse sein.

 

Link to comment
Share on other sites

vor 7 Stunden hat DocMed folgendes von sich gegeben:

Erkläre mal bitte den Mechanismus. 

is quasi ein kleiner faschenzug. die rolle ist fix am hebel. das seil geht um die rolle und wird hinten auf höhe seilzugspanner wieder fixiert. 

damit halbiert sich zugkraft.

  • Like 1
  • Thanks 1
Link to comment
Share on other sites

Ich habe ein gegenläufiges Problem. Die Superstrong trennt am Anfang super gut aber wenn ich mit gezogener Kupplung an der Ampel stehe fängt sie irgendwann immer mehr an zu ziehen bis ich mich ziemlich dagegen stemmen muss damit die Kiste nicht wegrollt.

 

Evtl. weiß jemand da ne Lösung?

Edited by Tupamaro
Link to comment
Share on other sites

Am 16.10.2022 um 16:38 hat Jochen folgendes von sich gegeben:

Leider hat das mit teigig nichts mehr zu tun…ist fast, als ob sie durchs Gasgeben axial zu 50% gedrückt ist…

Ich hab das bei meiner Post PX festgestellt also stinknormale 125er mit Cosa Kupplung. Noch nie vorher gehabt! Mein erster Gedanke war Kululager aber das hat definitiv kein axiales Spiel.

 

Werde demnächst mal die Kupplung ausbauen und schauen was phase ist

Link to comment
Share on other sites

vor 4 Stunden hat Tupamaro folgendes von sich gegeben:

Ich habe ein gegenläufiges Problem. Die Superstrong trennt am Anfang super gut aber wenn ich mit gezogener Kupplung an der Ampel stehe fängt sie irgendwann immer mehr an zu ziehen bis ich mich ziemlich dagegen stemmen muss damit die Kiste nicht wegrollt.

 

Evtl. weiß jemand da ne Lösung?

Das ist bei mir auch so.... mehr vorspannen ist da kontra produktiv...

 

 

Link to comment
Share on other sites

vor 10 Minuten hat Humma Kavula folgendes von sich gegeben:

Mit original Cosa war das dann weg. Vermutlich werden die Kartoffelchipförmig, wenn die heiß werden... 

 

Ich hab von Anfang an die verbauten gegen die originalen Piaggio scheiben getauscht, da die verbauten krumm und schief waren. Bestelle ich immer präventiv mit 

 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.

Hello,

 

the GSF ist funded by Ads. By using an adblocker, you deprive the GSF of its livelihood.

 

Please deactivate your adblocker for the GSF in order to have access to the GSF again.

In the adblocker settings you can specify certain pages where advertisements may continue to be displayed.

OK