Jump to content

Vespa P 200 E kommt nicht auf Touren / Geschwindigkeit?


KarstenF
 Share

Recommended Posts

Hallo zusammen,
nachdem ich hier schon so tolle Unterstüztung zu einem Problem mit dem Bremslicht bekommen habe, hier ein neues Problem, bei dem ich Eure Hilfe gut gebrauchen könnte.
Erstmal das Set-Up meiner Vespa, was hier evtl relevant sein könnte:
- P200 E (VSX1T)
- 200er Original Lusso Getriebe
- Zylinder 210 ccm Malossi Alt
- Mazzuchelli Drehschieber-Rennwelle (57 Hub, 110 Pleuel)
- 24er Dellorto SI Vergaser ovalisiert
- Cosa Kupplung
- BGM Bigbox 1.Generation Auspuff
Ich bin als Vespa-Schrauber recht unerfahren, habe aber dennoch Anfang diesen Jahres, weil die Vespa nach dem Winter ordentlich Sprit raustropfen liess, mal den Vergaser ausgebaut, gereinigt (mit Bremsenreiniger) und die Dichtungen (inkl. Schwimmernadel) getauscht. Die Düsen habe ich nicht angefasst.
Seither tropft Nichts mehr.
ABER nun ist es beim Fahren so, dass sie ab einem mittleren/höheren Drehzahlbereich (2. Gang ab 40 km/h, 3. Gang ab 60 km/h, 4. Gang ab 80 km/h) nicht mehr so richtig flott durchzieht. Es fühlt sich vielmehr an, als würde sie mit einem Gummiband zurückgehalten. Erst nach langer Vollgasfahrt, bspw. im 4. Gang rollt sie langsam von den Gummi-80 dann auf die 90/100 km/h zu. Wenn ich aber bei ca. 70 km/h (im 4. Gang) in den 3. Gang zurückschalte, dann kann ich sie recht zügig beschleunigen, sie dreht gut hoch und wenn ich dann ab 85/90 km/h in den 4. Gang schalte, scheint dieses "Gummi-Verhalten" überwunden zu sein und sie beschleunigt weiter... (Hält aber auch nicht immer die Höchstgeschwindigkeit)
Vor meiner Vergaseraktion war ein solches Verhalten nicht feststellbar. Kann ich das mittels Leerlaufschraube und der Gemischeinstellschraube hinten am Vergaser beeinflussen? Oder was könnte Eurer Meinung nach die Ursache sein und wie kann ich sie beheben?
Vielen Dank im Voraus für Eure Einschätzung und Tipps!
Schöne Grüße
KarstenF
Edited by KarstenF
Link to comment
Share on other sites

  • KarstenF changed the title to Vespa P 200 E kommt nicht auf Touren / Geschwindigkeit?
vor 7 Stunden hat KarstenF folgendes von sich gegeben:

mal den Vergaser ausgebaut, gereinigt (mit Bremsenreiniger) und die Dichtungen (inkl. Schwimmernadel) getauscht. Die Düsen habe ich nicht angefasst.

 

vor 7 Stunden hat KarstenF folgendes von sich gegeben:

Vor meiner Vergaseraktion war ein solches Verhalten nicht feststellbar.

 

Dann sollte dieses "Verhalten" mit der Vergaserreinigung mit "Bremsenreiniger" zusammenhängen! Nicht dass es am "Bremsenreiniger" liegt, eher an der Methode. Hast Du denn den Vergaser ganz auseinander genommen oder wie kann man sich das vorstellen, wenn Du die Düsen "nicht angefasst" hast?

 

Ich würde den Vergaser noch mal komplett zerlegen, in Waschbenzin einlegen und mit Druckluft ausblasen. Hier wird immer das "Ultraschallbad" als beste Methode genannt. Wenn so etwas vorhanden ist, ist das sicher zu empfehlen. Wenn nicht, geht das aber auch mit der von mir beschriebenen Methode. Viel Erfolg! :cheers:

Link to comment
Share on other sites

Und schau mal ob der Schieber richtig aufmacht. Hast du den Si mit Drehmoment (16-20 NM) angezogen? Die Nadel ist die richtige-verglichen mit der alten? Ich würde das Ding auch nochmal aufmachen und sorgfältig wie o.g. reinigen. Evtl. hast den Dreck erst richtig in die Bohrungen geschwemmt. Selbstverständlich auch die Düsen raus und säubern.

Link to comment
Share on other sites

4 hours ago, weissbierjojo said:

Und schau mal ob der Schieber richtig aufmacht. Hast du den Si mit Drehmoment (16-20 NM) angezogen? Die Nadel ist die richtige-verglichen mit der alten? Ich würde das Ding auch nochmal aufmachen und sorgfältig wie o.g. reinigen. Evtl. hast den Dreck erst richtig in die Bohrungen geschwemmt. Selbstverständlich auch die Düsen raus und säubern.

Das mit dem Drehmoment habe ich außer Acht gelassen und nur von Hand angezogen. Werde mir wohl aber mal nen passenden Schlüssel. Diee Nadel habe ich mit der alten verglichen und sind identisch. Dann werde ich wohl mal in einer ruhigen MInuten den Vergaser nochmal runtern machen und auch die Düsen diesmal richtig reinigen und durchpusten. Dann gebe ich Bescheid zum Ergebnis! Danke!

 

Link to comment
Share on other sites

3 hours ago, fried69 said:

Evtl. passt deine Bedüsung jetzt nicht mehr, da du den Vergaser neu abgedichtet hast - davor etwas Nebenluft und jetzt etwas zu fett.

 

Wie ist dein SI bestückt?

Das muss ich erst rausfinden. Aber werde zeitnah den Vergaser nochmal unter die Lupe nehmen, dann kann ich die Düseninfo liefern. Danke!

Link to comment
Share on other sites

12 hours ago, kbup said:

 

 

Dann sollte dieses "Verhalten" mit der Vergaserreinigung mit "Bremsenreiniger" zusammenhängen! Nicht dass es am "Bremsenreiniger" liegt, eher an der Methode. Hast Du denn den Vergaser ganz auseinander genommen oder wie kann man sich das vorstellen, wenn Du die Düsen "nicht angefasst" hast?

 

Ich würde den Vergaser noch mal komplett zerlegen, in Waschbenzin einlegen und mit Druckluft ausblasen. Hier wird immer das "Ultraschallbad" als beste Methode genannt. Wenn so etwas vorhanden ist, ist das sicher zu empfehlen. Wenn nicht, geht das aber auch mit der von mir beschriebenen Methode. Viel Erfolg! :cheers:

Reicht da ein "haushaltsübliches" Ultraschallbad für Schmuck und sonstiges und was kommt da dann für Flüssigkeit rein um die Teile richtig zu reinigen? Danke für Tipss und ggfs. Links zum passenden Bad. ;-)

Link to comment
Share on other sites

14 hours ago, pötpöt said:

Hi Karsten, hier wird dir geholfen. Besser als im FB ;-)

Du bist also auch in der FB-Gruppe?! 😁 
Hast Du evtl. nen Kontakt im Raum Speyer, der mit Schrauberarbeiten und Austausch helfen kann?
Nen Vespa-Club habe ich noch nicht gefunden... 😒

Link to comment
Share on other sites

  • 2 weeks later...
On 8/30/2022 at 4:21 PM, KarstenF said:
Hallo zusammen,
nachdem ich hier schon so tolle Unterstüztung zu einem Problem mit dem Bremslicht bekommen habe, hier ein neues Problem, bei dem ich Eure Hilfe gut gebrauchen könnte.
Erstmal das Set-Up meiner Vespa, was hier evtl relevant sein könnte:
- P200 E (VSX1T)
- 200er Original Lusso Getriebe
- Zylinder 210 ccm Malossi Alt
- Mazzuchelli Drehschieber-Rennwelle (57 Hub, 110 Pleuel)
- 24er Dellorto SI Vergaser ovalisiert
- Cosa Kupplung
- BGM Bigbox 1.Generation Auspuff
Ich bin als Vespa-Schrauber recht unerfahren, habe aber dennoch Anfang diesen Jahres, weil die Vespa nach dem Winter ordentlich Sprit raustropfen liess, mal den Vergaser ausgebaut, gereinigt (mit Bremsenreiniger) und die Dichtungen (inkl. Schwimmernadel) getauscht. Die Düsen habe ich nicht angefasst.
Seither tropft Nichts mehr.
ABER nun ist es beim Fahren so, dass sie ab einem mittleren/höheren Drehzahlbereich (2. Gang ab 40 km/h, 3. Gang ab 60 km/h, 4. Gang ab 80 km/h) nicht mehr so richtig flott durchzieht. Es fühlt sich vielmehr an, als würde sie mit einem Gummiband zurückgehalten. Erst nach langer Vollgasfahrt, bspw. im 4. Gang rollt sie langsam von den Gummi-80 dann auf die 90/100 km/h zu. Wenn ich aber bei ca. 70 km/h (im 4. Gang) in den 3. Gang zurückschalte, dann kann ich sie recht zügig beschleunigen, sie dreht gut hoch und wenn ich dann ab 85/90 km/h in den 4. Gang schalte, scheint dieses "Gummi-Verhalten" überwunden zu sein und sie beschleunigt weiter... (Hält aber auch nicht immer die Höchstgeschwindigkeit)
Vor meiner Vergaseraktion war ein solches Verhalten nicht feststellbar. Kann ich das mittels Leerlaufschraube und der Gemischeinstellschraube hinten am Vergaser beeinflussen? Oder was könnte Eurer Meinung nach die Ursache sein und wie kann ich sie beheben?
Vielen Dank im Voraus für Eure Einschätzung und Tipps!
Schöne Grüße
KarstenF

Hallo zusammen,

 

nach den vielen hilfreichen Tipps, habe ich es am Wochenende endlsich geschaft, den Vergaser nochmal zu zerlegen und mit neuen Dichtungen wieder zusammen zu bauen. Dabei habe ich festgestellt, dass ich wohl die DIchtung zwischen Vergaser udn MOtor vergesse hatte. Diese habe ich ziemlich zerfetzt dort rausgezogen und ersetzt. Lange Rede, kurzer Sinn. Alle Dichtungen getauscht, Die Düsen zerlegt (HD) und mit Waschbezin gereinigt, sowei mit Kompressor durchgepustet. 
Folgende Düse(n) sind aktuell in der Vespa verbaut: Nebendüse: 50-120, Hauptdüse: Oberteil (mit dem Schraubenschlitz) 140, Mittelstück BE3, Düse (ganz unten) 132.

Die Vespa läuft nun aktuell sogar etwas schneller (Endgeschwindigkeit) als vorher. Mit GPS-App gemessen, 116 km/h.

ABER dieses Gummiband-Gefühl in den mittleren Drehzahlbereichen, wo sie nicht so richtig "aus dem Quark" kommt besteht weiterhin... D.h. bspw. wenn ich im 4. Gang 90-95 km/h fahre und dann vom Gas gehe und bis auf 70 km/h Geschiwndikeit "abbaue", dann wieder beschleuinge (selbst Vollgas) dann kommt dieses "Loch".... ALso die Vesp braucht nach wie vor (gefühlt) ewig bis sie wieder auf ca. 85 km/h ist, ab da beschleunigt sie dann wieder deutlich spürbar und schneller bis gut über 100, bzw. die o.g. 116 km/h....
Was mir aufgefallen ist, dass nach ein parr KM Fahrt mein Standgas nicht mehr ganz runter geht. SObal dich den Choke ziehe und sie fast "absäuft", ich sie aber nciht ausgehen lasse, ist das Standgas wieder normal.

 

Nun meine Frage nochmal an Euch. Passen die Düsen aus Eurer Sicht nach zu dem Setup (wie eingangs beschrieben), Anbei auch noch ein Bild der Kerze nach ca. 15 KM Fahrt (Großteils Vollgas), würde sagen, hat rehbraune Anteile, also nicht soo zu fett, oder? Wobei ich nicht verstehe, wie das Sprit-Öl-Gemisch aussen an die Kerze kommt (leicht als schwarze Flecken unterhalb des Gewindes zu sehen)
Wohin würdet Ihr evtl. welche Düse tauschen? Nebendüse, bei dem Drehzahlbereich? Wie verhält sich das mit den Düsengrößen bezüglich fetter/magerer?
Ich hätte auch ein "Video", auf dem man den Motorlauf (und die "Löcher"/"Gummiphasen") hört (Smartphone unter den Oberschenkel geklemmt, also mit ein wenig Windgeräuschen, aber dennoch evtl. hilfreich). Das könte ich auch noch hochladen, wenn es tatsächlich helfen würde.

 

Würde mich sehr freuen, wenn ich Hilfe bekommen könnte. Vielen Dank erneut für Eure Expertise und Rückmeldung!

Schöne Grüße

KarstenF

Kerze 2.jpg

Kerze 1.jpg

Link to comment
Share on other sites

vor 32 Minuten hat KarstenF folgendes von sich gegeben:

Was mir aufgefallen ist, dass nach ein parr KM Fahrt mein Standgas nicht mehr ganz runter geht. SObal dich den Choke ziehe und sie fast "absäuft", ich sie aber nciht ausgehen lasse, ist das Standgas wieder normal.

Das ist schlecht und darf auf keinen Fall sein.  Der Roller muss, sobald du komplett vom Gas gehst, zügig ins Standgas fallen. Tut der Roller das nicht, spricht das ggf. für eine etwas zu kleine Nebendüse und eventuell ist zusätzlich auch die Standgasschraube in Kombination mit der Gemischschraube nicht richtig eingestellt.

 

Auch hier die wieder alles entscheidenden Fragen:

 

1. Wie hast du die genauen Düsengrößen in deinem Si24-Vergaser mit deinem Setup (Zylinder, Auspuff, Ansaugart) ermittelt?

=> Deine Angaben waren: "Nebendüse: 50-120, Hauptdüse: Oberteil (mit dem Schraubenschlitz) 140, Mittelstück BE3, Düse (ganz unten) 132."

 

2. Ist das eine Bedüsung aus dem Internet oder hast du den Roller minutiös in jedem Schieberöffnungsbereich abgedüst?

Edited by Dirk Diggler
Link to comment
Share on other sites

46 minutes ago, Dirk Diggler said:

Das ist schlecht und darf auf keinen Fall sein.  Der Roller muss, sobald du komplett vom Gas gehst, zügig ins Standgas fallen. Tut der Roller das nicht, spricht das ggf. für eine etwas zu kleine Nebendüse und eventuell ist zusätzlich auch die Standgasschraube in Kombination mit der Gemischschraube nicht richtig eingestellt.

 

Auch hier die wieder alles entscheidenden Fragen:

 

1. Wie hast du die genauen Düsengrößen in deinem Si24-Vergaser mit deinem Setup (Zylinder, Auspuff, Ansaugart) ermittelt?

=> Deine Angaben waren: "Nebendüse: 50-120, Hauptdüse: Oberteil (mit dem Schraubenschlitz) 140, Mittelstück BE3, Düse (ganz unten) 132."

 

2. Ist das eine Bedüsung aus dem Internet oder hast du den Roller minutiös in jedem Schieberöffnungsbereich abgedüst?

Hi,
Danke für Deine Rückmeldung.

Ich habe die Bedüsung und das gesamte Set-Up so vom Vorbesitzer übernommen. Der Eingriff meinerseits war Anfang des Jahres den Vergaser zu reinigen und die Dichtungen zu tauschen, da die Vspa nach dem Winter Sprit verloren hat. Ich habe auch dieses Schwimmernadelventil getauscht. Ich habe den Vergaser dann "einfach" wieder zusammen gebaut und eingebaut. Das Sprittropfen ist nun weg. Allerdings hatte die Vespa schon seit Kauf immer ein wenig getropft, hauptsächlich beim Auspuff-Flansch (? also Übergang vom Zylinder in das Auspuffrohr (Krümmer?)).

Ich weiß leider auch icht, wie der Vorbesitzer die Bedüsung ermittelt hat.

Ich habe eben nur nach der Vergaserreinigung dieses "GUmmiband-Gefühl", bzw. "Leistungsloch" bemerkt.

Die Einstellung der Standgasschraube in Kombi mit Gemischschraube habe ich mir beim erstmaligen Ausbau (als Unerfahrenen und Übermotivierter) leider nicht gemerkt und die Gemischschraube dann mit Standardeinstellung eingestellt (ganz rein und dann 2,5 Umdrehungen wieder raus, weil Feingewinde an Gemischschraube (keine Schlitz-/Kreuzschlitzschraube).

Was würdest Du als Nebendüse empfehlen, also als nächstgrößere Größe? Wie stimme ich Standgas- und Gemischschraube am besten ab? Wohl im warmen Zustand und dann ?

 

Link to comment
Share on other sites

Was ich auch noch festgestllt habe, weiss aber nicht, ob das hierfür relevant ist, ist, dass am Vergaser wohl auch Spacer verbaut sind.
Also unter dem Luftfiler und im hinteren Bereich beim Schwimmer und der Benzinkammer. Hat das Einfluss auf Bedüsung, etc?

Link to comment
Share on other sites

Und ich habe eben mal die Leerlaufschraube / Gemischchraube-Einstellung geändert. Sie kommt nun nach Fahrt wieder in eingestelltn Leerlauf runter, aber das hat leider auch Nichts am restlichen Verhalten geändert.
Evtl. ist es noch etwas deutlicher geworden, dass sie in manchen Drehazahlbereichen nicht so recht "aus dem Knick" kommt.  Wenn Sie dann aber erstmal diesen "Knick" überwunden hat, bspw. im 4. Gang ab ca. 85 km/h (oder im 3. Gang so ab ca. 70 km/h), dann zieht es mich fast von der Sitzbank. Also oben raus stimmt dann der Durchzug (Drehmoment), würde ich sagen... ;-) 

KRiegt Sie da im "Knick" durch die aktuelle Nebendüse nicht genug Sprit?

Also eine größere Nebendüse? Von aktuell 50-120 auf 50-160?

Danke erneut für Eure Tipps und UNterstützung!

 

Link to comment
Share on other sites

Ich glaub du solltest dich mal etwas mit dem SI befassen oder eventuell auf Hilfe von einen erfahrenen Vespa Schrauber zurückgreifen.


Folgendes ist erstmal Grundlage:

 

-Spritschlauch länge ca 60cm

-Fast Flow Benzinhahn

-Spritbohrung im Vergaser auf 2,5mm erweitern

 

Dann solltest du das Getriebeöl ablassen und prüfen ob es nach Benzin riecht.

Dann mal den Vergaser auf eine Glasplatte legen und prüfen ob er kippelt, dann wäre er verzogen.

 

Dann musst du den Zündzeitpunkt prüfen bei dem Malossi ist es so bei 18°.

 

Wenn das alles in Ordnung ist kannst du mit der Bedüsung beginnen.

Bei Verwendung von normalen Luftfilter und einem Box Auspuff müsstest du so bei einer ND

160/58 liegen (am besten das Nebendüsenset von BGM zulegen)

160HLKD und Mischrohr BE 3

HD so im Bereich 130-135 eventuell sogar kleiner.

 

Das ist nur ein paar Hinweise, ich hab sicherlich was vergessen, nur das du mal den Umfang siehst.

 

 

 

  • Thanks 1
Link to comment
Share on other sites

Grundsätzliches zum Abdüsen eines Vergasers:

Alle Angaben von anderen Rollerfahrern zur Bedüsung eines Vergasers sind immer nur vage und ungenaue Empfehlungen. Und zwar deshalb, weil 

- eine Bedüsung eines bestimmten Vergasers immer nur für das spezielle Setup eines Rollers (Auspuff, Zylinder, Ansaugart etc.) passt

- selbst wenn alles bei zwei Rollern identisch wäre (auch die Farbe, die Reifen und der Tag der Erstzulassung), kann die Bedüsung trotzdem minimal unterschiedlich sein

- eine gefundene richtige Bedüsung ändert sich mit der Änderung der Höhe über Meeresspiegel. Ein Roller der in Hamburg fährt, benötigt eine fettere Bedüsung, als ein Roller der im Schwarzwald auf 800/900 Metern bewegt wird.

 

Jeder Vergaser muss immer in den einzelnen Schieberöffnungsbereichen (Standgas, 1/8, 1/4, 1/2, 3/4, ganz offen) abgedüst werden. Und das geht immer von "zu fett" in Richtung "mager".

Dafür braucht es Zeit (einige Stunden), eine lange, ebene Straße, auf der du speziell die HD herausfährst. Die richtige HD ist immer die, mit der dein Roller am schnellsten läuft und dann nimmst du aus Sicherheitsgründen wieder eine Düsengröße größer (fetter).

 

Standgas einstellen:

Das Standgas richtig einzustellen, ist keine ganz einfache Angelegenheit und Voraussetzung dafür ist schon mal die richtige Nebendüse. 

Ansonsten wird das Standgas leicht über normal erhöht, dann die Gemischschraube in die Grundstellung gebracht. Dann solange mit 1/8-Umdrehungen die Gemischschraube reindrehen, bis das Standgas spürbar ansteigt und du den höchsten Punkt des Anstiegs gefunden hast. Gemischschraube so lassen und anschließend mit der Standgasschraube das Standgas wieder auf normale Drehzahl herunter regeln.

 

 

Zu deinem Problem:

Ich bin mir nicht ganz sicher, ob dein Roller vor der Reinigung deines Vergasers wirklich signifikant anders lief oder ob das Problem ggf. schon vorher bestanden hat und dir das ggf. nicht aufgefallen ist.

 

Wenn das Problem vor der Reinigung deines Vergasers nicht bestanden hat, dann kann ich mir dein Problem nur mit einer teilweise verstopften/verdreckten Nebendüse oder Falschluft erklären.

 

Wenn das Problem schon vor der Reinigung deines Vergasers bestanden hat, dann könnte es sein, dass deine Nebendüse zu mager ist und das müsstest Du dann mit einer etwas fetteren Nebendüse ausprobieren. Möglich, dass mit einer 48/160 oder 50/160 dein Roller besser läuft. 

 

Edited by Dirk Diggler
  • Thanks 1
Link to comment
Share on other sites

Ich würde auch mal einwerfen, dass das oben beschriebene Verhalten für den alten 210er nicht untypisch ist. Nicht umsonst hat man bis vor 10 Jahren das Ding lieber mit 60er Welle mit Kopfdichtung gefahren. Dadurch sinkt der Vorauslass (gut für Drehmoment in niedrigen Drehzahlen), erhöht sich der Hub (auch gut für Drehmoment) und man kompensiert den - für ein Drehschieber-Setup - eher zu breiten Auslass. Die Big Box 1 ist im Vergleich zur Sip Road, Big Box Touring etc. auch eher kontraproduktiv. Also gute Vergaserabstimmung hin oder her, so richtig stimmig sind diese Kompoenten in 2022 nicht mehr.

  • Thanks 1
Link to comment
Share on other sites

Vielen Dank für Eure Rückmeldungen und die investierte Zeit. Super!
Ich würde ungern den Motor und die Innereien zerlegen und neu zusammen setzen, zumindest noch nicht. Das macht aus heutiger Sicht/Stand der Komponenten sicher Sinn. Ich würde aber aktuell gern mehr fahren als Schrauben. (aber Danke @eye.dee) ;-)

Somit werde ich mir das Düsenset beim ScooterCenter zulegen und es mal über die Schiene versuchen. Eine lange (fast gerade) Strecke hätte ich recht nah.
@timo123 Du würdest also zusätzlich die Hauptdüse von aktuell 140-BE3-132 auf 160-BE3 plus Düse (130-135, evtl. die 132er behalten) umstellen? Meine Spritleitung gem. tel. Beratung von SIP, 54 oder 56 cm lang (so eine unknickbare mit Metallspirale), zudem ein Fastflow-Benzinhahn i.R. der Vergaseraktivitäten/Benzinhahntausch eingebaut. Dumme Frage. Hat das evtl. auch Auswirkungen auf meine Problematik?
Den Durchmesser der Spritbohrung weiss ich leider nicht, müsste ich beim nächsten Zerlegen versuchen zu messen (?)

@Dirk Diggler Ich will nicht ausschliessen, dass die Vespa schon vor meiner Aktion dieses Verhalten hatte. Aber so hochtourig wie jetzt musste ich meiner Erinnerung nach vorher nicht fahren.... Also auch das spricht für den Wechsel der Nebendüse, richtig? DIe Düsen hatte ich über Nacht in Waschbenzin eingelegt und dann mit nem Draht durchgeschoben und mit Kompressor durchgepustet... DIchtugnen sind alle neu. Falschluft kann ich natürlich so nciht ausschliessen, Woher könnte die kommen? Vergasergehäuse, also Deckel auf Wanne? Bzw. der Zuluftschlauch, fällt mir gerade ein, der war beim Kauf, bzw. meiner ersten "Untersuchung" nicht korrekt aufgezogen. D.h. er secket nur an der Vergaserwanne, nicht aber am Rahmen, also dem Luftsinlass von unter dem Tank... Den ziehe ich nochmal ab... Oder hat das keine Auswirkung?

Und, vielen Dank erneut für Eure grandiose Unterstützung!
Eine Frage noch, ich bin in Rheinland-Pfalz zu Hause, gibt es evtl. einen Experten hier, den ich kontaktieren kann und dem ich meine Vespa evtl. mal zeigen kann? Vielleicht bringt das noch zusätzliche Erkenntisse?

Schöne Grüße!

Link to comment
Share on other sites

Ach so, da ich grad bei Scooter-Center zu den Haupt- und Nebendüsen lese.
Wie seht Ihr, bzw. was haltet Ihr in dem Zusammenhang von den in meinem Zylinder verbauten Spacern? Machen die Sinn? Beeinflussen die meinen Motorlauf und verursachen evrl. das Problem mit?
Drinlassen? Rausschmeissen? Waren schon beim Kauf drin, aber sinnvoll?
Kann aber auch durchaus eine blöde Frage eines Unwissenden sein, dann könnt Ihr mich das gern wissen lassen. ;-)

Link to comment
Share on other sites

vor 2 Stunden hat KarstenF folgendes von sich gegeben:

 Falschluft kann ich natürlich so nciht ausschliessen, Woher könnte die kommen?

Falschluft kann an sehr vielen Stellen auftreten:

 

- Defekte Dichtungen zwischen Vergaser/Vergaserwanne, Vergaserwanne/Motor, Zylinderfussdichtung, Zylinderkopfdichtung (falls verbaut),  etc.

 

- Defekte Wellendichtringe im Motor

 

- Defekter Gummi Ansaugschlauch oder nicht richtig montiert. Der Ansaugschlauch muss am Vergaser wie am Rahmen korrekt und fest montiert sein und richtig abschließen. 

 

- etc.

Edited by Dirk Diggler
Link to comment
Share on other sites

21 hours ago, Dirk Diggler said:

 

 

Wenn das Problem schon vor der Reinigung deines Vergasers bestanden hat, dann könnte es sein, dass deine Nebendüse zu mager ist und das müsstest Du dann mit einer etwas fetteren Nebendüse ausprobieren. Möglich, dass mit einer 48/160 oder 50/160 dein Roller besser läuft. 

 

@Dirk Diggler Ich wollte nochmal auf Deine Nebendüsen-Empfehlung zurück kommen. Ich habe verstanden, zumindest meine ich das, dass je kleiner der Quotient aus den beiden angegeben Werten, desto fetter das bereitgestellte Sprit-Luft-Gemisch, richtig? Das habe ich der Erläuterung beim Nebendüsenset beim SC entnommen. Also, ich habe aktuell eine ND mit 50-120 (= Quotient 2,4) verbaut. Wenn ich auf Deinen Vorschlag  48/160 wechseln würde, so ändert sich der Quotient auch 3,33, also magerer, oder?
Müsste ich dann nicht eher eine Düse mit 55-120 oder so nehmen? Oder kann ich Düsen mit 120 und 160 nicht so direkt vergleichen?

 

Sorry für die Nachfrage und Danke für Deine Rückmeldung schon im Voraus.

KarstenF

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.

Hello,

 

the GSF ist funded by Ads. By using an adblocker, you deprive the GSF of its livelihood.

 

Please deactivate your adblocker for the GSF in order to have access to the GSF again.

In the adblocker settings you can specify certain pages where advertisements may continue to be displayed.

OK