Jump to content

PX 80/135 null Leistung nach Gang einlegen.


Recommended Posts

vor 13 Stunden hat SuperSprint folgendes von sich gegeben:

Er nimmt gas an, nur eben nicht wenn ein Gang eingelegt ist und ich losfahren möchte

Was wenn die Kupplung das Problem verursacht? Wie wenn man den Motor über die Kupplung abwürgt. 

Link to comment
Share on other sites

Am 23.8.2021 um 16:26 hat SuperSprint folgendes von sich gegeben:

Der Roller dreht nicht hoch, egal bei welcher Gasstellung.

Moin, es sind zu wenig Infos über den Motor.

Die Glaskugel spricht, einen unbekannten Motor/Daten/Alter.... kann man da nicht wirklich helfen!

 

Fasse doch mal alle Informationen zusammen, die du hast! - Die du bis jetzt noch nicht beschrieben hast!

 

Ein Motor der im Stand läuft, beim Gang einlegen nicht in den Quark kommt:

Kupplung, @blechnase war schneller.

Und das Problem mit anderen Beschreibungen erklären.

Kannst du den Roller im 1. Gang anschieben und dann fahren?

Grüße

Edited by 2Manni
Link to comment
Share on other sites

Motornummer, Vergaser samt Bedüsung reiche ich heute abend nach.

 

Wie ich bereits vorher geschrieben habe, kann ich problemlos den ersten Gang einlegen, und auch anfahren. 

Im komplett eingekuppelten zustand während ich fahre nimmt der Roller kein Gas an.

Es geht nicht mehr als Schrittgeschwindigkeit.

Link to comment
Share on other sites

vor 4 Stunden hat SuperSprint folgendes von sich gegeben:

Schrittgeschwindigkeit.

?Moin, dann Vergaser + Tank checken, danach Richtung Zündung gehen?

Bedüsung/Einstellung schreiben, - Mehr Infos?

Dreht der Motor im Stand ohne Kupplung gut hoch? So brumm, brumm?

Grüße

Link to comment
Share on other sites

Erstmal danke für die ganzen Antworten!

 

Also, hier noch die gewünschten infos:

 

Motor V8X1M

Vergaser Dellorto Si 20.20

 

HD 112 Mischrohr BE4 die Korrekturdüse oder wie auch immer das teil heisst ist eine 190er

 

ND 52 140

 

Sip HP4

 

Getrenntschmierung stillgelegt, beide Bohrungen in der Dichtfläche verschlossen, ebenso die im Vergaser.

 

Aber es gibt neuigkeiten:

 

Habe letzte Woche frischen Sprit aufgefüllt. Allerdings nur nur so viel wie nötig, quasi Reserve. 

hab gerade eben mal fast randvoll gemacht (1:50) und die Alte NGK BR6 ES gegen eine BR9 ES getauscht weil die halt gerade verfügbar war.

 

Nun kann ich mit etwas am Gas spielen die Kraftlosigkeit im ersten Gang überwinden und ganz normal fahren, 2. 3. Und 4. Gang.

 

Wenn ich nicht mit dem Gas spiele komme nicht auf Drehzahl und der Roller stottert nur so vor sich hin und ich fahre etwas schneller als schrittgeschwindigkeit. Als ob er viel zu fett laufen würde.

---> auskuppeln, mit dem Gas spielen und alles ist gut.

 

 

Link to comment
Share on other sites

vor 12 Stunden hat SuperSprint folgendes von sich gegeben:

Als ob er viel zu fett laufen würde.

Moin, mit Informationen von dir kommt man vielleicht weiter, dein Roller auch....

 

DR 135 auf 80 Block, Primärritzel: Z20 (zu kurz!) wenn noch verbaut!

Kerze sollte eine B7ES sein, keine mit dem R drin!

  • Wie kommst du auf diese Bedüsung?

Standart ist: HD 102 BE3 160, ND 52/140, Leerlaufgemischeinstellschrauben ca. +/- 2,5 Umdrehungen raus bei Lussovergaser! HD kannst du zu Sicherheit einige Nummer größer versuchen? Sonst nicht ändern, braucht es wirklich nicht!

Neben der zu fetten Bedüsung, macht das viel zu leichte Lüfterrad das Anfahren nerviger, hat nichts mit Leistung zu tun!

Grüße

Link to comment
Share on other sites

Servus!

 

Ich komme garnicht auf die Bedüsung.

Wie eingangs bereits geschrieben, der Roller gehört nicht mir, ich habe auch nicht den Motor der da drin steckt zusammengebaut.

 

Mein Kumpel hat den Roller bei mir abgestellt, weil er während einer ausfahrt plötzlich die Probleme beim Anfahren hatte.

Das Lüfterrad war auch vorher schon montiert. 

 

Daher leuchtets mir nicht ganz ein warum ich jetz auf einmal die Bedüsung ändern sollte.

Link to comment
Share on other sites

Am 23.8.2021 um 21:02 hat SuperSprint folgendes von sich gegeben:

Der Roller lief ja, der "Defekt" kam während einer kleinen Ausfahrt.

 

Wie würde sich denn eine defekte cdi oder ein defekter Pick Up bemerkbar machen?

Da hast du die Probleme normalerweise auch im Leerlauf.

 

Einmal abblitzen kann aber nicht schaden. Ich hatte letztens eine defekte CDI , die für einen Zündzeitpunkt bei OT gesorgt hat.  Das lief im Stand schon nicht gut, bei eingelegtem Gang aber überhaupt nicht (einmal sogar Rückwärts :-) ).

Link to comment
Share on other sites

vor 11 Stunden hat SuperSprint folgendes von sich gegeben:

Daher leuchtets mir nicht ganz ein warum ich jetz auf einmal die Bedüsung ändern sollte.

Moin, muß dir auch nicht einleuchten! - Das ist die Bedüsung zur Zulassung des Zylinders!!

Mach ne vernünftige Motorüberholung und gut ist es!

Grüße

Edited by 2Manni
Link to comment
Share on other sites

So viele Tipps und kaum einer umgesetzt. Schwing den Schraubenschlüssel anstatt hier auf eine Antwort zu warten die easy umzusetzen ist. 
 

Ganz abgefahrene Theorie noch, wenn das ganze bei eingelegtem Gang sich verhält anders als ohne: 

Ist das noch genügend Getriebeöl drin? Oeer ist das so vergammelt das es die Zahnräder eher bremst als schmiert? 
(glaube das hat schon einer geschrieben)

Link to comment
Share on other sites

Kurze Rückmeldung.

 

CDI wars jedenfalls schonmal nicht.

Wurde gerade eben durch eine neue getauscht.

 

Mal sehen was jetzt noch kommt, Pickup ersetzen oder doch gleich Motor raus und volles Programm.

 

Muss der Besitzer entscheiden.

 

Ich melde mich. 

Link to comment
Share on other sites

Hatte ein Kollege mal erlebt: Übermäßiges Axialspiel der Kurbelwelle, so dass sich die Welle unter Last wegen der Schrägverzahnung der Kupplung seitlich verschiebt und der Drehschieber nicht mehr abdichtet.

Bei höheren Geschwindigkeiten bzw. Gangwechseln lief der Motor halbwegs normal.

Link to comment
Share on other sites

ich hatte da bei meinem ersten Roller, nachdem ich in den Highend-Tunigbereich vorgestoßen bin. Nachdem ich den 135DR und die Malossi-Primär verbaut hatte, wollte das Ding auch nicht mehr.

Ich habe Tage mit der Suche verbracht.... Ist 30 Jahre her, aber ich glaube es war weg, nachdem ich über und unter der Vergaserwanne jeweils 2 Dichtungen verwendet habe. Ich konnte es mit auch nicht erkläre, aber nach dieser Verzweiflungstat lief die Kiste wieder.

 

Danke für die Erinnerung.:cheers:

 

... und viel Erfolg bei der Fehlersuche... und arbeite die Tipps hier ruhig mal ab 

Link to comment
Share on other sites

Guten Morgen!

 

Was nervt mich der Roller!

 

Es gibt neuigkeiten. 

Ich traus mir garnicht zu schreiben weil ich mir wie ein absoluter Dilettant vorkomme.

 

Ich wollte das Lüfterrad abnehmen.

Also Schlagschrauber und Mutter auf.

Abzieher drauf und ab dafür.

 

Leider habe ich mit meiner Lüra Aktion alles verschlimmert.

Es scheint als hätte ich beim lösen der Mutter die Kurbelwelle verdreht.

 

Mann merkt genau wie der Drehschieber die Kurbelwelle leicht blockiert wenn ich den den Motor drehen möchte.

 

Seitdem steht die Karre in der Ecke.

Der schlagschrauber liegt daneben.:wallbash:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.