Jump to content

Nur mal schnell 'ne Largeframe-Technikfrage


StephanCDI
 Share

Recommended Posts

vor 6 Stunden hat Grubi_67 folgendes von sich gegeben:

Ja und das Schild Piaggio hinten drauf, könnte man dies nachträglich anbringen? 

Danke

Ich glaube, es gibt auch Lusso Bänke wo der schriftzug schon drauf ist…

kann ich dir aber morgen nachschauen…😉

  • Thanks 1
Link to comment
Share on other sites

Ich habe meine vordere Bremstrommel ausgedreht. Kennt einer von euch das Verschleißmaß, d.h. ab welchem Durchmesser die Trommel verschlissen ist. Ich meine ich hätte jetzt 150,6mm.

 

Googeln hat nix gebracht. Mein Handbuch auch nicht.

Link to comment
Share on other sites

Am 8.1.2023 um 00:06 hat t4. folgendes von sich gegeben:

 

Könnte 691 oder 694 sein.

 

image.thumb.png.e3ad9cdbb02a5db666f19d2f98350f74.png

 

Deutscher Prospekt 1985:

Farben_85.thumb.jpg.5d6d722b31db2cd8a778aafe6e728aa2.jpg

 

Deutscher Prospekt 1986:

Farben_86.thumb.jpg.04317e7be7c4a626bf7c3908011138b6.jpg

 

 

Danke für die Info.

Bianco 9/4 passt sehr gut.

PXL_20230123_202846956.thumb.jpg.95bf41c2cf70d006548774e4980af352.jpg

 

PXL_20230123_202922425.thumb.jpg.54bfad4141bccac1422cd5f6414ee322.jpg

Link to comment
Share on other sites

Ich mal wieder…

ich habe momentan diese Kupplung verbaut:

 

https://www.scooter-center.com/de/kupplung-vespa-typ-6-federn-oe108mm-px80-px125-px150-3-scheiben-22-zaehne-9020053?number=9020053

 

Im ersten Gang schwer zu handhaben… wenig Gas bzw. Kupplung kommen lassen bis zum Schleifpunkt, dann rollt sie los, ich kippe fast um… dann klappt das anfahren  gerade noch. Sobald ich versuche mit etwas mehr Gas anzufahren, springt die Vespa vorne hoch… Kupplung hat erst knapp 500km runter. Ändert sich hier noch was oder ist die Kupplung einfach Schrott? Falls Schrott, welche Alternative würde Plug and Play passen?

 

Ist ne P80X Zwittermodell von 83 mit 125er Zylinder.

 

für Tipps bin ich dankbar!

 

liebe Grüße 

Link to comment
Share on other sites

Du kannst ne Cosa Kupplung einbauen. 
Entweder nimmst Du dann den Deckel der 200er oder Du investierst 10 Minuten Zeit und bearbeitest Deinen Deckel. Da muss nur eine Öllteitnase weggedremelt werden. Das gleiche muss sowieso auch am Motorgehäuse gemacht werden.

 

Edit: am Gehäuse kannste das  Ding auch einfach mit ner Zange abknacken.

Edited by Elbratte
Link to comment
Share on other sites

Am 23.1.2023 um 18:10 hat Pholgix folgendes von sich gegeben:

Ja PX Raste passt auf Sprint Motor. fahre ich so.steht hinten halt etwas über und der PX Deckel logischerweise auch. funzt aber astrein

Dann sollte das ja auch umgekehrt funktionieren? Probiere ich dann mal aus.

 

Link to comment
Share on other sites

vor 11 Stunden hat Tobi_S1904 folgendes von sich gegeben:

Ich mal wieder…

ich habe momentan diese Kupplung verbaut:

 

https://www.scooter-center.com/de/kupplung-vespa-typ-6-federn-oe108mm-px80-px125-px150-3-scheiben-22-zaehne-9020053?number=9020053

 

Im ersten Gang schwer zu handhaben… wenig Gas bzw. Kupplung kommen lassen bis zum Schleifpunkt, dann rollt sie los, ich kippe fast um… dann klappt das anfahren  gerade noch. Sobald ich versuche mit etwas mehr Gas anzufahren, springt die Vespa vorne hoch… Kupplung hat erst knapp 500km runter. Ändert sich hier noch was oder ist die Kupplung einfach Schrott? Falls Schrott, welche Alternative würde Plug and Play passen?

 

Ist ne P80X Zwittermodell von 83 mit 125er Zylinder.

 

für Tipps bin ich dankbar!

 

liebe Grüße 

 

Getriebeöl ist genug drin...?

Ansonsten kann ungefähr alles zu dem Verhalten führen:

Anlaufscheibe, verzogene Trennscheiben, Buchse locker etc etc.

 

Hab hier auch so ein Biest rumliegen, das krieg ich nicht zum gscheit funktionieren. Die is aber was älter als 500 km ;)

Link to comment
Share on other sites

vor 5 Stunden hat broncolor folgendes von sich gegeben:

Dann sollte das ja auch umgekehrt funktionieren? Probiere ich dann mal aus.

 

möglich. Das Teil im Lenker sollte halt zur Raste passen, damit es nicht zwackt...

PX Schaltrohr wäre ungünstig.

Link to comment
Share on other sites

vor 19 Stunden hat Tobi_S1904 folgendes von sich gegeben:

Ich mal wieder…

ich habe momentan diese Kupplung verbaut:

 

https://www.scooter-center.com/de/kupplung-vespa-typ-6-federn-oe108mm-px80-px125-px150-3-scheiben-22-zaehne-9020053?number=9020053

 

Im ersten Gang schwer zu handhaben… wenig Gas bzw. Kupplung kommen lassen bis zum Schleifpunkt, dann rollt sie los, ich kippe fast um… dann klappt das anfahren  gerade noch. Sobald ich versuche mit etwas mehr Gas anzufahren, springt die Vespa vorne hoch… Kupplung hat erst knapp 500km runter. Ändert sich hier noch was oder ist die Kupplung einfach Schrott? Falls Schrott, welche Alternative würde Plug and Play passen?

 

Ist ne P80X Zwittermodell von 83 mit 125er Zylinder.

 

für Tipps bin ich dankbar!

 

liebe Grüße 

Bist du mit diesem Kupplungszustand tatsächlich 500km gefahren (dann Respekt für deine Geduld) oder hatte die Kupplung erst 500km runter, als du sie gebraucht gekauft hast?

 

Welches Getriebeöl fährst du? SAE30?

 

Vielleicht verhaken die Kork-/Reibscheiben? Ggf. die "Nasen" der Scheiben zurecht feilen und eventuelle Grate entfernen.

Kupplungsfedern richtig in Position und nicht verkantet?

 

Kupplungszug läuft sauber bzw. leichtgängig?

 

Ich kann mir kaum vorstellen, dass die Kupplung selber Schrott ist, sondern da liegt aus meiner Sicht ein Fehler vor, der zu beheben möglich sein sollte.

 

Edited by Dirk Diggler
Link to comment
Share on other sites

vor 2 Stunden hat Dirk Diggler folgendes von sich gegeben:

Bist du mit diesem Kupplungszustand tatsächlich 500km gefahren (dann Respekt für deine Geduld) oder hatte die Kupplung erst 500km runter, als du sie gebraucht gekauft hast?

 

Welches Getriebeöl fährst du? SAE30?

 

Vielleicht verhaken die Kork-/Reibscheiben? Ggf. die "Nasen" der Scheiben zurecht feilen und eventuelle Grate entfernen.

Kupplungsfedern richtig in Position und nicht verkantet?

 

Kupplungszug läuft sauber bzw. leichtgängig?

 

Ich kann mir kaum vorstellen, dass die Kupplung selber Schrott ist, sondern da liegt aus meiner Sicht ein Fehler vor, der zu beheben möglich sein sollte.

 

Genau deswegen bin ich nur 500km gefahren, weil mir das so auf den Sack ging. Zur neuen Saison will ich das Problem dann endlich beheben. Ich kriege schon Schweiß auf dem Rücken wenn ich auf ne Ampel zufahre die rot ist, weil ich dann neu anfahren muss.

 

Getriebeöl war beim Kauf drin, denke SAE30.  Zug ist meines Erachtens in Ordnung, ich merk halt den Schleifpunkt nicht wirklich aber gefühlt kommt es nicht vom Zug…
 

Wie könnte ich das denn systematisch mal angehen? Erstmal Getriebeöl wechseln? Wenn es dann nicht besser ist, alles mal auseinander bauen? Bei der Gelegenheit auf Verdacht kleinere Verschleißteile schon mal wechseln?

 

Danke Euch schon mal! 

Edited by Tobi_S1904
Link to comment
Share on other sites

vor 13 Minuten hat Pholgix folgendes von sich gegeben:

siehe meine Frage oben. plus: Hast du eine angefaste U-Scheibe unter der Kupplung?

Gute Frage… ich hab das Ding quasi so gekauft. Also hilft wohl nur auseinander bauen… es ist die Kupplung von dem Link oben (Scooter-Center) verbaut worden, meines Wissens nach ohne Modifikationen 🤔

Link to comment
Share on other sites

Ich bin ja wirklich ein faules Stück. Aber wenn ich so eine beschissen funktionierende Kupplung hätte und Kupplungszug und Getriebeöl wären in Ordnung, dann hätte ich längst die Kupplung geöffnet und gecheckt.

Das macht doch keinen großen Aufwand und Du wirst wohl nicht darum herum kommen.

  • Thanks 1
Link to comment
Share on other sites

vor 2 Stunden hat Tobi_S1904 folgendes von sich gegeben:

Genau deswegen bin ich nur 500km gefahren, weil mir das so auf den Sack ging. Zur neuen Saison will ich das Problem dann endlich beheben. Ich kriege schon Schweiß auf dem Rücken wenn ich auf ne Ampel zufahre die rot ist, weil ich dann neu anfahren muss.

 

Getriebeöl war beim Kauf drin, denke SAE30.  Zug ist meines Erachtens in Ordnung, ich merk halt den Schleifpunkt nicht wirklich aber gefühlt kommt es nicht vom Zug…
 

Wie könnte ich das denn systematisch mal angehen? Erstmal Getriebeöl wechseln? Wenn es dann nicht besser ist, alles mal auseinander bauen? Bei der Gelegenheit auf Verdacht kleinere Verschleißteile schon mal wechseln?

 

Danke Euch schon mal! 

Kann sein,  dass die Kupplungsscheibenlaschen am Korb hängen bleiben, weil irgendwas schlecht verarbeitet.

Hatte ich bei nem nagelneuem LML Motor, der in Schwiegervaters White Lady gelandet ist. 

Hol das ding raus und schaus an. Wenn die die Scheiben mit Dicker langer schraube runter drückst, merkst dus ja gleich. 

 

Link to comment
Share on other sites

vor 15 Stunden hat Tobi_S1904 folgendes von sich gegeben:

Gute Frage… ich hab das Ding quasi so gekauft. Also hilft wohl nur auseinander bauen… es ist die Kupplung von dem Link oben (Scooter-Center) verbaut worden, meines Wissens nach ohne Modifikationen 🤔

 

Naja, aufmachen musst Du das schon wenn Du das Problem beheben willst!

 

Wenn die Scheiben freigängig sind, die Buchse fest sitzt und das Problem noch da ist, kannst Du noch folgendes checken: Wenn Deine Kupplung mit Motor aus sauber trennt und der Roller sich leicht vor und zurück schieben lässt, ist es möglicherweise folgendes Problem:

Das Spiel zwischen Kulu-Ritzel-Stirnseite und U-Scheibe ist zu gross (z.B. wg. Abnutzung U-Scheibe, Einbau gefaste Scheibe, falsches Ritzelmass): Durch die Schrägverzahnung und der immer vorhandenen leichten (ÖL-)Reibung zwischen den Kulu-Belägen verschiebt sich das Ritzel bei gezogener Kupplung und eingelegtem Gang Richtung Kurbelwelle (Ritzel "stützt" sich am stehenden Primärrad ab). Das Trennspiel wird so kleiner und die Kupplung fängt an zu Rupfen oder der Roller will schon los.

Weitere Symptome:

- dass man nach dem Anhalten mit eingelegtem 2. Gang nicht mehr nach 0 schalten kann (bei Lusso mehr bei alt weniger)

- oder dass der Roller bei eingelegtem 1. Gang und etwas Gas trotz gezogener Kupplung störrisch los will, je mehr Gas man gibt umso schlimmer.

- man merkt das in manchen Fahrsituationen auch am Kupplungshebel: Der Druckpunkt "wandert" unter Last näher zum Lenker, z.B. am Berg mit Vollgas

Das Thema hat mich an mehreren Kisten lange Zeit beschäftigt, bis ich verstanden habe was da passiert. Hab mir das damals aufgezeichnet:

Trennspiel_Ritzelfreilauf.thumb.jpg.dc3a05b9a52618399a25297a99424d5d.jpg

Seither prüfe ich immer mit der Blattlehre, dass das Spiel etwa 0.2-0.3 mm beträgt (ich meine da gibt es sogar ne Piaggio Vorgabe), nie wieder Probleme gehabt.

Edit sagt noch: Blos keine gefasten oder gebrauchten U-Scheiben verwenden!


 

 

 

Edited by Pholgix
  • Thanks 2
Link to comment
Share on other sites

Hi Leute,

 

erstmal vielen Dank für das ganze feedback und die Tipps! Ich hab mir jetzt mal so ein Blockierwerkzeug für die Kupplung und ne neue Mutter bestellt und baue die Kupplung am Wochenede mal aus, sofern es nicht -5 Grad sind (nicht geheizte Garage...). Würde dann mal alles auseinander schrauben und auf die angesprochenen Punkte achten, im Zweifel mal ein Foto einstellen.

 

Wie genau kann man den Kupplungszug prüfen? Ich hab das so in Erinnerung, dass ein paar mm Spiel sind, dann kommt Spannung und man kann bis zum Griff entsprechend durchdrücken und merkt die Kupplung arbeiten. Das ist bei mir auch der Fall, allerdings halt dann beim Kupplung kommen lassen ist der Schleifpunkt quasi auf 1mm Begrenzt... 

 

Viele Grüße!

Link to comment
Share on other sites

Reduzier durch die Einstellschraube am Kupplungszug mal das Spiel auf 0 und probier es dann wieder, bevor Du da die Kupplung ausbaust. Wenn Du zu wenig Trennweg hast, kann das eben auch recht ruppelig zu gehen. Kannst Du auch schon im Stand testen. Schraube weiter raus, Kupplung ziehen und auf den Kicker latschen und und Kupplung langsam kommen lassen, dann merkst du wann der Kicker nicht mehr durch rutscht und die Kupplung greift.... 

 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.

Hello,

 

the GSF ist funded by Ads. By using an adblocker, you deprive the GSF of its livelihood.

 

Please deactivate your adblocker for the GSF in order to have access to the GSF again.

In the adblocker settings you can specify certain pages where advertisements may continue to be displayed.

OK