Jump to content

Nur mal schnell 'ne Largeframe-Technikfrage


StephanCDI
 Share

Recommended Posts

Habe gerade mein Getriebe hauptwelle (px alt) ins Gehäuse px125 gesetzt. Soweit alles gut. Zur Info primär wurde von mir selbst überholt und es wurde ein 65z Bgm Ritzen mit verstärkten Federn verbaut. Alles lässt sich leicht und leise drehen. Wenn ich aber jetzt den 4 Gang einsetzte macht es für mich ein paar komische Geräusche. Als würde etwas schleifen. Habe das ganze mal auf einem Video aufgenommen, hoffe die links funktionieren.  

 

https://share.icloud.com/photos/0e0bx1f9wYg8myh7JvljNuC9Q
 

https://share.icloud.com/photos/0396SW7jEZRTp2Ykes3HKLAsw
 

Link to comment
Share on other sites

vor 8 Minuten hat CDI folgendes von sich gegeben:

Schaltbolzen und Schaltkreuz sind lose in der Hauptwelle, das macht Geräusche. Wenn die Hauptwelle drehst, dann schlägt das Schaltkreuz gegen das Zahnrad. Wenn du die Hauptwelle los läßt, dann wird das Zahnrad vom Tannenbaum gebremst, d.h. die andere Seite der Aussparung im Zahnrad schlägt nun auf die andere Seite des Schaltkreuzes, was auch den Schaltbolzen in der Welle verdreht. Und aufeinander reibende Zähne machen halt auch Geräusche genauso wie später gegeneinder reibende Zahnräder auf der Hauptwelle. Von daher hört sich für mich alles normal an.

Ok, habe gerade noch alle Gangräder eingesetzt. Klingt nun so als würde das Blech von der primär schwingen. https://share.icloud.com/photos/0f7MQcyQ38GP3G3xKaLbFEnUw

Link to comment
Share on other sites

Nach Neuaufbau eines VMC Super G bin ich jetzt ein paar Tage vorsichtig rumgefahren um das Ding ein wenig einzugewöhnen. Bin auch sehr zufrieden mit dem was er so leistet bis 5000 Umin. Mehr hab ich ihm die ganze Zeit nicht zugemutet. Gestern abend auf der letzten langen Geraden hats dann doch in den Fingern gejuckt. Geht wirklich sehr gut, aber.... der Motor bleibt ab einer gewissen Drehzahl in Vollgasstellung, obwohl ich Gas wegnehme. Schieber vom Vergaser geht zurück, aber er dreht immer weiter. Nur Choke ziehen hilft um ihn wieder abtouren zu lassen. Kerzenbild habe ich noch nicht geprüft.

 

Falschluft hatte ich vor Inbetriebnahme geprüft. Abgedrückt und mit Spüliwasser sämtliche Stellen kontrolliert. War absolut dicht, deswegen schliesse ich das mal aus.

Setup:

VMC Super G auf BGM Langhubwelle, also 187ccm

Polini Box, 

24/24 Pinasco Vergaser mit offenen Kanälen usw.

Auer Airbox und Venturi, rahmengesaugt

Bedüsung

ND 55/160

160 / BE3 / 140

Leerlaufdüsennadel 2,5 raus, also Grundeinstellung.

 

Jemand ne Idee?  Schieber hängt defintiv nicht. 

 

 

Link to comment
Share on other sites

vor 8 Stunden hat nitrocraft folgendes von sich gegeben:

Nach Neuaufbau eines VMC Super G bin ich jetzt ein paar Tage vorsichtig rumgefahren um das Ding ein wenig einzugewöhnen. Bin auch sehr zufrieden mit dem was er so leistet bis 5000 Umin. Mehr hab ich ihm die ganze Zeit nicht zugemutet. Gestern abend auf der letzten langen Geraden hats dann doch in den Fingern gejuckt. Geht wirklich sehr gut, aber.... der Motor bleibt ab einer gewissen Drehzahl in Vollgasstellung, obwohl ich Gas wegnehme. Schieber vom Vergaser geht zurück, aber er dreht immer weiter. Nur Choke ziehen hilft um ihn wieder abtouren zu lassen. Kerzenbild habe ich noch nicht geprüft.

 

Falschluft hatte ich vor Inbetriebnahme geprüft. Abgedrückt und mit Spüliwasser sämtliche Stellen kontrolliert. War absolut dicht, deswegen schliesse ich das mal aus.

Setup:

VMC Super G auf BGM Langhubwelle, also 187ccm

Polini Box, 

24/24 Pinasco Vergaser mit offenen Kanälen usw.

Auer Airbox und Venturi, rahmengesaugt

Bedüsung

ND 55/160

160 / BE3 / 140

Leerlaufdüsennadel 2,5 raus, also Grundeinstellung.

 

Jemand ne Idee?  Schieber hängt defintiv nicht. 

 

 

Spontan: du hast glühzündung. Irgendwas Düsen/ Kerze/ ZZP passt da nicht. Alles noch mal checken und nicht so weiterfahren - läuft massiv zu heiss das ganze und endet im brutalen fresser, evtl. Sogar mit Karies…

Link to comment
Share on other sites

11 hours ago, nitrocraft said:

Nach Neuaufbau eines VMC Super G bin ich jetzt ein paar Tage vorsichtig rumgefahren um das Ding ein wenig einzugewöhnen. Bin auch sehr zufrieden mit dem was er so leistet bis 5000 Umin. Mehr hab ich ihm die ganze Zeit nicht zugemutet. Gestern abend auf der letzten langen Geraden hats dann doch in den Fingern gejuckt. Geht wirklich sehr gut, aber.... der Motor bleibt ab einer gewissen Drehzahl in Vollgasstellung, obwohl ich Gas wegnehme. Schieber vom Vergaser geht zurück, aber er dreht immer weiter. Nur Choke ziehen hilft um ihn wieder abtouren zu lassen. Kerzenbild habe ich noch nicht geprüft.

 

Falschluft hatte ich vor Inbetriebnahme geprüft. Abgedrückt und mit Spüliwasser sämtliche Stellen kontrolliert. War absolut dicht, deswegen schliesse ich das mal aus.

Setup:

VMC Super G auf BGM Langhubwelle, also 187ccm

Polini Box, 

24/24 Pinasco Vergaser mit offenen Kanälen usw.

Auer Airbox und Venturi, rahmengesaugt

Bedüsung

ND 55/160

160 / BE3 / 140

Leerlaufdüsennadel 2,5 raus, also Grundeinstellung.

 

Jemand ne Idee?  Schieber hängt defintiv nicht. 

 

 

Fahr ich so mit Parma und bearbeitetem SI24. Fällt sauber ins Standgas mit der Bedüsung, ist allerdings bei hoher Drehzahl etwas zu mager, ich werde die Tage aufs Mischrohr BE2 gehen.

Hast du die Gemisch Schraube einfach 2,5 Drehungen rausgedreht oder mit erhöhter Leerlauf Drehzahl sauber eingestellt? Vielleicht geht's nicht Richtung Standgas weil Gemisch zu mager wenn der Motor ein wenig heisser ist.

 

Die Bedüsung an sich ist nicht grundsätzlich daneben, da die Polini Box schon ordentlich saugt wenn sie in die Resonanz geht, BE2 und/oder Luftgemisch 140 versuchen.

 

Und die Plastikabdeckung unterm Tank zum Tunnel muss montiert sein.

 

Wir @freerider13sagt, Gefahr besteht dass du den Zyli so schrottest. Bei nem Gussklumpen ist da nicht viel Spielraum...

 

 

Edited by Labrat XL
Link to comment
Share on other sites

vor 12 Stunden hat nitrocraft folgendes von sich gegeben:

Jemand ne Idee?  Schieber hängt defintiv nicht

QS gemessen? Zu hohe Verdichtung kann ebenfalls zu derartigen Glühzündungen führen.

Link to comment
Share on other sites

vor 14 Stunden hat nitrocraft folgendes von sich gegeben:

Kerzenbild habe ich noch nicht geprüft.

Solltest du als Erstes tun.

 

vor 14 Stunden hat nitrocraft folgendes von sich gegeben:

Falschluft hatte ich vor Inbetriebnahme geprüft. Abgedrückt und mit Spüliwasser sämtliche Stellen kontrolliert.

Mit montiertem Vergaser?

Klingt nach extrem mageren Gemisch und Glühzündungen.

Link to comment
Share on other sites

Motor geht sofort aus wenn Zündung ausgemacht wird. Qs 1,5mm. 

 

Leerlaufgemisch Schraube habe ich nicht angefasst weil er wirklich super spontan Gas annimmt und sehr schön in den den Leerlauf zurückfällt.  Ich habe nachher etwas Zeit um da mal etwas rumzuprobieren. Kerze habe ich jetzt nachgeschaut. Sieht sehr komisch aus. 

20220805_193929.jpg

Link to comment
Share on other sites

Am 5.8.2022 um 08:42 hat nitrocraft folgendes von sich gegeben:

Gestern abend auf der letzten langen Geraden hats dann doch in den Fingern gejuckt. Geht wirklich sehr gut, aber.... der Motor bleibt ab einer gewissen Drehzahl in Vollgasstellung, obwohl ich Gas wegnehme. Schieber vom Vergaser geht zurück, aber er dreht immer weiter. Nur Choke ziehen hilft um ihn wieder abtouren zu lassen.

 

Heisst das, dass du mit Vollgas unter Last weiterFÄHRST obwohl du von Gas gehst, oder dass der Motor ausgekuppelt auf hoher Drehzahl hängen bleibt?

Lässt sich das reproduzieren?

Link to comment
Share on other sites

Auch hier mal wieder eine Kupplungsfrage von einem Neuling.

Die Kupplung an meiner 82er PX alt kommt sehr spät, dafür aber sehr schnell. Also auf dem letzten Stück Hebelweg (beim loslassen des Kupplungshebels) fährt die ganz flott an. Das finde ich nicht so schön.

 

Woran kann das liegen? Belege verklebt oder abgenutzt?

 

Ein Lockern des Kupplungszuges würde das ruppige Anfahren doch nur etwas nach unten verschieben. Das Spiel am Hebel ist meiner Meinung auch so in Ordnung, das würde dann ja nur unnötig größer werden. Strammer machen wäre dann ja auch die falsche Richtung, oder?

 

Jetzt habe ich mir ein paar Videos angesehen und würde die Kupplung, wenn ihr meint das macht Sinn, ersetzen wollen.

 

Was kaufe ich da? Gibt es da kein (vernünftiges) Set, wo alles, was erneuert werden sollte auch drin ist? Ich kann doch nicht jeden Tag was anderes bestellen um weiter zu kommen. 🙂

 

Ich weis nicht wieviele Zähne ich brauche, daher würde ich die Zahnräder einfach lassen wollen. Kupplungskorbdurchmesser weiss ich aber auch nicht. Oder bleibt mir da nichts anderes übrig als ausbauen und dann bestellen, oder verschiedene Größen zu bestellen und dann zu retournieren. Auch kann ich nicht sagen, ob einer der Vorbesitzer an der Kupplung schon was gemacht hat, es ist ein 135er DR Satz drauf.

 

Vielen dank für eure Hilfe.

 

 

 

Link to comment
Share on other sites

vor 1 Minute hat bomplex folgendes von sich gegeben:

Auch kann ich nicht sagen, ob einer der Vorbesitzer an der Kupplung schon was gemacht hat, es ist ein 135er DR Satz drauf.

 

Schreib mal den User "Orakel von Delphi" an, der kann Dir das sagen :-D

 

Ernsthaft:

Ausbauen, nachschauen, bestellen

  • Haha 1
Link to comment
Share on other sites

vor 5 Minuten hat Humma Kavula folgendes von sich gegeben:

 

Ausbauen, nachschauen, bestellen

 

Du wirst bestimmt recht haben.

Ich würde davon ausgehen, das da noch die 108mm Kupplung drin ist und die schon bestellen.

Gibt es da einen empfehlenswerten Komplettsatz?

Link to comment
Share on other sites

2 hours ago, nitrocraft said:

Motor geht sofort aus wenn Zündung ausgemacht wird. Qs 1,5mm. 

 

Leerlaufgemisch Schraube habe ich nicht angefasst weil er wirklich super spontan Gas annimmt und sehr schön in den den Leerlauf zurückfällt.  Ich habe nachher etwas Zeit um da mal etwas rumzuprobieren. Kerze habe ich jetzt nachgeschaut. Sieht sehr komisch aus. 

20220805_193929.jpg

Nimm mal bitte die obere Getriebeöl Schraube ab und leck dran, schlecht das Öl nach Sprit? Kerze sieht wirklich komisch aus.

Link to comment
Share on other sites

vor einer Stunde hat bomplex folgendes von sich gegeben:

Auch hier mal wieder eine Kupplungsfrage von einem Neuling.

Die Kupplung an meiner 82er PX alt kommt sehr spät, dafür aber sehr schnell. Also auf dem letzten Stück Hebelweg (beim loslassen des Kupplungshebels) fährt die ganz flott an. Das finde ich nicht so schön.

 

Woran kann das liegen? Belege verklebt oder abgenutzt?

 

Ein Lockern des Kupplungszuges würde das ruppige Anfahren doch nur etwas nach unten verschieben. Das Spiel am Hebel ist meiner Meinung auch so in Ordnung, das würde dann ja nur unnötig größer werden. Strammer machen wäre dann ja auch die falsche Richtung, oder?

 

Jetzt habe ich mir ein paar Videos angesehen und würde die Kupplung, wenn ihr meint das macht Sinn, ersetzen wollen.

 

Was kaufe ich da? Gibt es da kein (vernünftiges) Set, wo alles, was erneuert werden sollte auch drin ist? Ich kann doch nicht jeden Tag was anderes bestellen um weiter zu kommen. 🙂

 

Ich weis nicht wieviele Zähne ich brauche, daher würde ich die Zahnräder einfach lassen wollen. Kupplungskorbdurchmesser weiss ich aber auch nicht. Oder bleibt mir da nichts anderes übrig als ausbauen und dann bestellen, oder verschiedene Größen zu bestellen und dann zu retournieren. Auch kann ich nicht sagen, ob einer der Vorbesitzer an der Kupplung schon was gemacht hat, es ist ein 135er DR Satz drauf.

 

Vielen dank für eure Hilfe.

 

 

 

Gegenfrage: kommt die einfach nur spät oder macht die eher nen ruppigen Satz nach vorne???

im zweiten Fall könnten auch die Federn der primär hinüber sein…

Link to comment
Share on other sites

vor 4 Minuten hat freerider13 folgendes von sich gegeben:

Gegenfrage: kommt die einfach nur spät oder macht die eher nen ruppigen Satz nach vorne???

im zweiten Fall könnten auch die Federn der primär hinüber sein…

 

beides vom gefühl her. Wenn der Roller anfährt macht es einen ruppigen Satz nach vorne. Man kann das wirklich kaum dosieren. An meinem anderen Roller kann ich die Kupplung etwas schleifen lassen, das geht bei dem jetzt garnicht.



 

Link to comment
Share on other sites

vor 2 Minuten hat bomplex folgendes von sich gegeben:

 

beides vom gefühl her. Wenn der Roller anfährt macht es einen ruppigen Satz nach vorne. Man kann das wirklich kaum dosieren. An meinem anderen Roller kann ich die Kupplung etwas schleifen lassen, das geht bei dem jetzt garnicht.



 

Das hört sich dann eher nach den primärfedern an für mich - sorry.

gut - wenn es die sind dann haben es die Beläge der Kulu höchstwahrscheinlich auch hinter sich, da schadet Ersatz dann eh nicht.

ich würd im ersten Schritt mal die Kupplung rausholen und KOMPLETT revidieren, dabei vor allem auch den Korb genau anschauen und auch die Messinganlaufplatte und - Buchse erneuern. Die machen auch oft solche zicken wenn verschlissen.

 

aber wenn es dann nicht weg ist muss der Motor wohl auf und die Federn der primär mit dem Rep. Satz gemacht werden…

 

nachdem ich so was selber mal hatte bei einem meiner Roller tendiert mein Bauch und meine Glaskugel nach deiner Beschreibung eher zur primär irgendwie…

aber mach erst mal Kupplung, vielleicht hast du ja Glück. Schaden tuts auf jeden Fall nicht.😎

  • Sad 1
Link to comment
Share on other sites

vor 27 Minuten hat bomplex folgendes von sich gegeben:

Danke dir. Das hört sich ja mal nicht so gut an. 
 

da hab ich ja dann doch eine größere Baustelle gekauft…

Es kann sein, es muss nicht. Wie gesagt: erst mal Kupplung.

  • Thanks 1
Link to comment
Share on other sites

vor 2 Stunden hat ptuser folgendes von sich gegeben:

Heisst das, dass du mit Vollgas unter Last weiterFÄHRST obwohl du von Gas gehst, oder dass der Motor ausgekuppelt auf hoher Drehzahl hängen bleibt?

Lässt sich das reproduzieren?

Beim Auskuppeln bleibt er oben. Wenn ich im Gang bleibe geht er mit fallender Geschwindigleit auch runter, aber relativ langsam. 

Link to comment
Share on other sites

Am 5.8.2022 um 08:42 hat nitrocraft folgendes von sich gegeben:

Leerlaufdüsennadel 2,5 raus, also Grundeinstellung.

 

Jemand ne Idee?

 

vor 13 Minuten hat nitrocraft folgendes von sich gegeben:

Beim Auskuppeln bleibt er oben. Wenn ich im Gang bleibe geht er mit fallender Geschwindigleit auch runter, aber relativ langsam. 

Als Erstes mal den Leerlauf vernünftig einstellen! Vielleicht ist die Nebendüse auch zu klein.

Link to comment
Share on other sites

vor 1 Stunde hat bomplex folgendes von sich gegeben:

Danke dir. Das hört sich ja mal nicht so gut an. 
 

da hab ich ja dann doch eine größere Baustelle gekauft…

Die Kupplung ist doch fix ausgebaut. Ich wiederum tippe darauf, dass es nur die Kupplung hinter sich hat. Also, nicht den Kopf hängen lassen;-)

  • Thanks 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.



×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.
By using the GSF you accept our Privacy Policy and our Guidelines.

Hello,

 

the GSF ist funded by Ads. By using an adblocker, you deprive the GSF of its livelihood.

 

Please deactivate your adblocker for the GSF in order to have access to the GSF again.

In the adblocker settings you can specify certain pages where advertisements may continue to be displayed.

OK